封面

慧律禅师语录精选
中华佛典宝库制作2007年10月


目 录


01-慧律禅师语录精华

慧律禅师语录精华 01

慧律禅师语录精华

1.人之所以痛苦，在于追求错误的东西。

2.与其说是别人让你痛苦，不如说自己的修养不够。

3.如果你不给自己烦恼，别人也永远不可能给你烦恼。烦恼，只因为你自己的内心，放不下。

4.好好的管教你自己，不要管别人。

5.不宽恕众生，不原谅众生，是苦了你自己。

6.福报不够的人，就会常常听到是非；福报够的人，从来就没听到过是非。

7.修行是点滴的工夫。

8.在顺境中修行，永远不能成佛。

9.你永远要感谢给你逆境的众生。

10.你永远要宽恕众生，不论他有多坏，甚至他伤害过你，你一定要放下，才能得到真正的快乐。

11.当你快乐时，你要想，这快乐不是永恒的。当你痛苦时你要想,这痛苦也不是永恒的。

12.认识自己，降伏自己，改变自己，才能改变别人。

13.你可以拥有爱，但不要执著，因为分离是必然的。

14.不要浪费你的生命,在你一定会后悔的地方。

15.你什么时候放下，什么时候就没有烦恼。

16.学佛第一个观念，永远不去看众生的过错。你看众生的过错，你永远污染你自己，你根本不可能修行。

17.每一种创伤，都是一种成熟。

18.当你知道迷惑时，并不可怜， 当你不知道迷惑时，才是最可怜的。

19.你不要一直不满人家，你应该一直检讨自己才对。不满人家，是苦了你自己。

20.一切善法，也是虚妄的，你也不要太狂妄你自己。

21.当你烦恼的时候，你就要告诉你自己，这一切都是假的，你烦恼什么？

22.当你未学佛的时候，你看什么都不顺。当你学佛以后，你要看什么都很顺。

23.你要包容那些意见跟你不同的人，这样子日子比较好过。你要是一直想改变他，那样子你会很痛苦。要学学怎样忍受他才是。你要学学怎样包容他才是。

24.承认自己的伟大，就是认同自己的愚痴。

25.修行,就是修正自己错误的观念。

26.医生难医命终之人，佛陀难渡无缘的众生。(药医不死病，佛渡有缘人。)

27.心中仅装满着自己的看法与想法的人，永远听不见别人的声音。

28.当你劝告别人时，若不顾及别人的自尊心，那么再好的言语都没有用的。

29.根本不必回头去看咒骂你的人是谁？如果有一条疯狗咬你一口，难道你也要趴下去反咬他一口吗？

30.忌妒别人，不会给自己增加任何的好处。忌妒别人，也不可能减少别人的成就。

31.能说不能行，不是真智慧。

32.多用心去倾听别人怎么说，不要急着表达你自己的看法。

33.同样的瓶子，你为什么要装毒药呢？同样的心理，你为什么要充满着烦恼呢。

34.修行要有耐性，要能甘于淡泊，乐于寂寞。

35.不了解生命的人，生命对他来说，是一种惩罚。

36.自以为拥有财富的人，其实是被财富所拥有。

37.随缘不是得过且过，因循苟且，而是尽人事听天命。

38.用伤害别人的手段来掩饰自己缺点的人，是可耻的。

39.世间的人要对法律负责任。修行的人要对因果负责任。

40.默默地关怀和祝福别人，那是一种无形的布施。

41.多讲点笑话，以幽默的态度处事，这样子日子会好过一点。

42.有德自然香。

43.与其你去排斥已成的事实，你不如去接受它，这个叫做认命。

44.佛菩萨只保佑那些肯帮助自己的人。

45.逆境是成长必经的过程，能勇于接受逆境的人，生命就会日渐茁壮。

46.你要感谢指出你缺点的人。

47.如果你能像看别人缺点一样准确地发现自己的缺点，那么你的生命将会不平凡。

48.时间总会过去的，让时间流走你的烦恼吧！

49.人不是坏的，只是习气罢了，每个人都有习气，只是深浅不同罢了。只要他有向道的心，能原谅的就原谅他，不要把他看做是坏人。

50.说一句谎话，要编造十句谎话来弥补，何苦呢？

51.世界上没有一个永远不被毁谤的人，也没有一个永远被赞叹的人。当你话多的时候，别人要批评你，当你话少的时候，别人要批评你，当你沈默的时候，别人还是要批评你。在这个世界上，没有一个不被批评的。

52.被人诽谤的时候，可以这样想：至尊的佛陀，当年也饱受诽谤呢，你算老几？

53.你目前所拥有的都将随着你的死亡而成为他人的，那为何不现在就布施给真正需要的人呢？

54.白白的过一天，无所事事，就像犯了窃盗罪一样。

55.广结众缘，就是不要去伤害任何一个人。

56.仇恨永远不能化解仇恨，只有慈悲才能化解仇恨，这是永恒的至理。

57.你认命比抱怨要好，对于不可改变的事实，你除了认命以外，没有更好的办法了。

58.不要因为众生的愚痴，而带来自己的烦恼。不要因为众生的无知，而痛苦了你自己。

59.别以为任性或吵闹，可以隐藏或克服你的缺点。

60.愚痴的人，一直想要别人了解他。有智慧的人，却努力地了解自己。

61.慈悲,是你最好的武器。

62.唯有面对现实，你才能超越现实。

63.正人行邪法，邪法亦正，邪人行正法，正法亦邪，一切唯心造。

64.不要因为小小的争执，远离了你至亲的好友，也不要因为小小的怨恨，忘记了别人的大恩。

65.学佛不是对死亡的一种寄托，而是当下就活得自在和超越。

66.说话不要有攻击性，不要有杀伤力，不夸已能，不扬人恶，自然能化敌为友。

67.一个常常看别人缺点的人，自己本身就不够好，因为他没有时间检讨他自己。

68.所有的众生，自以为是的人最难渡。

69.一匹驴，吃再好的草，也不会成为一匹俊马。用执著和分别心去修行，再大的精进，也不会成佛。

70.虽然你讨厌一个人，但却又能发觉他的优点好处，像这样子有修养的人，天下真是太少了。

71.天地间之事，有甚多为你观察乃至梦想所不及者。

72.有几分证据，说几分话。有七分证据，不能说八分话。

73.千金难买赤忱心。

74.我们的疲倦常常不是来自工作，而是来自忧虑、挫折与愤懑。

75.不要立志成功，应该要立志做一个有价值的人。

76.一个人若种植信心，他会收获品德；一个人若种下骄傲的种籽，他必收获众判亲离的果子。

77.事情本身并不是非对即错，非黑即白，是我们的思维令它如此。

78.一件善行永不会枉费。种下善因，将得善果。

79.一件善事，正像一枝蜡烛，在这罪恶黑暗的世界上大放光辉。

80.每一件善行，都是引人至天堂的一级台阶。

81.果实的职务很尊贵，花朵的职务很甜美；可是让我坚守叶子的职务，谦逊地奉献浓荫吧！

82.没有一株树结果子是给自己用的。

83.钱总是在那里，只是口袋不同而已。

84.破天下之至巧以拙，驭天下之至纷以静。

85.实可御虚，拙可制巧。

86.为圣贤的妙法，只在一些仁心；为豪杰的妙法，只在一腔义气。

87.抱朴守拙，涉世之道。

88.出污泥而不染；明机巧而不用。

89.永远不要低估善行的力量。

90.只有不设想报酬，以愉悦的态度全力以赴，才能获得生命中最丰富、最伟大的回报。

91.我们无须逃避现代生活中的功利，但必须懂得开启自己的心性。我们也无须远离尘嚣，刻意追求宁静，但必须懂得调整自己，陶冶性情。

92.一个人要帮助弱者，应当自己成为强者，而不是和他们一样变成弱者。

93.精明和智慧是非常不同的两件事。精明的人是精细考虑他自己利益的人；智慧的人是精细考虑他人利益的人。

94.好的举止是由许多小的牺牲构成的。

95.和平比一块土地珍贵多了。

96.开路先锋引人瞩目，但是他们往往是最孤独和寂寞的。

97.以耐心了天下之多事，以无心了天下之纷争。

98.第一次作善事，要靠努力来完成，而一再重复你的努力，「善行」就会变成一种好的习惯。

99.圣人的心，可以灵活变通，并能适当运用自己的心，来善待别人。

100.对有德者以德待之，对罪恶深重者，则视他们为不久即能改过自新的人。

101.君子成人之美，不成人之恶。

102.吵闹处，须冷静。冷落处，须热情。

103.我们无法祈求痛苦停止，但是必须祈求我们的心能够征服痛苦。

104.真正的名誉，在虚荣之外。

105.身在万物中，心在万物上。

106.我将努力采取行动，因为我确信我所做的事将使情况改观。

107.为者常成，行者常至。

108.走路而摔跤，总比站着不动强些。

109.磨损耗尽总好过于荒废弃置。

110.找到自己的工作，乃是找到自己在这个世界上的位置。

111.只有意愿，没有行动，是无法前往天堂的。

112.每棵大树,都曾只是一粒种子。

113.光说不练就是「口头禅」，学以致用才是「行动禅」。

114.种植荆棘的人,不可能收获玫瑰。

115.吠犬之用，胜于睡狮。

116.不要计算你过的日子，要使这些日子算数。

117.如果你尚未出发，便不要期待你的船到岸。

118.怠惰是诱惑的温床，疾病的摇篮，时间的挥霍者，福报的蚕食者。

119.睡眠,是坟墓的外厅。

120.生于忧患，死于安乐。

121.没有自助精神的人，决不会受到上苍的保佑。

122.尽情行动，把空口白话留给别人说。

123.世界之所以能够不断地向前发展，全赖人们不安于现状；心满意足之人总是把自己关在旧框框之中。

124.创意总在认真工作时自然涌现。

125.道虽迩，不行不至；事虽小，不为不成。

126.健康的身体是灵魂的卧室，患病的身体则是灵魂的监狱。

127.劳心可以使身体得到休息，劳力可以使精神得到休息。

128.先向别人伸出友善的手。让对方做那个对的人。这并不表示你就错了。

129.你越不需要向别人证明你自己，你的内心就会越安宁。

130.令我们烦心的都是些鸡毛蒜皮的小事。我们躲得了一头大象，可是却躲不了一只苍蝇。

131.礼貌之于人性，犹如热之于蜡。(温文尔雅的态度对于无知蛮横之人，往往如热之于硬蜡块)

132.心灵像花园，如果不浇灌、不培植，就塞满垃圾和杂草。

133.一味的忙是不够的，问题是我们在忙些什么。

134.倾听每一个人的意见，可是只对少数人发表你自己的意见；接纳每一个人的批评，可是保留自己的判断。

135.不要奢望自己能够讨好每个人。

136.老年人的外表掌握在自然的手里；老年人的心却掌握在自己手里。

137.[粗茶淡饭」与「锦衣玉食」最大的差别，只在当事人的「心态」而已。

138.如果你还能努力时，及时去做；如果你无能为力时，放下忧虑吧！

139.青春永驻的秘诀是什么呢？常存赤子之心。

140.你无法选择如何死去，何时离世，你只能决定此刻怎么去活。

141.自卑和自傲两者都同出于自我中心，在潜意识里都有害怕受伤的自卑感。

142.孝养父母不只是供给他们吃住，更重要的是维护他们精神生活的健康。

143.要得富贵福泽，天主张，由不得我。要做贤人君子，我主张，由不得天。

144.一个技术高明的木匠，毋须因未受到外行的赞美而伤心。

145.放大心胸看事，立定脚跟做人。

146.常以为别人在注意你，或希望别人注意你的人，会生活得比较烦恼。

147.身不饥寒，天未尝负我；学无长进，我何以对天。

148.修己以清心为务，涉世以慎言为先。

149.如果你过份汲取一头母牛的奶，你所汲到的会是血，而不是奶。

150.在老鼠眼里，猫就是狮子。

151.不让古人，是谓有志；不让今人，是谓无量。

152.真正的伟人，本身都很自谦，并不重视自己的殊荣。

153.人生就像是一匹马，你不驾驭牠，便要被牠驾驭。

154.真正的勇士是不打架的。

155.一台机器或许可以完成五十个普通人的工作，但没有任何一种机器可以完成一个超凡人物的工作。

156.自我克制是勇气的另一种形式。

157.我们的肉体可以被打败，但意志永远不屈服。

158.宁被嫉妒，不被怜悯。

159.有非常之胆识，始可从事非常之事业。

160.真正伟大的人，是由行动中使他人见识其不凡之处。

161.与他人共享成功的光荣，但要独自承担失败的责难。

162.一位伟人的伟大之处，在于他如何对待卑下的小人。

163.伟大的人，其最大的特征是遭遇不幸或者处于逆境时，仍然能够忍耐到底。

164.仅是向传统挑战，并不一定是真正的勇者；真正的勇者，要能提出比传统更好的方法。

165.时势不能造英雄，英雄可以造时势。

166.遇横逆之来而不怒，遭变故之起而不惊，当非常之谤而不辩，可以任大事。

167.不顾自己的身家名誉，而去维护真理的人，才是真正的勇者！

168.为自己时代竭尽全力的人,会永垂不朽。

169.古之立大事者，不惟有超世之才，必有坚忍不拔之志。

170.有勇气与力量，就可算是男子汉大丈夫了，但真正的勇者，则必须克服愤怒，并宽恕别人。

171.好运永远不会眷顾没有勇气的人。

172.没有侥幸这回事，最偶然的意外，似乎也都是事有必然的。
我们愈有童心、爱心及感恩之心，则我们扭转命运的能力也愈强。

173.我们每一个人、每一个灵魂，都是善与恶的交战地。

174.眼光短浅，行事只顾眼前的人，是力量最薄弱的人。

175.随时充实自己，你永远不知道机会何时降临。

176.我相信幸运，而且我发现：工作愈认真，运气就愈好。

177.幸运有时会在逆境中出现。

178.人生便像一出自导自演的戏，主角就是自己，而「公演」的机会仅此一次。

179.永远别说这个世界没有给你机会。

180.每个困难都是一个机会。

181.我们无法预知机会何时降临，但却能事先培养实力。

182.有实力一定有机会。


02

183.改变别人，不如先改变自己。

184.常常原谅自己的人，往往得不到上苍的原谅。

185.人很奇怪，不了解自己，却又每天想去干涉别人，弄得痛苦不堪。

186.有人的地方，就会有是非，把它看作很正常，你就不会难过。

187.大家都知道，生气是一种无知，又无济于事，可是又奈何不了它。正因为少‘悟’，放不下得失之故。

188.金钱可包装你的外表，佛法能启悟你的内在。

189.五官刺激，不是真正的享受，‘内在安详’，才是下手之处。

190.诽谤他人就像含血喷人，先污染了自己的嘴巴。

191.轻信道听涂说，就像一只傻狗，别人随便扔了一块石头就急忙跑去捡。

192.人心不好，环保、治安，自然不好。

193.遇到困难时不害怕，心中无事，是名真修。

194.恨别人，痛苦的却是自己。

195.律己要严，待人要宽。

196.怀著一颗感恩的心，忘记别人的缺点吧！

197.能忍之人，事事称心；善嗔之人，时时地狱。

198.与其说你赚钱，不如说你被钱所赚，因为钱赚走了你的青春、时间、体力，和生命。

200.有志气的人发一次愿，终身坚持。没志气的人天天发愿，浮而不实。

201.稻穗成熟，头自然低下。

202.事能知足心常惬，人到无求品自高。

203.有才而性缓定属大才，有智而气和斯为大智。

204.彻底的认识你自己，你就会认识佛。

205.真正的布施，是把烦恼、忧虑、分别、执著，通通放下。

206.若无‘是非’挂心头，便是人间好时节。

207.透视一切变化的结果都是‘空’，就不会挂碍任何事物。

208.佛性是每个人的心，所以自己就是主宰。

209.各有因缘莫羡人。

210.肯低头的人，永远不会撞到矮门。

211.生命是妄想的产物。

212.不要迷信权威，权威有时也会错误。

213.烦恼比岁月更易催人颜老。

214.常常使别人过快乐日子的人，自己也必定很快乐。

215.向人低头，不曾矮小过。

216.作福莫如惜福，悔过莫如寡过。

217.遇顺境处之淡然，遇逆境处之泰然。

218.风平浪静，训练不出良好的水手。

219.面对现实，逆境也会变为顺境，总有机会转机。逃避现实，虽暂时偷安，但没有翻身余地。

220.甩掉你的假面具，你就能享受到自然的喜悦。

221.凡夫转境不转心，圣人转心不转境。

222.过去，已成过去，它只是记忆的残影。

223.智者知幻即离，愚者执幻为真。

224.一念放下，万般自在。

225.世界上的每一个人都在追求快乐，但却没有人真正了解什么是快乐。

226.知因果即知进退，知佛法即得‘开心果’。

227.菩萨以正觉为习惯，众生却以烦恼为习惯。

228.家里的垃圾知清倒，内心的垃圾（贪、嗔、痴）不知‘倒’。

229.学佛的孩子不变坏，学佛的老人不痴呆，学佛的少年永不败。

230.智者善植因果。

231.真正的看破是提起，积极地为大众服务。

232.诚恳可以感动人，谦虚可以说服人。

233.临事须替别人想，论人先将自己想。

234.失去了鸭子，你会急忙找回来，失去了良心，却不见有人著急。

235.心志要苦，意趣要乐，气度要宏，言动要谨。

236.赞叹别人，要在大庭广众；责备人，必须在私下。

237.有智慧的人，从周围取乐，没有智慧的人，希望别人给予快乐。

238.贪心，你的嘴脸，就是贫穷相。

239.有生必有死，人应惧生，不应惧死。无生即无死，究竟解脱。

240.忍人所不能忍，行人所不能行名‘大雄’，故名‘大雄宝殿’。即佛也。

241.一个人如果不被恶习所染，幸福近矣！

242.人必须在自我中觉醒，才能破除我执。

243.学佛就是要你，认识自己，找到永恒的生命。

244.得失心不放下，想要不痛苦，都不可能。

245.世界上有一种生意是永远亏本，那就是发脾气。

246.有了智慧，自然能了解真理，能了解真理，生活自然快乐。

247.真正的神通，是把烦恼弄通。

248.是非的原则是将心比心，设身处地的为他人想一想。

249.我慢高山，不留德水。

250.佛是教育家，不是政治家。他慈悲的教导众生，从不控制众生。

251.是非天天有，不听自然无。

252.愚人求境不求心，智者求心不求境。

253.为人正直，则与道相应。

254.德修谤来。

255.缘由愿来，愿力强，善缘自然具足。

256.责人，先责己于人，是名君子。

257.能觉他人之诈，不形于言，受人之辱，无动于色，道成近矣！

258.境来不拒，境去不留，一切随缘，能得自在，放下即得解脱。

259.一个常常看别人缺点的人，本身就不够好，因为他没有时间检讨自己。

260.说话不要有攻击性，不要有杀伤力，不夸己能，不扬人恶，自然化敌为友。

261.把自己的欲望降到最低点，把自己的理性升华到最高点，就是圣人。

262.对自己的享受消极，对大众的福利积极，就是行菩萨道。

263.知足之人，虽卧地上犹为安乐；不知足者，虽处天堂亦不称意。

264.再大的功德，抵不过一念骄心；再大的罪过，抵不过一个悔字。

265.人忙心不盲即有定力。

266.山不转路转，境不转心转。

267.世间一切，为我所用，非我所有。

268.觉悟真理的人，即拥有真正的生命。

269.体会到生命无常的人，便不会再放荡和贪逸，所以说对于生命无常的觉醒是智慧的开端。

270.施比受更有福。

271.彻悟本性的人，纵然全世界的人都不了解他，他依然不觉得寂寞。

272.起烦恼时，要回光返照——退步原来是向前。

273.所谓的‘放下’即是把什么事都化为没有的力量。

274.凡事能站在别人的角度为别人著想，便是慈悲。

275.适当的欲望，是人类所必须的，但超过了范围，痛苦、罪恶，便如影随形。

276.人的价值，在于奉献与牺牲。

277.当你心中有美时，从你眼中看到的世界将会不同。

278.知足者虽贫而富，不知足者虽富而贫。

279.多数人在缘生缘灭中，搞不清楚自己的去来。

280.凡事要随缘，不要攀缘。

281.学佛不是对死亡的一种寄托，而是当下就活得自在和超越。

282.错误必生烦恼，罪恶终归毁灭。

283.佛法是什么？佛法既现实又超越，既超越又现实。

284.给人希望，不要给人绝望。

285.能容纳异己的存在，才能成就自己的伟大。

286.人常想病日，则尘念自息。人常想死日，则道念自生。

287.无法去除内心的烦恼，纵然遍游世界，也得不到快乐。

288.法律是事后追诉，但伤害已成事实，因果是事先防范，能杜渐防微。

289.感谢上苍，我所拥有的，感谢上苍，我所没有的。

290.勇于接受别人的批评，正好可以调整自己的缺点。

291.上德不德，下德执德。

292.人之所以平凡，在于无法超越自己。

293.忍辱多福。

294.名字有什么相干？我们叫做玫瑰的，叫任何别的名字，仍然一样芬芳。

295.吵闹处，须冷静。冷落处，须热情。

296.古今庸人，败于‘惰’字。古今才人，败于‘傲’字。

297.事无难易，惟心坚忍可成矣！所谓金刚非坚，愿力唯坚。

298.人命呼吸间，宜当力除偷安、懒惰。

299.真正的苦行是修平等心。

300.不要因为小小的争执，远离了你至亲好友。不要因为小小的怨恨，忘记了别人的大恩。


03

301.人好刚我以柔胜之，人好术我以诚感之。盛喜勿许人物，盛怒勿答人书。

302.有真才者必不矜才，有实学者必不夸学。

303.动于欲，欲迷则昏。任乎气，气偏则戾。

304.声名谤之媒也，欢乐悲之渐也。

305.善用威者不轻怒，善用恩者不妄施。

306.若心有定，说你好，说你坏，都一样。

307.举世尽从忙里过，谁人肯向死前休。

308.什么是空？难舍能舍，看得破，放得下即是空，空是自在安详义。

309.这个身体，只是借我们暂住而已，如房屋，无常一到，就要搬家，切勿执著。

310.有时候，我们要冷静问自己，我们在追求什么？我们活著为了什么？

311.要自觉、自悟，佛在心中。

312.执著近于迷惑。

313.行、住、坐卧，皆是道场，因为道在心中，非在外面。

314.若了无常之法，得到的不能恒久，失去的终归复得，得失之心，顿然放下，即能自在。

315.一念嗔心起，百万障门开。

316.欲服大众，先调自心。

317.学佛就是在学做人。

318.光明灯要点在心中，才能遍照十方。

319.真正享受生活，是不经过任何比较的。

320.不眠的人夜长，疲倦的人路长，不知正确真理的愚人，生死轮回长。

321.不妄求则心安，不妄作则身安。

322.贪婪的火，灼伤了你的良知。慈悲的水，清凉在你的心中。

323.用你心中的温暖烛光，点燃你周围的另一支烛光，这世界就亮了起来。

324.菩萨是只管耕耘，不计收获。

325.菩萨无心，以众生之心为心。

326.能够放得下烦恼的人，就能得到真正的快乐。

327.面对现实，才能超越现实。智慧有如一盏灯，它轻易的就能照亮千年烦恼的暗室。

328.即使是一声轻轻的赞美，就已拉近了你我的距离。

329.心量狭小则多烦恼，心量广大则智慧丰饶。

330.一体皆有两面，尝试著用他人的观点看问题，解决问题，将会使你豁然解脱。

331.去山中之贼易，去心中之贼难。

332.别人永远对，我永远错，无怨。

333.愚痴的人一直想让别人了解他，智慧的人郤努力地了解自己。

334.每个人的心，是最善巧的工匠，可以把自己雕刻成佛，也可以雕刻成魔。

335.太肯定自己看法的人，往往后悔会多于成就。

336.生命无常，刹那生灭，莫被幻境所骗。

337.不要常常觉得自己很不幸，世界上比我们痛苦的人还很多。

338.情生智隔。

339.伤人之身，易医治；伤人之心，最难疗。

340.妄语、两舌，杀人不见血。

341.因加缘等于果。

342.你不能纠正世界上每一个人使天下太平，正如你不能移去全世界的石头和荆棘，使所有的路径平坦。要走得平坦，就得穿一双鞋子，希望得到内心的和平，就要学习控制自己的感觉。

343.当你的错误显露时可不要发脾气，别以为任性或吵闹可以隐藏或克服你的短处。

344.没有敌人能比自己的贪婪、憎恨、嫉妒等思想更能害自己。

345.万事得成于忍，与其能辩不如能忍。

346.要常常想：‘我是世界上最没有用的人’。

347.不要因为众生的无知，而痛苦自己。

348.认命比抱怨好。对于不可改变的事实，除认命外，没有更好的办法。

349.感恩每个人，用感恩心过日子，舒畅多了。

350.一般人是看得破，却忍不过。

351.死亡，并没有讯号。

352.学生之道易，学死之道难。

353.出家无家处处家，出家无亲处处亲。

354.仇恨永不能化解仇恨，只有慈悲能化解仇恨，这是永恒的至理。

355.战胜者滋长仇恨，战败者于哀痛中倒下，胜败俱泯的人，才是快乐而和平的。

356.拥有一颗无私的爱心，便拥有一切。

357.若能慈、悲、喜、舍、即近佛。

358.做人的可贵在自觉（教育自己），觉他（教育别人）。

359.世间人叫命运，修行人运命。

360.对别人最好的教育，是你的一切言行。

361.广结众缘，就是不要去伤害任何一个人。

362.对人恭敬，就是在庄严自己。

363.最大的亲和力是赞叹他人，及拥有一颗慈悲的心肠。

364.若懂得制心，调伏这匹野马（妄心），便是上根利智。

365.修行就是修正自己的行为、思想，见解与念头，做个正正当当、俯仰无愧的人。

366.能把奉献当作是一种快乐，那你所到之处，一定受人欢迎。

367.闻谤不怒，虽谗焰薰天，如举火焚空，终将自息。闻谤而怒，虽巧心力辨，如春蚕作茧，自取缠绵。

368.不二过的人，每天都拥有新的生命。

369.训练自己的定力，能使你处于乱中而不动，处于顺境而不逸。

370.弱者集中心力于一事，亦有所成。强者分心于太多事务，则一无可得。

371.任何事物可能长久有用，但郤不会永久有用。

372.世上最可悲的事，就是背叛你自己的良知。

373.莫让自己成为他人的负担。

374.未来是属于勤勉于现在的人。

375.能把自己压得低低的，才是真正的尊贵。

376.白过一天，无所事事，就像犯了窃盗之罪。

377.时间是最苛厉的暴君，无情地抽取我们的健康、体力、容貌、才能以及生命本身。

378.白日莫空过，青春不再来。

379.一个小漏洞，足以使巨轮沉没。

380.智者警觉死亡的威胁，愚者郤不敢面对而谈它。

381.聪明人不一定有智慧。聪明是分别心的产物，大智慧是永恒的真正自我。

382.学佛法的最根本课题，是自我突破。

383.迷而不知其迷，才是真迷。

384.种树培其根，种德培其心。

385.不责人小过，不发人隐私，不念人旧恶。三者可以养德，可以远害。

386.夸我们、赞美我们的，这都不是明师，会讲我们、指正我们的才是善知识——有了他们，我们才会进步。

387.烦恼来自不合理的欲望。

388.生有美丽的羽毛，郤不一定是有益的鸟，拥有美丽的外表，不一定能带来幸福与美好。

389.不管拥有多大的财富，不如片刻安详的内在。

390.怀著宇宙的心，过活现象界每一分每一秒。

391.但能无心于万物，何妨万物常围绕。

392.处世无奇以率真为本。

393.已成人身，又作邪恶行，为是比在镶有珠宝的金器之中，存放恶臭呕吐秽物的人，更加愚蠢。

394.一切现象皆是我们的牢狱。

395.我们要认知生是责任的开始，而死是任务的解除。

396.不临难，不见忠臣之心；不临财，不见志士之节。

397.世界上没有一个永远不被诽谤的人，也没有一个永远被赞叹的人

398.临生有何喜？临死有何惧？若悟空性法，无生亦无死。

399.闻赞而不喜、闻谤而不忧，毁誉不动、内外一如，名出世间。

400.顺境不一定是好，逆境不一定是坏。

401.祸福无门，唯人自招。

402.欲为天下奇异子，须历人间万里程。

403.不要无中生有，更不要丑化他人。

404.为善，虽一介寒士，人服其德；为恶，虽位极人臣，人议其过。

405.不自重者取辱，不自畏者招祸，不自满者受益，不自是者博闻。

406.君子成人之美，不成人之恶；分人之过，不分人之功。

407.大地最卑贱，万物依之而生。

408.无事不要找事（麻烦）做，有事不要怕难做

409.人活著，唯一任务，就是净化自己，发掘生命的唯一真实。


04

410.世间一切都是暂借我所用，却非我所有。

411.与其你去排斥它（已成的事实），不如去接受它，这叫认命。

412.佛保佑那些肯帮助自己的人。

413.记忆只是意识的残影。切莫造成包袱。

414.人生,是不断与自己战斗的连续剧。

415.妄想对是生命无谓的浪费。

416.人有可能逃过法律制裁，却不可能逃过因果业力。

417.能学著不干扰别人，他就能心无恐惧地和平生活。

418.想到对岸去，就不能只沿著岸边跑。

419.心灵的窘困，是人生最可怕的贫穷。

420.任劳易，任怨难。

421.劝告别人时，若不顾及别人的自尊心，那再好的言语都没有用的。

422.内心能不受欲望的冲激与勾引，烦恼自然减少。

423.福——来自一颗懂得布施的心。

424.当别人真正需要你帮忙时，应当不吝地伸出你的手。

425.不洗澡，再擦香水也不会香的。名声、尊贵是来自品德和真才实学——有德自然香。

426.径步窄处，须让一步与人行；滋味浓时，须留三分与人尝。

427.佛法是一种解脱束缚的教育。

428.要听两种人的话：一是有智慧的人，二是有经验的人。

429.智慧是生命的泉源。愿望是生命的动力。行动是生命的展现。

430.没有大智慧的直观，所说的客观，也是一种主观。

431.一个人若不能够塑造环境，就会被环境所塑造。

432.真正的失败，就是向环境屈服。

433.人生的真理总是隐藏在平淡无味之中。

434.待财有余而后济人，必无济人之日；待时有余而后读书，必无读书之时。

435.宁得罪君子，勿得罪小人。得罪君子，其为怨浅；得罪小人，其为祸深。

436.智慧虽然无形，郤能丰富你的生命。

437.‘身’为苦之本，‘我’为罪之源。

438.人随处作得主，就会立处皆真。

439.不要太肯定自己的看法，则少悔。

440.没有诚意学习某件事的人是永远教不会的。

441.懂得与他人相处的人，能享受到生活之真正乐趣。

442.与人相处之道在于——无限的容忍。

443.如果你懂得关心你周遭的人事物，则也会得到同样的友善回报。

444.当你对自己诚实时，世界上没有人能够骗得了你。

445.‘禅’就是活在现前这一刹那，不前瞻亦不后顾。

446.用伤害别人来掩饰自己的缺点，是可耻的。

447.美丽的花果，是由美好的种子产生的。

448.利在一身，勿谋也；利在天下者，当谋之。利在一时，勿谋也；利在万世，当谋之。

449.陶器用泥和水和成，最后仍要归于碎片。生命亦正如陶器，故知无常乃是人生的常理。

450.智慧从内心深刻地体悟而得，聪明从知识的累积而得。

451.艰困的环境使人成长、成熟，从艰困环境中成长的孩子，更能体谅别人。

452.时光灭处命光微，到眼繁华转眼非。莫在险途贪五欲，弥陀日夜望汝归。

453.每个人与社会、国家，整个世界皆息息相关，因此，不应轻视自己的力量。

454.将你的生命投资于别人身上时，你就不再只是一个人了。

455.用‘魔心’，你看什么都不顺眼。用‘佛心’，你看什么都顺眼。

456.把盐叫成糖，盐也不会变甜的。人不从内在改变自己，别人再多的赞美也是徒然。

457.欲望永远无法获得满足。因为欲望的繁殖力太强。

458.人睡著了，梦境就真实不虚；人不觉醒，世俗琐事就成为致命的葛藤。

459.欺世瞒人都易，惟有蒙骗自己的良心最难。

460.伤害别人，必受果报。

461.世间人只对法律负责任，修行人要对因果负责任。

462.不耕种哪有收获呢？如果不懂得布施，将来就没希望可言。

463.当你请不起人家吃梨，就改请果汁；没有果汁就沏茶，甚至于白开水。不然就供养以和颜悦色、洗耳恭听。

464.当你贫穷时，那就用身体去布施，如扫地、洒水、搬东西。这也是一种很好的布施。

465.人贵自立，自立必先能自强，勿依赖人，勿强求人，他人无论亲疏，皆不可依赖。

466.如坚固的岩石不为风所摇动，贤人被诽谤或称赞都不会动心。

467.如木工调直木，弓师矫正箭直，造沟者疏导水，贤人调御人心。

468.闻恶，不可即嗔，恐为谗夫泄忿；闻善，不可即亲，恐惹奸人近身。

469.人于横逆来时，愤怒如火，忽一思及自己原有不是，不觉怒情躁气，涣然冰消。

470.责己者，可以成人之善；责人者，实以长己之恶。

471.人并非生而贵，而是因其行为而贵。

472.内心充满嫉妒或心中不坦白、言语不正的人，不能算是容貌端正之人。

473.心如虚空，包容一切，方能远离对立的观念。

474.默默的关怀与祝福，亦是无形的布施。

475.暴怒、焦虑、淫欲、仇怨、嫉妒等，都是苦的泉源。

476.多讲点笑话，以幽默态度处事，日子会好过些。

477.随缘不是得过且过，因循苟且，而是尽人事听天命。

478.猛兽不可畏，恶友不可不畏。因猛兽只破身，而恶友则破心。

479.古云：‘世间欲免刀兵劫，除非众生不杀生。’

480.百岁光阴能几何？劝君及早念弥陀。莫贪五浊娑婆界，极乐莲邦殊胜多。

481.奉劝诸贤及早修，光阴似箭去难留，寒来暑往催人老，不觉青丝成白头。

482.世事忙忙似水流，休将名利挂心头，粗茶淡饭随缘过，富贵荣华莫强求。

483.血肉淋淋味足珍，一般痛苦怨难伸，设身处地扪心想，谁肯将刀割自身。劝君远离杀生业，切莫杀生招恶业。

484.生前枉费心千万，死后空持手一只。荣华终是三更梦，富贵还同九月霜。病到方知身是苦，健时都为别人忙。黄金不是千年业，红日能消两鬓霜。世事由来多缺陷，幻躯焉得免无常。一家饱暖千家怨，半世功名百世冤。

485.皇上为一国之君，但是双脚所站立的，也不过尺寸之地而已。

486.‘远离罪恶’的味，‘寂静’的味，‘法悦’的味，尝到此味的人，并无恐怖。

487.如铁之锈，生自铁而腐蚀铁，恶出自人而侵蚀人。

488.当死亡来临时，你所面对的，是一生所造邪恶的负担。

489.凡事心存和乐，而不厌烦暴躁。 凡事心怀感恩，而不自赞己功。 凡事心存慈愍，而不幸灾乐祸。 凡事心存法喜，而不贪恋物欲。

490.对已成事实的事情，不必勉强挽留，一颗腐烂的果子，即使你摘得到，吃到嘴中也是臭味。

491.君子慎独，恶小莫为，阎王虽酷，也不收无恶之人。

492.内心的烦恼，必须由心地去解决，别人一点也帮不上忙的。

493.人情变化无常，世路崎岖不平，以出世的心，面对入世的事，才能解脱自在。

494.体悟每天都是生命最好的一刻，才能算是了解人生的人。

495.布施时心不恭敬，犹如在沙漠上种植谷物，得不到丰硕的果实。

496.世间无常，诸行非久，虽在世间常离世间，暂住世间地，不染世间情。

497.世间的快乐皆有其负担，唯有从内心超越爱恨，扬弃得失的观念而获得快乐。这种快乐是没有负担的。

498.如果内心失去了安详，生命就失去了源头活水。

499.嗜欲正浓时，能斩断，怒气正盛时，能按捺，此皆学问得力处。

500.一时的快乐，也许会造成长久的痛苦，小心行事。

501.忍之为德，乃持戒苦行所不能及。

502.心之分别，能引诸业，聪明不能敌业力，富贵岂可免轮回。

503.金制的马鞍，并不能使劣马变为骏马。

504.菩萨见他人得利，不生忌心，常生欢喜，如是己亦得乐。

505.一枚硬币，放在眼睛前面，就遮住了所有的阳光。

506.自以为拥有财富的人，其实是被财富所拥有。

507.世间事，无不成于慈忍，败于忿躁。

508.总而言之，言而总之，多多鼓励，必定胜于大大责备。

509.因果是:下雨天不带伞，就一定会淋到雨。


05

510.身安不如心安，屋宽不如心宽。

511.情执是苦恼的原因，放下情执才能得到自在。

512.高尚的布施，不在于财物的多寡，而在于高尚的布施心。

513.人类的解脱全赖个人对真理的自觉，并非顺从神的旨意，而得到解脱以为酬庸。

514.做人就要敦伦尽分地活在责任、义务中。

515.以平等心，过著没有欣厌取舍，没有祸福得失的生活。

516.权势等同枷锁，富贵有若浮云。

517.因果报应，丝毫不爽，行善得乐，为恶得苦。

518.正念就是没有执著和一尘不染的清净心。

519.胸量大，虚空装得，心胸窄，自己容不下。

520.治心治身，理不必太多，知不必太杂，切身日日用得著的，不过一两句，所谓‘守约’。

521.为学如初，成就有余。

522.求福莫过于斋戒布施。求寿莫过于不杀放生。求慧莫过于广学多闻。求安莫过于省禁是非。

523.凡事心存宽恕，而不吹毛求疵。

524.见人得利益起随喜同乐心而不眼红。

525.不可势利眼，不可狗眼看人低。

526.常赞美别人的长处，不背后说人的过错。

527.海之所以大，在于它是所有河流的最低处。

528.地球，在宇宙中只是一粒微尘，人生在历史上只是一刹那。在短暂的时间中，应好好体会生命的美妙，而不是把光阴花在竞长短、争雌雄。

529.不怕念起，只怕觉迟。

530.愚者求师之过，智者从师之长。

531.圣人贤明于克念作圣，凡夫则是妄念作凡。

532.最大的立功就是拯救众生陷淤的心灵，使众生离苦得乐。

533.佛陀的伟大在使人从生命的根源上得到彻底的救度、解脱。

534.佛法不是纯理论，而是要切切实实的去做，才会相应。

535.千供养、万供养、脸上无嗔真供养。

536.时常反省及检点自己的心念，语言行为即可减少贪欲。

537.只要是好药，可以治病，用不著知道药方是谁配的，药是哪里来的。

538.佛说：‘凡执著某一见解，而藐视其他见解为卑劣，智者叫他做缠缚。’

539.战胜欲望才能称为自由人。

540.不后悔过去，不渴望未来，不自寻烦恼，把握现在脚踏实地，则身心健康。

541.掌握生活中的每一个动点，即能掌握你的人生。

542.不沉缅于放逸，不贪恋感官的享受，具有热忱而且常沉思真理的人，可获得大安乐。

543.世界间有三种人：
像刻在岩石上的字似的人——常常生气其怒气有如刻的字，长久不失。
像写在砂上的字似的人——虽常常生气其怒气像写在砂上的字很快就会消失。
像写在水上的字似的人——即使听到他人的恶口，不愉快的言语，亦不放在心里，和和气气，如同在水上写字即流失般。哪种人快活，自在？

544.作恶不灭，前世有余德，德尽必灭，为善不昌，前世有余殃，殃尽必昌。

545.法是渡河的木筏，而不是为人执取，负在背上用的。

546.佛法就是完成生命觉醒的方法。

547.真正限制妨碍、埋没自己的，永远只会是你自己。

548.人要拓展心胸包容一切，不与一切对立。

549.最伟大的事业，最需要坚定的心力，急，只会退步；执，只会错误。

550.每一项罪恶，对犯罪者本身的伤害大于对受害者太多了。

551.人是自己的主宰，在他上面再没有更高级的生灵或力量，可以裁决他的命运。

552.工作必须自己去做，因为圣人只能教我们该走的路罢了。

553.佛陀舍弃有限，故赢得了生命的永恒。放下有限，才能赢得无限。

554.欲行平坦路，先令平其心。

555.凡事忍一口气，风平浪静；退一步想，海阔天空。

556.心污浊，其道不平，因而跌倒；心清净，其道平坦，因而安乐。

557.以污染心说话、身行，则苦就跟随其人，如车跟随挽车的牛一样。

558.若以善心说话、身行，则安乐随著其人，犹如影随形一般。

559.命由我作，福向己求。

560.千古文章源于高妙德行，所以有德者必有言。

561.学圣学贤，无所谓过早过晚老少之别，但能一念觉悟，众生即佛。

562.‘千丈之堤，毁于一蚁之穴’，小事若不加以注意，往往是失败的启端。

563.上苍每天二十四小时的安排，对第一个人都是一样。

564.经过痛苦的洗礼，人往往更懂得谦让学习，更知道珍惜和感激，更能领悟幸福与人生的真谛。

565.欲知世上刀兵劫，但听屠门夜半声。不要光埋怨多病、灾祸横生，多看看横死在你刀下的众生有多少。

566.有痛苦的回忆，还不知悔改，即是愚痴。

567.要知道，小的过错并不伤及大的善行种源，就如一粒盐只能改变少量水的味道，但却不能改变恒河水的味道。

568.贪欲时时常会令人表现愚痴的行为。

569.贪欲如口渴喝了咸水。

570.贪欲其实很苦恼，凡夫迷惑颠倒误以为乐，智者深见其苦。

571.稠人广众之中，不可纵口议论，非惟惹祸，抑亦伤人。

572.论人之过，当原其心，不可徒泥于迹，取人之善，惟据其迹，不必深求其心。

573.道德是提升自己的明灯，不该是呵斥别人的鞭子。

574.不是天气热，是心火不熄。不是境不顺，是内心矛盾。

575.眼睛别老是睁那么大，我且问你，百年后哪一样是你的。

576.‘无我’才能如实了知，诸事本末，‘无我’方能确保不曲解人意。

578.要知道，食物就像药物，都是在情欲与贪欲之外，它并不是为了力量，也不为夸耀，或心智的扩充，它只是为支持你的身躯。

579.安分守己，虽是老生常谈，但却是处世，及修行的根本。

580.人若沦为欲望的奴隶，便会丧失心灵的宁静。

581.我执薄者烦恼少，悟境深者喜悦多。

582.连自己都不认识，说要了解别人，那是谎言。

583.处世忌多言，学法亦然。

584.世间真如梦，财宝亦如幻；如同画中的高低，虽可见但并非实有。

585.活著一天，就是有福气，就该珍惜——当我哭泣我没有鞋子穿的时候，我发现有人却没有脚。

586.颜料画虚空，不显其色，枯草之火炬，不能烧干大河水，摩擦柔软皮，不能发出沙沙声。任何言语于我心，我心亦如是。

587.爱护身边物，惜缘常知足。

588.莫为小事顿足，而不为大事冲刺。

589.善待你的敌人，敌人当自消灭。

590.所谓的戒就是‘凡是怕别人知道的事断然不做，凡是不可做的事断然不想。’

591.多一分心力注意别人，就少一分心力反省自己。

592.烦恼重的人，芝麻小事都令他烦恼，想解脱的人，天大的事都束缚不了他。

593.当你灼然彻见生命的属性时，同时你便也完成生命的觉醒了。

594.沉溺于后悔，巧言善辩，沮丧与昏沉，眷恋，以及犹豫不定。要知道这五种情绪是大盗贼，他们盗取了你无限的增上财富。

595.无我相是，事情成功便喜悦、功劳属谁无所谓。

596.对于寻求真理的人来说，某一思想的来源是无足轻重的。要紧的是真正地了知和彻见真理。

597.富润屋，德润身。

598.莫只见别人眼中的小草。而未见自己眼中的木梁。

599.宝石从地而生，德从善而现。智慧从清净心而具足。

600.养牛的人，放牛吃草，并不放松看守牛群的行踪，而注意其所在。人的心，更应随时守之不致迷失行踪。

601.面对恶言恶语，当观这也是逆增上缘。

602.一切众生，祸从口出，恶语伤人，有如矛刺心，若能话到口边留半句，则是积口德也。

603.气恼他家富贵，畅快人有灾殃，一些不由自己，可惜坏了心肠。

604.大地生长万物，哺育它的儿女，人本无需杀戮，便可充饥解渴。大地的儿女，却将餐桌变成一个祭坛，在刀叉匙筷间，咀嚼他们的贪婪、残忍和仇怨。

605.有了虚假的自我意识，必然就会萌生虚荣心。

606.因果感应，如回应声，如影随行。

607.佛是真理的发现者，不是创造者。

608.想获得心灵的解脱，要能不为物牵。

609.最好的境界是没有任何境界。


06

610.心垢由反省而知，由忏悔而除。

612.鸽恶铃而高飞，不知敛翼而铃自息；人恶影而疾走，不知处阴而影自灭。歇即是菩提，悟即自在。

613.送礼物予他人，别人若不接受，如何？只得自己带回。恶口向人，欲污人，若人不为所动，那么所有恶言（过失动怒），将如数带回自受自污。

614.懂得生活的人，连一举手一投足都是那么的恰到好处。

615.真的没有人能束缚住你。

616.戒是大医王，明示病人何者是毒，不可误食！

617.戒是明眼人为盲人设护障，免坠崖谷。

618.生长于高岩之孤兰，仍能散发稀有之馥郁香气。

619.收获必先耕耘、成功须靠努力，付出才能获得，贡献才受尊重。

620.修行要有耐性，甘于淡泊，乐于寂寞。

621.法的修行落实在‘观心’，观心的始终诀要在‘念念自知，念念自觉。’

622.多做正确的思考，自然不妄下断言，所谓：‘多看则不偏，多听则不邪。’

623.少年大病，第一怕气高。

624.火车站的人潮，每天都在换人，太平间也是抬进抬出，不知道哪　一天要轮到‘我’。

625.人无志，犹如小舟无帆，不能远行。

626.智慧高的人，能包容，生活范围就大，每一个人都喜欢跟他在一起。

627.悭贪的人没有福气，也没有人缘。

628.‘不计较’是积极而不是消极。

629.与其能辩，不如能忍。

630.不得因他说，弃舍于亲友，若闻他语时，当须善观察。切莫听片面之词，智者善护其心。善察是非正邪，不受迷惑。

631.得不到的东西，我们会一直以为它是美好的。那是因为你对它的了解太少，没有时间与它生活在一起。当有一天你深入了解后，你会发现原不是你想像中的那么美好。

632.利人之善为‘真善’，利己之善为‘假善’。

633.知足常乐，终身不辱；知止常止，终身不耻。

634.好言慰人三冬暖，恶语伤人六月寒。(三冬阳气盛，六月降霜时)

635.我们要做‘习惯’的主人，不要做‘习惯’的仆人。

636.未成佛果，先结善缘。

637.财者陷身之阱，色者戕身之斧，酒者毒肠之药。

638.任他雪山高万丈，太阳一出化长江。任他愚痴烦恼长，智慧一显天地宽。

639.‘忍辱’，是圣人共同的商标。

640.不怕千日密，只怕一时疏。

641.同样的瓶子，你为什么要装毒药呢？同样的心理，你为什么要充满烦恼呢？

642.法轮未转，食轮先转。

643.一条又长又好的链子，中间坏了一个小环，就不能佩带。

644.求知有两种，一种是‘学生’，学习如何求生存，一种是‘学死’，学习如何不畏惧死亡。

645.科学带给我们方便，也让我们饱受痛苦，如：战争、污染、社会大乱。

646.愈能自觉到自己渺小的人，愈能欣赏别人的伟大。

647.多用心听听别人怎么说，不要急著表达你的看法。

648.走出痛苦的死巷，快乐就在转角处。

649.有人说：‘历史是一部不负责任的烂帐。’

650.智慧就是力量。

651.贪色不顾病，斗气不顾命。

652.洋房、名车、不代表幸福。

653.力能折人于一时，德可服人于一世。

654.靠无理、侥幸而成功，必以悲剧来结束。

655.说话前你是话的主人，说话后你是话的仆人。(驷不及舌)

656.金钱买得到书本，却买不到智慧。金钱买得到床铺，却买不到睡眠。

657.平凡是生命真实的面貌。

658.学习不被任何报导、传统、流言所左右。

659.我们的肉体是个缘生之舟。

660.彻悟，不是向外悟到了什么大道理，而是彻底认识了永恒的自己。

661.人因为眼见，耳闻，迷惑于假像，活在错误中，才不断的滋生烦恼。

662.只要尽自己所能，即是完成了‘责任’。（岂能事事如意，但愿不愧我心。）

663.创造机会是勇者，等待机会是愚者。

664.节约就是收入。

665.能逼出你内在无限潜能的人，叫做明师现前。

666.不要置人于死地，要留一条生路让人走。

667.逆境使心智成熟，劳动使身躯成熟。

668.用慈悲心及温和的态度，把你的不满说出来，别人就容易接受。

669.养子不教如养豺虎。

670.为人臣止于忠，为人父止于慈。为人子止于孝，即是做人分际。

671.反省是认知自己的不二法门。

672.嫉妒是心中的戈矛，可以害己亦可伤心，这是一种危险的心理病，治疗这种心病，佛门有个妙方叫做‘随喜功德’。

673.骄傲与偏见，好像双面刀片，面面都能伤人。

674.虚荣是心灵的肿瘤。

675.恋爱不是慈善事业，不能随便施舍。

676.互逞权势，如蚂蚁之群聚腥膻，如蚊蝇之竞吮腐秽。

677.‘过’莫大于纵己之欲。‘恶’莫大于言人之非。‘病’莫大于不知己之失。

678.‘淡泊’‘老实’，是一种极高深的人生境界。

679.永远别浪费一分一秒去想任何你不喜欢的人。

680.活出你真正的生命来，否则生命即失去意义。

681.只有智慧的耳朵，才能听出超越的真理出来。

682.嫉妒别人，不会给自己增加任何的好处，也不可能减少别人的成就。

683.根本不必回头去看咒骂你的人是谁。

684.追求声名，不如先正心术。（名乃天爵，岂能妄求！）

685.为善游君子之城，作恶入小人之乡。

686.交一个读破万卷书的邪士，不如交一个不识一字的端人。

687.小人口如蜜，转眼若仇人。

688.语言尖酸，终身薄福之人。

689.转怒为恕，为慈悲之人。

690.未曾有一物，不被无常吞。

691.深水缓流，浅水急暴。

692.明智的人，不易为别人的想法所影响。

693.‘煽不动’，是学问有了基础，‘挑不动’是修行有了基础。

694.恶意盘诘，令他人难堪，图逞一时口业，将来必遭累劫之罪殃。

695.佛法主张‘因果论’，不主张‘宿命论’。

696.成功的人，需有八十岁的智慧，二十岁的干劲与五十岁的稳重。

697.不要在你的智慧中夹杂傲慢。

698.不要使你的谦卑缺乏智慧。

699.实践一句名言，比看千句来得有用。

700.放弃不是放下，逃避责任而出家名叫放弃，心无所著，名叫放下。

701.贪看天边月，忘却手中珠。

702.不肯挑五十斤的人，就永远担不起一百斤。

703.君子求诸己，小人求诸人。

704.君子忧道，不忧贫。

705.毁灭人只要一句话，培植人便要千句话。

706.流水斩不断，家事说不完。

707.充实的生活就是明白的生活。

708.生命不觉醒，成长的过程，就是迷失的过程。

709.人若内心不安，幸福便无从建立。

710.心中装满自己的看法与想法，就听不到他人的心声了。


07

711.禅——安详、喜悦、宁静、自由。

712.一个人如果不从内心原谅人，就永远不会心安理得。

713.在适当的时机，做适当的事。

714.医生难医命尽之人，佛陀难度无缘众生。

715.世人长迷，处处贪著，名之为求，圣者清心解脱自在，名之为悟。

716.悟道之人，逢苦不忧，甘心甘受都无冤诉。一切境界，得失从缘，心无增减，喜风不动，冥顺于道。

717.智者一语，能令众生，破迷启悟，转凡成圣，即心即佛，即俗即真，方便即是究竟，语言文字即是圣者心要，惟愿有心人善用之。

718.生命的本质超越时空之外，‘死’只不过是此世他生形式的改变，但生命却不因此而消失。

719.从有限的物质中，观内在无限的生命。

720.无论命运之手对我们是否残酷，我们都可以把人生的每一刻过得最好——这就是生活的艺术。对具有理性的人而言，这是真正的财宝。

721.‘心地安祥’的快乐，比世间一切财物的价值都高。

722.单纯的心是一种最美的心情。

723.亲切是一种无声的韵律，它能让你周遭的人产生共鸣。

724.‘不亲切是一种残忍的自私，因为它不仅会阻止你拥有快乐，同时，也阻止你拥有朋友。

725.思想是一个雕刻家，它可以把你塑造成你要做的人。

726.我们习惯性的思想在我们脑子里，给予一切我们所接触的事物，一层特别的装饰，这是一种虚伪的思想——这将扭曲真理。由于我们习惯性的思想，所制造出来的周围气氛，对我们每个人都形成了某种比我们所居住的房子更坚硬的东西，如同蜗牛随时随地带著走的壳一样。

727.如果我们不要为别人的说法和作法而忙乱，心中必会安祥得多。

728.没有内在修养生活的人，只是环境的奴隶。

729.有时我们为了小小一句话，争得脸红脖子粗，哭笑不得，好似语言有‘生命’一般。

730.安祥的精神境界——就是以豁达淡泊、顺应自然的心态，来面对人生的种种无常变化，将痛苦忧伤的情绪降伏到最低点，于每一分，每一秒中都具足喜悦、满足，内心一片安宁，没有任何不满、怀疑、抱怨在心头。

731.以诤止诤，不得止，唯忍，能止诤，此法乃真尊贵也。

732.愤怒是盲目的，在能掌握判断事实之前，就遮避了智慧的眼睛。

733.人生并不是受环境的支配，而是随著你自己的习惯思想而摆布。

734.人生有百分之十是看你的行为，而其余的百分之九十，则看你如何接受。

735.假如人生对你而言并非一种大喜悦，那只因你的理性走错了方向。

736.全世界的黑暗，都不足以让一根小小的蜡烛无光。

737.最好最饱满的稻穗，最贴近地面。

738.当你心中的光消失的时候，你的去路便只有黑暗一片。

739.只有驱走心中一切自私之念时，理性之光才不会让黑暗吞噬。

740.用你的内心深处，虚心的去学习。那么，天地万物都是我们的导师。

741.柏拉图——一切现象皆是我们的牢狱。

742.心容太虚，何处不是你的故乡？

743.智者，不会坐著为他的损失垂泪，而会愉快地起立，寻找减少损失的对策。

744.认识自身的缺点，是一个人最高智慧的表现。

745.以温和的态度对待毁谤你的人，其实对方已被你征服。

746.能克服自己的暴怒，便能克服最强的敌人。

747.你无法控制外在的环境变化，但是你可以控制对它们的反应。

748.我们不要在愤怒中回顾，在恐惧中前瞻，而要在清醒中环视。

749.忍耐与缄默，是对诽谤最好的回应。

750.性格其实是习惯的延伸。

751.没有任何岩石，坚硬到足以经得起小水流千年的冲击。

752.对于小事疏忽懈怠的人，他人生的船已有了破洞，若不予以修补，终必难免沉没。

753.江海之所以成为百谷之王，接受百川之水，是因为江海善于自处低下的位置。

754.住在山上的人，比住在山下的人较早看到日出。拥有精神生活的人，比受到物质约束的人，较早看到光明的出现。

755.一盏灯点燃另一盏时，没有一盏会因之减弱；当一颗心照亮了另一颗心，它会使你内在更为光明。

756.满足于自己境遇的人——方称富者。

757.从任何东西都能学习到启示的人——就是贤者。

758.有自制能力的人——堪称强者。

759.自然界中最大的变化，是在不知不觉间进行的，是慢慢成长，而不是突然爆发的，精神的成长亦是如此。德行的改善，是在不知不觉中慢慢完成的，人必须在经过长久的时日之后，才能看出自己的进步。

760.能保护自己的人，必懂得为他人著想，为他人著想并不吃亏，因为，唯有促使团体和谐，才能实现自我。

761.以友善的态度来应付烦恼，因为，只有这样，你才会认清烦恼的真面目。

762.一切美的基础在于一颗和善而乐于助人的心，这种善良的心理，使你的容貌显示出来，就是如此美丽。

763.一个人的自我完成，是视个人自我奉献的程度来决定。

764.把长处托在掌上，把短处藏在腋下，这是自欺欺人。

765.悔悟——就是拒绝自己内在的一切恶劣成分，净化心灵，让心灵准备向善。

766.我们都迷路了，唯一获救的希望，就是认识到我们全都迷路了。

767.人于自己身上加上两个行囊，一个装著我们的过失，放于背后。一个满载著别人的过失，放在我们面前。人们往往只看到面前的，却忘掉了背后。

768.愚昧的人，都可以轻而易举的，找出他人的过失、缺点，但同时，这也是每一个愚昧者的通病。

769.时常被莫名的情绪反应所束缚之人，就如落雨的湖面般，难以感受到平静安祥之美。

770.放心吧！你所感到不安的事，就看你怎样对待它，你只要好好注意自己的思想与行为，随时努力将其导向正途，不用问事情将会如何发展，而都让它有助于自己的成长。

771.将恩惠刻在石上，将仇视写在沙上。

772.一个具有高超性格的人，就能成为自己的主宰。

773.来自心里发出的好意，是一种有价值的资产，它是一种无声而重要的力量。

774.垫起脚尖的人是站不久的，跨大步的人是走不远的。老老实实，是最好展现自我的方式。

775.凡事以善意解释，心无旁骛的工作，自能不受末节枝叶的事所困扰。

776.人对任何事情，都很容易成为习惯，尤其周围的人都那么做时，更是如此。

777.人人都在追求富贵，但只要大家能看清自己因而失去的许多东西，他们应该就会把现在用在获得财富上的精力，用来挣脱财富的束缚。

778.老是战战兢兢怕失去什么的人，一定不能体会到人生的喜悦。

779.人的行为很少出于理性，很多诉诸感性，而最大部分则来自习惯。

780.世上没有真正的黑暗，只有晦昧的眼睛。

781.将眼光放远些，福祸本无定论，一切逆境，未尝非福，看你怎么用心而已。若仅就人生某一部分的影响，来判断一生的成败，即属愚昧。

782.命运加给人的不幸，还有避开的可能，但自己加给自己的不幸，却无挽救之路。

783.勿以容貌的丑陋为耻，而应以内心之丑为耻。

784.自己的‘短处’不可遮掩，一遮掩，永远是短处了；自己的‘长处’不可夸张，一夸张，便不是长处了。

785.有事不怕事，无事不找事。

786.人的一生，面对什么方向不要紧，要紧的是我们正朝什么方向前进。

787.外界的鼓舞毕竟有限，内在的鼓舞才是绵绵不绝的。

788.谦虚不是抬高别人，也不是踩低了自己。谦虚，恰恰是一种能容忍他人的胸怀。

789.我们用什么眼光看世界，世界便是什么样子，一旦我们改变了观点，世界也会因此而转变。

790.众生的一切不幸，都起源于不懂得如何在自己的屋子之内安和度日。

791.假如你的心灵没有缚上夹板，那么，一点也不算残废。

792.假使你讨厌某一个人，那就尽你的力量去寻找他的优点吧！因为，无论任何人，都会具有某一方面的优点，只是你忽略了。

793.有一分谦退，便有一分受益；有一分矜张，便有一分挫折。

794.当敌人谴责你时，你更要仔细听，因为那些正是能找出你微细缺点的人。

795.你如果想快乐，就该把忍耐带到你家去。

796.一个人精神的喜悦，是他力量的象征。

797.当我们的身体和头脑，都非常健康充实的时候，却往往把心思用在与别人的计较，或一些微不足道的事情上面，以此而浪费了自己的时间和生命，值得吗？

798.如果要我找出一项，最容易带给人们恶运的人性弱点，那就是拒绝认错。

799.‘善行’是一个人生命中唯一快乐的行动，其实善行并无大小之分，每一个良好的行动皆是。对人常保持微笑，是善行。引导一个浪子走上正轨，是善行。我们所做的善行，并不需要等待自己有相当基础时去做，而是随时随地的去实行。

800.一颗祥和的心，要比一颗咒骂的心好多了。

801.平庸的人，会为了别人的一点批评就大动肝火，只有智者，懂得从批评他的人那里得到学习。

802.胜利者绝不半途而废，半途而废的人绝不会胜利。

803.有勇气与力量，就可算是男子汉大丈夫了，但真正的勇者，则必须克服愤怒，并宽恕别人。

804.喜悦并非行善的报酬，而是行善的本身。

805.向往安祥的境界，那么就试著不将任何赞谤、毁誉存放在心上吧！

806.若自己过度执著时，即使遇到了真理，也听不到它所带给你的启示。

807.扼杀人的不是工作，而是烦恼。烦恼如同铁锈——机器的损毁，不是肇因于不停的转动，而是因为铁锈，才导致故障的。

808.宁可慢些，不要太急而错误；宁可笨些，不要太巧而败事。

809.胜者增怨仇，败者吃苦头，不争胜与负，和平成好友。

810.目地愈遥远，愈需要慢慢向前迈进。不要急，但别止步。


08

811.忿怒是片刻的疯狂，所以你应该控制你的感情，否则感情将控制你。

812.请记住——‘竞争心’无法制造出任何美的东西，‘傲慢’无法产生任何高贵的东西。

813.我们都希望一切事物，都是透过我们理性的指挥和安排，但事实上，透过主观意识所认定的理性，就其本身而言，并没有一定确切的善与恶，绝对的是与非。

814.言语是心的画像。

815.绝不可揭人疮疤或搬弄是非，而要懂得找出理由去赞美别人。当你想批评别人的时候，你要咬紧舌头；当你想赞美别人的时候，你要随口说出。

816.‘称赞’是一种伟大的投资——不会带给你任何的损失，而能增长人际关系的融洽。

817.无论今昔，沉默者遭到嘲笑，饶舌的人也遭到嘲笑，话多话少都有人嘲笑。世界上，简直没有一个人不遭人非难，但也没有一个人永远遭人斥责。

818.我们总是忘了语言像播下的种子，其结果是不可测量的。因此，要好好的耕耘它，并且多播下善德的种子。

819.不要拿不堪的话羞辱他人，不要讥人无知使人生愧，不要说人不如我而傲视别人，不要常疑心别人的不好。古人说：‘君子不要常淩驾别人。’这也是少人怨的真理。

820.即使千言万语，也不及一件事实留下的印象那么深刻。

821.愚者的心在嘴上，智者的心在胸腔里。

822.当我们被流言中伤的时候，首选必须先冷静下来，反观自己，如果它具有真实性，那么我们就应该摒除恩怨、闭门思过，并且鼓起勇气重新做人。

823.想做个受欢迎的沟通者，请先——静静的听。

824.批评别人是最容易的，总是看到别人的不是，殊不知自己的背后也是一场笑话。

825.善人的荣誉，存于自己的良心当中，不在别人的嘴巴上。

826.良好人际关系的成功秘诀，在于‘不道人短’，而且勇于颂扬他人所有的优点。

827.多数人的声音，并不能做为正义的标准。

828.那些最不受诽谤中伤的人，通常都是那些最不逃避它的人。

829.要将议论的眼光放置在别人身上时，不妨先看看自己，这样，你所说出的话，将会中肯些。

830.无论为了什么目的，虚伪的辩论，都是站不住脚的。

831.不要跟人争论——虽然这是件非常困难的事。意见像钉子，越敲则陷得越深。

832.如果只有外在自由而无内在自由，那是没有任何价值的。即使不受外在暴力的压迫，由于无知、罪恶、自私、恐惧而无法控制自己的心灵，那么外在的自由对我们又有什么益处呢？

833.如果你骄傲自大、揭人之短或者给人家意外难堪，那你将失去所有的朋友。

834.大多数人说对，不见得正确，大多数人说不对，也不见得就是错误。因为，多数并不代表真理。

835.最喜欢胡说八道的人，都是那些对事情不专心的人。因为，人们想得越少，就说得越多。

836.每个人都是无知的，只是无知的方面有别而已。

837.扯了一个谎的人，一定被迫要再编造二十个谎去支持它，否则，就会漏洞百出。

838.喜好嫉妒的人，与其说从自己的事物中寻找快乐，无宁说从别人的事物上寻找痛苦。

839.表示‘不知道’是无害的，也不是什么可耻的事。任何人都无法知道所有的事，但如果明明不知道的事，却装成知道的样子，是很容易造成危险的。

840.我们最容易犯的过错，就是轻率的断定别人为好人、坏人或愚者、贤者。人是像河川一样，不断在流动变化的。‘人’——并非每天都以同样的面貌存在，人是有各种可能性的：傻瓜可能变聪明，恶人可能迁善。反之亦然，这就是人的伟大之处。因此，我们如何去判决一个人呢？对方是个怎样的人呢？或许在你下判断的时候，他已经变成另外一个人了。

841.说话浮躁的人，如刀刺入。而智者的舌头，却能成为医人的良药。

842.人越是接近真理，越能包容别人。

843.真正伟大的人，会使你觉得你也可以变得伟大。

844.一位真正有智慧的教师，他不会邀请你进入他的智慧殿堂，而是引导你到（你）心智的门槛。

845.能知足便是富，能求退便是贵。

846.我们越习惯于‘满足’，就越减少丧失的恐惧。

847.心暗时则所遇皆祸，眼明时则途遇皆宝。

848.虽知自己是正确，而能沉默到底的人，最能发挥强大的力量。

849.能启发心智的娱乐，才能使人心安意适。

850.战胜自己，是获得自由的最好方法。驾御自己，是不被别人控制的最佳良药。

851.聪明人总是省察内心，从那里找到恒久的平安。

852.真正的爱，并非相互凝视，而是共同朝同一方向凝视。

853.思想的力量，若能以道德为舵，就会变得伟大而稳固。

854.草木不经霜雪则枝杆不固，人不经忧患则德慧不成。

855.当我们一无所求，我们就拥有一切。

856.‘人生如梦’，这出戏演得如何？只有在落幕之时，才可以下断语。

857.人所认识的世界，只是浩瀚宇宙中的一小片断，是极不完整的。这种极不完整的感觉，所得知的种种知识，多半是不正确的一种假像，而人们往往认假为真，把心态都扭曲了。

858.心的意志力，是无法估计的。一滴水，我们看不出它的力量，但如把它滴入石缝而结冰，就足以把石头撑裂。

859.对于自身的不幸挂念愈久，它伤害我们的力量就愈大。

860.若只是借重某一句哲理，来鞭策自己去实践，那是不够的。实践，必须要汇入空性，方为究竟。

861.不尊重别人的，便得不到别人的尊重。

862.只有自己能够伤害自己，而苦恼也来自本身，除非自己伤害自己，否则，你永远不会是一个牺牲者。

863.爱挑别人毛病，是由于遗忘自己的缺失，而产生的现象。

864.设若只因小过，就将他人剔除，则无需多久，即无人能与你相处，因为和睦来自宽恕。

865.愤怒，使他人遭殃，但受害最大的，却是自己。

866.假如，你不向别人期待任何东西，也不想从别人那里得到什么，那么任何人对你，都不会造成恐怖的现象。但，如果你的幸福，在别人的掌握中，那么，你就必须不断地对别人怀著恐惧。

867.不要让邪恶的意念、不良的情绪在你心中生根，你应该把他们当成‘癌’一样，小心防范它们的感染。

868.每个人都难免有以牙还牙的心理，被打了一下，就想回打三下。本来是有解决之道，却由于彼此燃烧著憎恨之火，相互伤害，终于导致两方的挫败与灭亡。

869.我们常以不正确的观念，来看待这个世界，并且，不以它本来的面貌视之，而是透过一层主观意识，加上了有色眼镜。

870.我们衡量他人的尺度，其实是自己心中早有的成见。

871.如果你要宽容别人的过错，请将眼光放在自己身上。

872.最可怕的‘不信’，是对自己的不信赖。

873.‘偏见’是进步的最大阻碍。

874.自卑感是人格的泥沼，一旦你身陷在里面，便会失去上进的勇气。

875.哭泣，不能减少昨日的哀伤，只会消除明天的力量。

876.自私——是一种慢性毒药。一旦上瘾，即不能自制，倘至饱和的程度，会使人生充满痛苦与失望，终归毁灭。

877.盲目的热情，不但无益，且足以害事。

878.拖延是不能成事的，只会让自己在最后关头焦头烂额。

879.‘幸福’是没有后悔之后的满足。

880.知足心地宽，贪得宇宙狭。

881.少吃俭用，免纷扰于心田。知足除贪，播馨香于意地。

882.满桌好菜，不过饱。绫罗绸缎，不过暖。

883.要能忍受落叶秃枝的丑陋，才有重新绿意盎然的时节。

884.人一悲观，智慧就会枯萎，继而失去判断力，而不知所措。

885.虚幻不能产生真实，就像肮脏不能产生清洁一样。

886.追求名利之人，如以手掬水，掬得一时，终会流失。

887.学习拔除因无知而来的顽劣与叛逆，任何时候都不嫌太晚。

888.如果想更上一层楼，就不要以现在的成就为满足。因为，人是很容易停步不前的，如果你以现在的自己为傲，等于宣告了你的毁灭。

889.在恶意的人群中不怀恶意，在拳握刀拔的人群里言行温顺，在与执著的人相处而能不执著，是谓圣者。

890.在人与人之间有争端发生的时候，无论争执的程度如何不同，一定是互争的两个都不好。如果只有一边不好，争论便无法燃起。火柴，是无法在镜子那般光滑的表面擦出火来的。

891.‘知耻’是一件值得自豪的事。无有羞耻心的人，容易陷入罪恶火中。

892.当死期将至的时候，皇上和奴才又有什么分别呢？若有人掘开死者的坟墓，他必认不清那个是贫？何者是富的？

893.凡栽下不良的种子，而期盼有好收获的人，是徒劳无功的。

894.一知半解，适足以歪曲真理。无知无解，则根本不懂得真理。

895.成功者的思想有如一把钢钻，只朝单纯一点的——蓦直钻去。

896.若想成为坚强的人，则必须像水一般，没有障碍物时，水便流动。装到四方形容器，它就成为四方形，装到圆形容器，它就成为圆形。因为，水有这种谦逊的性质，所以，它比任何东西都重要，比任何东西都强。

897.赢家像河流一样，他们找到一个管道，便循著这个管道前进。失败者像沼泽，他们到处游移，什么事都只做一点，结果一事无成。

898.充满热诚的人，会像磁石一样，深深吸引四周的人。

899.快乐有如香水，向人洒得多了，自己也必沾上几滴。

900.德行——是我们所该追求的，是盗贼无法抢，暴君无法侵害，你死后仍能留下来，绝不会腐朽的财富。

901.在你的内心里，有一块磁铁，可以吸引真正的朋友，那块磁铁就是‘无私’，也就是处处先为别人著想。

902.有理不在声高，事实胜于雄辩，娓娓道来胜过言词激烈咄咄逼人。有些事理，说不如不说好，干脆任其火烧牛皮自转弯。

903.修行就好比弹琴，琴弦张得太紧或太松，都无法弹奏出美妙的乐音。过分勇猛的修持，但忽略了修行所需要的脚踏实地、按部就班，可能会导致反效果。因为，过与不及，都是不正确的态度。

904.从智慧的土壤中，生出三片绿叶：一片‘好的思想’、一片‘好的语言’、一片‘好的行为’。

905.‘过去’只是一个序幕。倘若一直懊悔在以往的错误中，因而自暴自弃，不知珍惜撷取经验，把握现在，则如驾驶车子时，老望著倒后镜一样，会因此而疏略了前面的道路。

906.有智慧而不将其贯注在生活中的人，有如一个只耕田而不播种的农夫。

907.如同雪花不著痕迹的降落地面，人生看似不重要的事，一件接一件的发生。如同雪花堆积，我们因此养成了‘习惯’。一片雪花降落雪堆，看不出雪堆有什么变化，一个举止不论如何显著，也不能造成人的性格。但是，如果暴风雨引起雪崩，掩没山下的住户居民，就像恶劣的习惯一经引发，便会掩没真理和美德。

908.人有两只耳朵，一个舌头，其意义在使我们多听少说。

909.谣言就像泡沫一样，你愈搅和，泡沫就越多，不管它，它反而消失了。

910.不要拘泥于自己的意见，我们必须抛除偏见，才能以完全自由的头脑来判断事物。不顾风向的转变，一直张著帆航行的航海者，绝对到不了他的目地的。


09

911.飞蛾不知道被焚烧之苦而扑火，鱼儿不明危险而上钩。我们虽然很清楚，但当不幸的网将为我们张开，却仍然离不开官能的享乐而堕入，从这一点看来，人类实在是并不聪明啊。

912.过合理生活的人，就如同提著灯，远远照亮前方而行走的人；这样的人，永远不会走到灯光所照著的尽头，灯光永远在他前头引导，引他前进。

913.一个钟摆的功能，不在于速度，而在于准确。心智的敏捷并非长处，而在于深沉。

914.就像双手掏起的沙粒，从消瘦的手指间快速泄下一般，时间沙沙地溜走，它们是多么短暂和宝贵！但念无常慎勿放逸。

915.生命的展现与回复，乃至消失，犹如水的循环，蒸发在阳光中，而后又凝聚为雨露。

916.如果想要自己的生命韵律优美，就必须调整好心灵的收音机，使心中念念平和，自然我们的心灵就会澄净，才能接收到和谐的韵律。

917.信奉外在的世俗法则，就等于伫立在街灯下，只有在灯光照耀的范围内是明亮的。但归依宗教的人，像手上提著灯笼，他一直往前走，光芒就一直在他的前方，鼓励著他前进，随时在他前方，为他展现具有新鲜魅力、明亮的空间。

918.同大多数会飞行的动物比较起来，蜜蜂何其藐小，然而，它酿的蜜却是最甜美的。

919.象总是被画得比实际还小，跳蚤则总是被画得比实际还大。

920.喋喋不休的人，像一只漏水的船，每一个乘客都想要赶快逃离他。

921.小事情往往令人苦恼，你可以躲过迎面冲撞而来的大象，却避不了苍蝇的侵扰。

922.如果将一只硬币放在空气中，久而久之它必氧化而生锈。同理，一个人若不能时常磨炼自己的身心，也会像铁一般，于不知不觉中腐朽。

923.像浅溪一样终日不满的人，是无法把握现在的，而像大河般浩荡、沉稳又波澜不惊的人，对自己的生活，必定充满喜悦。

924.就像蜜蜂只汲取花蜜，毫不破坏花瓣的美丽和芬芳一般。仁者随缘而住，亦只是吸取智慧，而不迷失于他物之中。

925.假如一个人手未负伤，他碰到蛇的毒液也不会有问题，健康的手，毒液对他并无危险。自己不制造恶，恶对他就没有毒害。

926.谣言，像是一个老太婆，你只要任凭她们，在那里唠唠叨叨，喃喃自语就好了。

927.如果医师治不好你，那么就让这三位来为你医疗。第一位名医称为‘节食医师’，第二位称为‘平静医师’，第三位称为‘快乐医师’。

928.苍蝇无法飞进紧闭著的嘴。

929.为了拔除扎在脚上的刺，往往必须借助另一根刺，而脚上的刺一旦拔除，两根刺同时都可以丢弃。同样地，为了除去蒙蔽‘真理’的无知，知识有其必要性，但要知道，知识，它只不过是一种工具。

930.小苦恼，会使我们脱离自己，可是大苦恼会使我们回到自己。

931.烦恼像一把摇椅——它可使你有事做，但却不能使你向前一步。

932.积累尘土千万堆，便可形成崇山峻岭，汇集无数溪流，便可形成长江大河，大智慧的人，对各色人等的意见，兼收并蓄，虽自认正确，而不排斥他人的不同意见，如此，才可认识真理。

933.要根除世上所有的恶行，并非我们能力所及，假如世人能从教导别人转而多教导自己，世界上的恶将会逐渐减少，大家也将会活得更轻松、愉快。

934.一个人行事的真伪，是逃不过他人的眼睛的。有内心的信实，始有外在真诚的表现。

935.把理性做不必要之用途的人，就像黑夜里才有好眼力，大白天反而盲目的猫头鹰，他们将理性用于徒劳无益的学问时，虽然显得非常锐利，但，真理的光射向他们的时候，却什么都看不到。

936.当你为别人不公平的指责而气恼时，记得只要自己心安理得就好。凡事尽力而为，然后再张开一把心灵的保护伞，躲开责难的雨滴，不要被那些风言风雨把你淋湿了。

937.尖酸刻薄的朋友，好像匹野马，不管谁骑在它的背上，它都照样嘶叫。

938.在这世上，绝不能以怨恨止息怨恨。嗔、嫉或执意的报复，对人对己都百害而无一利，这是一种无知与愚痴的表现，唯独以无怨才可止息，这是永恒不变的道理。如果，生生世世都在恩怨的漩涡中翻滚，结果将导致两败俱伤，就有如刺人的蜜蜂，当它将身上那根刺拔出来之后，自己的生命也结束了。

939.无知的情欲，会如同藤蔓般不断蔓延下去，他就像寻找果实的猿猴，飞跳于森林中的树丛之间，从一种生活徘徊到另一种生活。被这种充满毒害的情欲所俘虏的人，他的周围将缠绕著各种烦恼，如同藤蔓之层层缠绕。反之，克服自己强烈欲望的人，一切烦恼都会如同两滴从莲叶滚落一般，从他身边消失。

940.愤怒之于我们的生活，就像军队之于国家的关系一般，由世界局势来看，国家需要军队，但若让军队主宰一切，则国家会失去一切。

941.一个没有欢笑的人，就如一辆没有弹簧的货车，每当经过不平的路面，里面的人就得饱受颠簸之苦。

942.危困，可以考验一个人的耐力，安泰的境遇，任何平凡的人都能适应。在风平浪静的海面上，所有的船只，都可以并驾齐驱，但当命运的铁掌击中要害时，却只有大智大勇的人，方能泰然处之。

943.现代人生活的腐败，尤其是愚劣的情况，大部分是由于他们陷入烂醉状态，无法自拔而产生，烂醉的人又如何静下来，做他在世界上该做的事呢？

944.人们不会去摇撼贫瘠的树林，只有那些挂满金色果实的，才有人用石子打它。

945.财富如同肥料，一直堆放不动的时候，便会腐烂发臭，散布开的时候，却能使土地肥沃。

946.罪恶的欢乐，如有毒的面包，虽然它可疗饥一时，但到后来却换来死亡。

947.喧闹（雄辩）已被证实没有什么价值，就拿一只母鸡来说，她只生了一颗蛋，就咯咯的大声啼叫，感觉自己好像生了一颗小行星似地，那么了不起。

948.唯有穿鞋的人，才知道鞋的那一处挤脚。

949.把石头丢进大河，河水并不受到影响，有信仰的人，若因别人的恶评而心乱，他就不是大河，而只是水塘。

950.千年石山古人踪，万丈岩前一点空，明月照得常皎洁，不劳寻讨问西东。

951.菩萨不随世俗境，常念知足身心清，安贫守道平等性，惟慧行持入正心。

952.忠诚老实不贪心，道在心中勿外寻，善恶因果自己种，苦乐因缘随心生。

953.见诤终日喧哗生，久远难能得清心，若依言论求明性，枝叶亦可伪作根。

954.一片乌云，就能遮住阳光。

955.一线断散，就能散失一串珍珠。一种思想，就能毁灭一个灵魂。一句言词，就能伤害一颗心灵。

956.大事难事看担当，逆境顺境看襟度；临喜临怒看涵养，群行群止看识见。

957.安祥是处事第一法，谦退是保身第一法；涵容是处人第一法，洒脱是养心第一法。

958. 立身十戒：
1.谨言行以寡过。 2.节饮食以尊心。 3.省嗜好以养心。
4.耐烦劳以尽心。 5.慎喜怒以平气。 6.戒矜张以集事。
7.崇退让以合众。 8.慎诺言以全信。 9.减耗费以惜福。
10.存悲心以养德。

959.我们可由三条路通往睿智：
第一——思索之路，这是最崇高的道路。
第二——模仿之路，这是最容易的道路。
第三——经验之路，这是最艰苦的道路。

960.不须说而言，这是多说，多说必招怨；不当言而说，这是瞎说，瞎说要惹祸。

961.为人老实不诳夸，待人接物众欢喜；学佛慈悲无你我，善行功德如恒沙。

962.任性逍遥，随缘放旷；但尽凡心，别无圣解。

963.万境本闲，唯人自闹，心若不生，境自如如。

964.著意求真真转远，凝心断妄妄更多；道人一种平怀处，月在青天影在波。

965.菩萨清凉月，常游毕竟空；众生心水净，菩提影现中。

966.手把青秧插满田，低头便见水中天；六根清净方为道，退步原来是向前。

967.‘认识你自己’，那么生活就会简单多了。

968.唯有无我，才能获得快乐。学习对人慈悲，它是治疗暴躁性情的唯一处方。

969.凡事要以利益别人为前提，自己吃亏没关系，如果事事只想利益自己，无明烦恼就会一大堆。

970.我们要将生命化为一种享受，而不要让它成为一种负担。妄想、执著即是负担。

971.在别人和我们分享幸福的时候，自己的幸福，也同时跟著增长。

972.大肚包容，了却人间多少事，满腔欢笑，笑开天下古今愁。

973.无明使人两眼一抹黑，追求著迁流变化，虚幻不实的东西。由于执著假有的力量，而引出更多幻觉，成了自己的受害者。当你用智慧透视了一切，此时周围的世界，才是以真象出现的，也因此觉悟到，自己不过是时间空间的奴隶而已。

974.不要抗拒命运，不要抱怨因果，直接接受它，烦恼就会减少，当下放下，烦恼即无奈你何。

975.众生总是透过自己的感觉和知觉来眺望外界，再以此做判断来采取行动，习惯以自我中心来看待所有的事物。

976.我们没有抱怨人生的任何权利。假如你对人生感到不满，那只是表示我们对自己感到不满，因为，因果从不误人。好好的面对现实，并接受果报，将会比怨天尤人，更具实际的帮助。

977.修行人不管到那里，都要保持平常心，无挂无碍、清净自在，而修行就是要修这点自在。

978.修行，即是将执著的力量化为无的观念，透视它的无常性、无永恒性、因缘和合性。

979.拒绝烦恼的人，永远得不到菩提，逃避烦恼，就是逃避菩提，因为烦恼当下悟道，就是菩提。

980.佛教徒不能只单靠一股热忱，必须配合法的喜悦，才能安住在自己的岗位上。

981.当悲哀在我们耳畔低语，生命是我们难以忍受的重担时，我们需要勇气才能面对烦恼，将其转换成启发本性的动力。

982.文字或声音的毁、誉、赞、谤，并不是因果的判决者，清楚自己的起心动念及行为，才是最重要的。

983.每个人应当怀著一颗虚空的心修行，有时我们可能无法受到肯定或赏识，但坚守本分、脚踏实地的鞭策自己，依旧是个人精进的正道。

984.修行人不可一直在对与不对中打转，要从忍辱下手。

985.所有活著的东西，都怕苦也怕死。认清你自己也是其中之一——‘避免杀生吧！’不要由你引起苦恼或死亡，要尊重所有的生命。

986.尺有不能量短的时候，寸有不能量长的时候，每样事物都有它的缺陷之处，所以再高的才智也会有蒙蔽之处。

987.我们为了求生存而学习，而将种种学习，转化成一股强烈的执著，进而固执自己的习性，以为这就是真理。

988.共业推动著历史及宇宙的流行运转，这股巨大力量所形成的局面，即是众生所共同承受的果报。普渡众生的目的，在于以大众的力量来转回，所以我们要自利利他，有因缘就要度人学佛。

989.‘菩萨畏因，众生畏果’。不懂佛法的人，只看到果报，而终日惶惶，恐惧灾难的来临。佛法乃是教人看清苦的因，时时检讨自己的思想、言行，以远离恶果。

990.把舞台上的装置卸下的时候，我们就会意识到，我们一直把它当成现实的东西，原来只是个假像。人活著也只不过是——不断的从一个假像，转移到另一个假像。而死亡的刹那，则是将现实作最真实的展现，从这层意义来看，死的最后一念是很重要的。

991.当死亡袭击我们的时候，无论子女、父母、亲戚或朋友，都帮不上一点忙。有信仰、有智慧的人，深知死亡的意义，而能立即扫净安心立命的道路。

992.突然不加思索的想起死，是不必要的，重要的是正视它、认识它，并接受死在一步一步接近我们的事实，却又能平安、喜悦地活下去。

993.当你为过去的回忆烦恼，为未来的事担忧的时候，你应该想起生活只是存在于现在的。当你对现在的生活倾注全力的时候，对过去的烦恼，以及对未来的担忧都将会消失的。

994.佛陀说：‘已经开始过灵性生活的人，就等于已把光带进幽暗的屋子里，黑暗即刻被驱散了，只要坚持这种生活，你们的内心，一定能成为一个光明世界。’

995.真正的宗教，必能回答最抽象的问题，并且可以从这些答案，来解决人生最实际的问题；同时，在每个人心灵中及人类社会生活中，建立巩固的精神世界。

996.贪欲、嗔恨、愚昧、傲慢、疑惑、邪见等会影响说话与行为，久而久之，成了习惯，便有一种力量，这就是苦恼的招集者，名为众生的苦因。

997.小恶不断——殊不知，这种一时能骗他人耳目的犯行，养成习惯后，总会在意想的时候浮出表面，而在无意识中，铸成恐怖的恶行。

998.快乐来自于以感激的心情，去接受眼前的生活。

999.恶事向己，好事与他，利他忘己为慈悲之极也。

1000.喜欢归罪于别人的人，是一种缺乏勇气的态度，以及懦弱的表现，佛弟子应时时具备，一颗了解责任与知反省的心。

1001.什么样的人是善良的人？一个人只有达到真正的宗教境界时，才能算是善良的人。然而，所谓的善是什么呢？最重要的是指智慧与意志的和谐。

1002.心里只有‘利益’这一念头的人，除了所谓‘利害关系’的道德，便无其他道德，除了‘物质上的幸福’这个宗教，并无其他宗教。

1003.我们要有一颗对任何人都能合掌的心。

1004.愿我如日普照一切，不求恩报，众生有恶悉能容受，终不以此舍誓愿。

1005.富贵家宜学宽，聪明人宜学厚。

1006.若只是施舍一些物质或金钱，这只是一时性的救助方法，短暂的效果消失之后，依旧又要回归到原来的日子。倘若你教导众生永恒的智慧，以及足以让他发奋图强的真理，他将靠自力迈向光明的前程，这是根本性的救助方法。

1007.盲目地尊重不合时宜的传统，认同那些已经毫无意义的种种制度、习俗或法律规章乃至宗教仪式，将比不尊重传统者，造成更大的危害。

1008.以慈悲利物，以智慧觉人。

1009.入佛法之海，以信为根本，渡生死之河，以戒为船筏。

1110.佛法在日用平常中，在方寸心田中，长养悲、智、行、愿。


10

1111.愚痴的人，会把甘露化为毒药，有智慧的人，能把毒药化为甘露。

1112.行善之人，如春园小草，不见其长，日有所增；作恶之人，若磨刀砺石，不见其损，日有所亏。

1113.以耐心了天下之多事，以无心了天下之纷诤。

1114.信仰带给人生力量，也带给生命希望。

1115.我们应当用有限的生命，来孕育无限的慧命。

1116.根源于真理的思想，方能显示其尊贵与永恒。

1117.见过所以求福，反己所以免祸。常见己过，常向吉中行矣。

1118.人常想病日，则尘念自息，人常想死日，则道念自生。

1119.知恩为大悲之本，开善业之初门。

1120.快乐是因放下而成就的。

1121.话多不如话少，话少不如话好。

1122.君子绝交，不出恶言。

1123.美德是健康，恶习是疾病。

1124.人生本来就是苦的，咱们别再把它苦上加苦吧！

1125.有些人终身向幻影追逐，所得也只是幻影似的满足。

1126.布施，并不是为了求得别人的回馈，而是降伏自己的悭贪。

1127.‘爱欲之人，犹如执炬，逆风而行，必有烧手之患。’以淡泊的心态来处理欲望，不要刻意去钻求，不要任由自己的心念，去攀缘无穷的欲望。

1128.假如，你正为某件外在事物所苦，事实上，使你痛苦的，并不是事物的本身，而是你对这件事物的观感。

1129.孝养父母，为百行之本。生时以孝养为先，回报养育之力，死后以追孝为本，致力报恩。

1130.世间人以‘有’，来享受生灭法的人天福报；菩萨以‘无’，来享受不生不灭，戒、定、慧的喜悦。

1131.诚心和气，胜于调息观心。

1132.人能够欣然承受恶言之毒，有如喝甜美果汁一般，则堪称为‘有力大人’。

1133.若因想获得别人的赞美，或是来自出风头的贪婪心，即使是难得的善行，也会产生负面作用。

1134.欲净其土，先净其心，心净则土净。

1135.心净本体现，水清月影明。

1136.‘慈、悲、喜、舍’是佛弟子最基本的道德修养准则，所以出言吐语，应该亲切柔和，别人自然容易入耳，欢喜接受。

1137.留给子孙最佳的遗产，是光明无瑕的品格。

1138.你能靠慈爱与亲切，来解除敌人的武装，柴少了，火自然会熄灭，慈爱与亲切，可以削除暴力。

1139.现在的起心动念，制造往后的六道轮回。

1140.一个人领悟到，人生就是尽义务、牺牲、奉献，他才算拥有深刻的智慧。

1141.世间人把享乐、奢侈称之为幸福，而我却认为‘无所求’才是最高的幸福。

1142.一个人，若对自己的生活意义，缺乏明确的了解，或缺乏信仰，便会茫茫然地虚掷生命。

1143.‘悟道者’——不因利害、毁誉、褒贬、苦乐等而动摇。毕竟这一切迟早都会成为过去。

1144.‘时间流逝’——我们习惯如此说，但时间是静止不动的流逝的是我们啊！

1145.‘水流任急境常静，花落虽频意自闲。’人常持此意，以应事接物，自心何等自在。

1146.如果你不低估自己，而朝著目标默默耕耘，丰收必然可期。

1147.佛弟子应将平等不二，纳入自己身心日用中，使妙法从自身中表现，因佛性而成佛，转凡心而成佛智。

1148.生命中没有信仰的人，有如一个没有罗盘的水手，在浩瀚的大海里随波逐流。

1149.福莫福于少事，祸莫祸于多心。唯多事者，方知少事之为福；唯平心者，始知多心之为祸。

1150.掘陷阱者自落圈套！伤人者自殁其身，而不知灾从何来？

1151.别人的理由对，我的理由不对，我欢喜让之；别人的理由不对，我的理由对，我亦虚心包容之。

1152.我不认识何谓‘君子’，但看日间每事肯吃亏者便是；我不认识何谓‘小人’，但看日间每事好占便宜者便是。

1153.凡事受了责备，错误就被显现出来，能显明的指出你黑暗面的人，便是善知识。

1154.战胜一千个敌人，不如超越自我一人，此人方是真正的勇士。

1155.不要把自己推入痛苦的深渊，要记住！‘时间总会过去的’。

1156.大凡聪明之人，极是误事，何以故？惟其聪明生意见，意见一生，便坚持之，且不忍割舍。

1157.人的意念，可以化为行动，善念成就光明，恶念导向黑暗。

1158.我们无始劫以来，最大的毒瘤就是一个‘我’字，众生无法染净不二，因此放也放不下，躲也躲不开，痛苦不已。

1159.用尽一切心机，不如一个无心机可用之人。

1160.嗔恨心一起，对事物看不顺眼，即自恼恼人，执人我是非，菩提心的种子，就会被嗔心全部销毁了。

1161.如同暴风雨破坏水的平静与澄明，情欲、不安、恐怖、烦忧，将妨碍人认识自己的本性。

1162.菩萨不觉余事，只觉自己。何以如此？因觉自心者，即觉一切众生之心。

1163.菩萨对有因缘的众生，以言语度化，对于没有因缘的众生，以德行度化。

1164.莫烦恼前头失处，且喜乐今日觉处。

1165.律己宜带秋气，处人须带春风。

1166.知人者智，自知者明。

1167.一个技术高明的木匠，毋须因未受到外行人的赞美而伤心。

1168.把人导致大不幸的最常见诱因之一——就是‘大家都如此’这句话。

1169.有一件绝不容置疑的事——即‘死亡’就在未来的某一点等待著我们。‘人生，就像飞过室内的燕子’，我们不知从那里来，也不知将往何处去，在我们之前、之后都是一片黑暗。

1170.当最后时刻来临时，这一生是否有好食物吃、有好衣服穿，是否留下大量财富，披戴过荣誉的桂冠，或曾经受辱，是学者或是不学无术的人……这一切对我们来说，又有什么意义呢？重要的是，如何完成生命的觉醒。

1171.人们不会在流动的水面上，去映照自己的形像，只有在清澈平静的水面上，才可看清自己的容颜，也只有平静才可平息躁动的心绪。

1172.一个人为了生意兴隆，而染患胃溃疡或心脏病，能算成功吗？就算让你得到了全世界，却失去了健康，那对你又有什么好处呢？还不是一次只能睡一张床，一天只吃三餐，就连清道夫也可以做到这些，他们甚至吃得更香，睡得更甜呢！别拿自己的生命，去交换所谓的‘商业成就’。

1173.生活其实很简单，但是人们非得让它变得很复杂不可。

1174.有时以最简单的方法，却能够解决最困难的问题。

1175.世路上的风波，翻翻覆覆，不可预料，只有‘谦和让人’最好，让了人，那么争者不争了，忿者气平了，怨者消解了，天下最大的祸害，都能消灭在一个‘让’字当中。

1176.你应该满足自己的命运，任何人均不可能在每一件事物上，永远都超人一等。

1177.自己不知道的事情，勿以请教别人为耻，人因为领悟自己所知有限，而有多学习的必要。

1178.永远从对方的立场去想，由他人的立场看事，这或许会成为你一生成功的重要关键。

1179.凡事能从容不迫，思想和判断力会加倍的迅速、正确。

1180.能从内心发出阳光的人，会使四周的人生活得更快乐。

1181.一个成熟的人，多半拥有一颗健康的心灵，无论他们是处在何种情绪状况中，他们对自己或别人，都有一颗宽广的心。

1182.每一个民族都有其民族性和优越感，因此，才会有因爱国心而产生的战争。同样的道理，每个人也都有属于自己的优越感，这是一种自尊心的表现，如果你希望获得对方友善的对待，你务必先学会尊重他人。

1183.为别人而做的事情，其实也是为自己而做，因为所有慈悲的行为必跟著一种善感，所有残酷的行为则伴著一种恶感。

1184.人生最尊贵的事情就是——不断面对别人的虚伪与不义，仍能保持自己对别人的亲切。

1185.生活中亲切的礼貌，可以培养对人平等的习惯。因此礼貌就像润滑剂，可以防止磨擦情况的发生，如果经常运用，会产生积极的力量助长善意。

1186.不肯佩服别人长处的人，生活是无趣味的，因为他从未得到过欣赏的快乐。

1187.如果人们都能以慈善、同情及人道的行径来剔除祸根，则人生的灾祸，便可消减过半。

1188.退一步则宽的境界，正如驾车驶进一条窄巷，迎面有车来时，在相恃之下，自己不妨往后倒退，这样做好像是为了别人，实际却为自己，因为只有让路给别人，你才有路可走。

1189.能以愉快的心情接受所发生的一切，就是克服不幸的第一步。.

1190.想不断保持愉快的心情，有个重要秘诀，那就是不因微不足道的事而烦恼，但无论多小的义务皆能履行，由此可以获得心灵的满足。

1191.肯布施财富的人，比只攒财的人富有，肯割舍情爱的人，比只独占的人更有情。

1192.知识丰富的现代人所持的共通特点就是——自我复杂。

1193.知足的人最幸福，因为他永远不会失望。

1194.让我们的心灵每天保持纯净，让我们每天尽心尽力履行义务，让我们把和平带到内在的世界。

1195.在生命的成长过程中，时常会因某种人生观改变而带来震憾，改变当然是种可喜的进步，但依然还是要以平常心看待之。

1196.要成功不需要什么特别的才能，只要把你能做的小事做得好就行了。

1197.理性的使命乃是在于发现真理。因此，理性的滥用，亦即用理性来遮盖真理、歪曲真理，必造成极大的害处。

1198.与人交往的时候，若能给对方较多的，或更高一层的尊重，才真正对他有所助益。

1199.向上级谦恭是本份，向平辈谦虚是和善，向下级谦逊是高贵，向所有人谦恭是安全。

1200.一个人最需要有一颗善良的心，只有善良的人，始能激发他人自觉和自尊而奋勉努力，彼此互助以善意对待，于人于己，都有益处。

1201.美好的关系，都建立在沟通上，而沟通，则是以信任为基石。

1202.人若没有知耻心，便好像病入了咽喉，虽有好药也吃不下。

1203.我们活著，不能不知道我们为什么而活，人必须弄清楚的首要事情，就是‘人生的意义’。

1204.金钱买不到纯洁的心灵，因为纯洁的心灵，要有正直的行为；金钱买不到健康，因为健康的秘诀，在于正常的生活；金钱买不到幸福，因为幸福是一种纯然的心境；金钱也买不到智慧，因为智慧是靠自觉培养。

1205.凡事皆退一步想，遂觉天宽地阔，否则忧积在心中，不但有害身体，且能致病。

1206.聪明人，往往从别人的错误中，纠正了自己的错误。

1207.任何一本书的影响，莫过于使读者开始作内心的反省。

1208.不可轻视任何人，当我们心中对某人涌现出恶劣的情感，或可耻的猜疑之时，要立刻消除它。别人的言行，我们必须以善意、率直的心来解释。

1209.有人拥有许多，仍在汲汲求取，我拥有不多，也不求取。他们拥有很多仍觉贫乏，我拥有少许却很满足。他们穷，我富有。他们乞求，我给予。他们吝啬，我付出。他们营求，我生活。

1210.若你每天的发心，都是愿众生欢喜，你自己也会解脱。


11

1211.在深海中，一种身上会发磷光的鱼类，海藻等物临近它时就会发亮，而它却不晓得这光亮乃发自它身上。‘圣者’，虽然了解自己对别人发生了某些影响，却不感觉他的给予。

1212.你所拥有的思想，或你一向的行为，终究会变成你为善或为恶的力量。

1213.最崇高的理想，就是一个不必逃避人类社会和人生，而本性仍能保持原有快乐的人。如果，一个人离开城市，到山中去过著幽寂的生活，那么，他也只不过是第二流的隐士，他，还是环境的奴隶。

1214.享受你自己的生活，不要与别人比较。

1215.凡事要多为别人设身处地的著想。多一分宽容即少一分争执，多一分慈悲即少一分对立，你的心胸将会更宽广，因为它再也不是一个只有自我的空间，而是可以包容一切众生的世界。

1216.衡量一个人杰出与否，取决于他能否经得起挫折和考验。

1217.我们应该感谢为我们指出缺点的人，当然，缺点并不因被指正而消失，但我们会因为缺点，而良心感到不安，而从那些缺点之中走出来。

1218.积蓄的池水，因不流的缘故，遂生腐败的细菌。怠惰之人，亦复如是。

1219.伤人的话，绝口不说。久而久之，你就是一位亲切的人了。

1220.恨不能止恨，爱才能止恨。如误会永远不能用辩论中止，它需要方法、和解及体谅对方来化解。

1221.唯有借助同情的力量，来宽恕别人所犯的错误，你才能与他人和平相处。

1222.我最大的愿望是绝不发怒、永远说真话、亲切温和，不责难任何人，以忍耐对待暴躁的人，以善意对待伤害自己的人。

1223.工作本身并无苦与乐的区别，端看我们自己的心态而定。

1224.一个聪明人，他知道自己的愚昧，而一个愚人，会自以为他什么都懂。

1225.为了将一件事情做得正确、做得好，必须知道做的方法——这是任何人都了解的。而想生活得舒适、活得好，也一样必须先知道该怎么生活。

1226.不把必然会失去的东西，硬据为己有的人，才是最富有的。你给予人的，终究还是你的东西，而你所把持不放的东西，早已是失落的东西。

1227.快乐的微笑及愉悦的心情，是保持生命健康的唯一药石，它的价值是千百万，但却不用花费一分钱。

1228.‘快乐’是人类最优异的资质，快活的人，不会探听他人的隐私，不会非难他人，更不会挖苦旁人的缺点，挑剔别人的毛病。他会毫不吝啬的体贴别人，给众生欢喜，给众生希望。

1229.获得快乐的方法就是——不要为能力无法达到的事而烦恼。

1230.‘微笑’是你的随身宝，也是开启人际关系的金钥匙，你应该好好地把握住它。

1231.常露微笑、常保和善、常施小惠，即能外得人和，内得心安。

1232.微笑永远受人欢迎，它是大自然中消除烦恼的良方，但它不能买，不能求，不能借、也不能偷。纵使你抛弃了它，任凭是谁也不能将它占为己有。

1233.朋友之间最珍贵的赠品，是原谅与宽恕。

1234.善于宽恕的人，他的心是长在伤害构不到的地方。

1235.外表谦和，能使周遭的朋友，易于同你相处。

1236.时常赞美别人的人，自己本身一定具有更多值得赞美的长处和修养。

1237.懂得施舍给予之人，是永远不会匮乏及空虚的。因为，在他那慈悲施予的心田中，已播下更丰足的种子，来滋养喜悦的生命。

1238.真正的谦让，是最高的与一切的美德之根本。

1239.真正善良谦虚的人，可以从他们对事物的热心（忘我）状态看出来，他们只问耕耘不问收获。

1240.人都有脾气，却常常抑制不住，而发生许多原可避免的争执。我们要做到心平气和，必须从小处著眼，以智慧观照，久而久之，自然会收到大功效。

1241.人与人之间的和谐，是美好生活的必要条件，而傲慢则为它的最大障碍；也就是说，即使被人毁谤、被人误解的时候，仍要谦逊忍受，因为，唯有谦逊，我们才能替自己或别人的关系带来和平。

1242.该做的事，就诚心诚意去做，则永远不会慌忙失措，也不会悲观或愤慨不平，反而会使你安定，并充满欢喜的来面对所有事情。

1243.健康，就是拥有一付好脾气。

1244.和而敬之，则每个人的心，自然变得清净，自己的周围，也将变得极具明洁。

1245.嫉妒的人，诚然是自寻苦恼。

1246.真正的美德，是背地里所做的一切事情，都可以公诸于世的。

1247.心胸开朗的人，必然心地光明，并显得平和、宁静。

1248.以善对待恶，比以恶对待恶，更容易、更富有智慧。

1249.唯有开朗的心情，才能为我们提供冷静。

1250.真实的话语，经常是单纯的，是每个人都能了解的，而且，含有最深刻的思想。

1251.自信，可以使我们的心，宁静而稳重。

1252.礼貌的对待每一位众生，就是承认那个人和自己一样具有人性的尊严，并可养成一种平等待人的习惯。

1253.给别人带来阳光的人，不可能把自己排拒在光明之外。

1254.‘正义’是永恒的太阳，世界无法拒绝它的到来。

1255.吾人一旦开展出彻底觉悟后的精神力量，生活才有了真正的意义与价值。人生的本质，并不在于肉体生活，‘肉体’，只是盛装著这股内在力量的器皿，一切表面的物质，都只是为这股精神力量而存在。

1256.个人，是微不足道的，正当你看清楚这点时，才能成为个人物。

1257.你若要控制你的环境，先要学习控制你自己。

1258.人生的阴影，多半是我们站在‘自我’的灯下而影现的。

1259.确实有许多人，只执著于自己的所见，且坚执其所仅见的部分，相互争论。

1260.认为自己比别人聪明，是真正的受骗之道。

1261.人越不知足，对自己的内在，就越缺乏改善，就越容易把自己的无知表现在外。

1262.若要破除不良的习惯，以产生良好的情绪之前，我们首先，必须改变思考的习惯，因为，一个人心中想什么，他就是什么。

1263.没有任何东西可以伤害你，除了你自己心中的想法。

1264.择善固执是好的，但若只恁自己的一念善恶，而不去明辨是非的话，岂不成了择恶固执。

1265.注意！别让错误紊乱了整颗心。你的过失，是最具有意义的教训，这也是自我教育最重要的方法之一。

1266.天下事千头万绪，一个人处在其中，必须心平气和，大事化小，小事化无。

1267.让我们当自己最严格的批评家，在自己见不到的地方，更要衷心欢迎别人建设性的善意批评。

1268.否认自己的过失一次，就是重犯一次过失。

1269.天下并没有绝对坏的祸害，连最可恶的批评家，对我们也都有益处。

1270.只注意别人，而忽略了自己该做的事，就是舍本逐末。

1271.每一个人，都会列出一张长长的清单，要求他的朋友，应具备那些美德，及良好的品格，但却很少有人愿照著自己的清单，去培养自己的品德。

1272.如果，我们知道每个人，都会互相挑剔对方，我们就不会对别人这么吹毛求疵了。

1273.我们要随时不断的提醒自己，不要用自己的想像，去套在别人身上，而期待他们符合我们的假设。

1274.我们既都是有短处的，又何必攻击别人的缺点呢！

1275.假如你有一件忿恨的事，或者和某人有点纠葛，不要老是翻来覆去，把你想的、感受的、或者想说的，在心里一遍一遍的煎熬，因为神经就是这样磨损的。正如同鞋带，在每天拉扯的地方磨损一般。

1276.做一个旁观者，任谁都可以评头论足，评长论短，但你在下评语之前，是否会共体当事者万分之一的痛苦和呻吟呢？

1277.一个不肯原谅别人的人，就是不给自己留余地。

1278.不可因一时兴起，而轻易的允诺于人。

1279.对无知者最好的回答是——沉默。

1280.‘恋’的上半部是‘变’的开始，失恋的人要懂得‘恋’这个字隐藏的玄机。

1281.两性之间的爱，是一种能力最大的符咒，任何巫术、魔法都不得不对它让步，但有一种力量能够抵抗它，那是什么呢？不是火，也不是空气和物质，而是‘时间’。

1282.婚姻的成功，决不只是在寻找一个适当的人而已，而是自己要做一个适当的人。

1283.假如你想拥有本不该属于你自己的东西，那么，你一定会连自己的东西都丧失掉。

1284.当一个人怀有成见时，便会对万事万物，使用既有的，或先入为主的观念，而忘了探究真相。事实上，若以既有的概念，来解释所有的事物，则将会与该事物的真实，相去甚远。

1285.情绪化的观念和想法，多少都会有些偏差，事情一旦涉及自己的情绪时，就很难客观看待。

1286.从某方面来看，许多问题似乎可以靠正义来裁判，但事实上，人生的问题，必须使用各种不同的方法才能解决。

1287.凡事三思之后，就会发现最初的想法根本不是思想，只是感觉而已。

1288.世间，绝对不会有仅受诬谤，或只受称誉的人。一般人心中的善恶标准及判断，将会随著时代的迁流而改变，人间所有价值，都是相对的，所以，世间的毁誉之论，根本就不值得我们去计较。

1289.在生气的时候，不管怎样，总要留下后退的余地，绝不要做出无法挽回的事情来。反正，谁也挽不回过去，何不看开些。

1290.发心不正，则所有的美德将付诸东流。

1291.没有经过品性上的播种，怎能预期在思想上有所收获。

1292.极细微的事，对性格感化，都具有很大的影响力，不要认为小事情，是微不足道，而不加以重视。

1293.‘失败’是很好的教育，如果善加反省思考，就能在失败中，获得和成功一样多的珍贵事物。

1294.世上没有一处天天都如意的，唯有宽宏大量的人，才能有受用之处。

1295.真正堪怜的贫穷，不是拥有的少，而是欲求的多。

1296.尽量以施予代替取得，来减少心中的欲望，人生，没有比这样更好的生活态度了。

1297.一日之中，饮食、睡眠、语言、行动等事，便已然耗去不少时光。在余暇不多的情况下，犹行无益之事、说无益之事、思无益之事，其所耗废的，是点钟、日、月、年，终至葬送一生，此乃最愚者。

1298.除非是为了记取过去的教训，或是希望从曾经付出的极高代价中获取经验，否则，我们无须再回顾过去。

1299.想要吸进空气，必须先呼出空气。我们若要获得更多的东西，就必须先付出代价。

1300.赚钱是维生的一种手段，但它只是一种必要条件，而非绝对条件。如忘却这番道理，本末倒置的牺牲自己，而拼了老命去赚钱，那只会使你成为金钱的仆役。

1301.失败的次数愈多，成功的机会亦愈近，成功，往往是最后一分钟来访的客人。

1302.性急的人成功率最小，规律而镇定的精神，可让你避免在许多极平常的事情上失败。

1303.圣人并不怕没有知识，也不怕怀疑、困难和省察自我，他唯一所怕的是以不知为知。

1304.人常常因为偏爱自己，而造成对别人的不公平。

1305.多花时间自我改进，不浪费时间批评别人。

1306.处不如意之事，事不如意之人，惟应反躬自责，静气平心，以求一和合无诤之道。舍此而生角触之计，不仅无益且有害。

1307.行为不正之人，看起来生活似乎过得蛮安逸，而纯良的人，似乎是过著非常悲苦的生活，但这都只是表面的看法。事实上，前者往往为一点点的小事而心忧，后者则内心常常是平静的。

1308.有些人觉得自己的谎话非常高明，以没被人察觉，而沾沾自喜引以为傲，这种自欺欺人的行为，只是让你更看不清楚真相。

1309.从辩论中获取最大利益的方法——就避免辩论。

1310.力量随著成长增强——肉体如此，精神亦然。假如，你一直停留在儿童阶段，你在物质世界，便一直是脆弱的。同样地，假如你的精神世界没有成长，你的精神世界，也将一直是脆弱的。


12

上一页 目录 全文完

12

1311.一旦感觉到，自己的行为不是听恁理性，也不是来自内在的觉醒，而是受到外在别人的影响，你应该立刻停止行动。

1312.凡是不为你的良心所赞同的东西，你必须对它提高警觉。

1313.一个人若太在乎别人对自己的批评，他就不可能是安和的。

1314.逆境并不可怕，可怕的是心中已无原本的壮志，一个没有抱负的人，什么样的环境，都会使他堕落，而失去生活的意义。

1315.今天所有的烦恼，或许明天就不再是件值得苦恼的事。

1316.愈是为自己费脑筋，愈是一心想到自己，我们就越软弱，自己就愈受束缚。反之，愈不以自己为重，愈少注意自己，我们就愈坚强。

1317.一经打击就灰心泄气的，永远是个失败者。

1318.不依靠他人，并不是指孤高自傲，拒绝他人的关怀。其最重要的是你必须体认，自己的事要自己解决，不能一意想接受别人的帮助，这是责无旁贷的。

1319.有强烈虚荣心的人，自己的事就已经把自己填满了，那还有余地容纳其他的事物。

1320.当你因他人的错误而发怒时，别忘了回头反省自己的错误，如此一来，你就会打消你的怒气了。

1321.我们的烦恼、不安，主要是因为我们忘了改变自己，而只想改正他人引起的。

1322.与人冲突的时候，想想互助法则吧！想想已所不欲，勿施于人的道理，不久你即会养成无诤的习惯。

1323.世上的不幸，大部份来自于人们，都自以为拥有处罚他人的权利，而‘以眼还眼’。

1324.多少个你以为‘再也活不下去’的难事，往往在不久之后，只是鲜明或模糊的回忆罢了，你必须学会接受既成的事实，才能招架任何不幸的后果。终究，‘时间总会过去的’。

1325.假如你遭到不幸，不要只从你的行为中去寻找原因，而是要从造成这种行为的思想当中去寻找。同样的，若有某种外在事情让你悲苦，不要从别人的行为中去寻找原因，应该从引起那种行为的动力中去寻找。

1326.你总为自己的不幸而悲叹，但只要你想想别人也和你一样当受著不幸，你对自己的苦恼，就不会那么难以忍受了。

1327.不必考虑在别人眼中，你是不是成功。真正的成功，是自己已尽力而为，所产生的心安理得。

1328.大部分的人，总是用放大镜，去看别人的短处，却没有想到，这种行为正是自己的缺点。

1329.栽培人有很多途径，引起争辩也有不少方法，但是只有一个方法，能搅得天翻地覆，一蹋糊涂，那就是强迫别人一定要照你的方法去做。

1330.人们说我们作了些什么不要紧，要紧的是，我真正做了些什么。

1331.要学习著摆脱习惯性的思想束缚，跳出某些环境下所形成的思想樊笼。

1332.我们的正事，不是去看陈列在远处的东西，而是很明显地，关心摆在手边的东西。

1333.如果一个人来到真理面前，而仍对它视若无睹，反误把虚伪当真理却又不自知，那么这样的人，永远无法知道自己该做些什么。

1334.让动物受苦是完全缺乏慈悲的表现，对动物慈悲并不是因为人是万物之灵，而是人必须跟所有的生物共患难。

1335.学著弯曲——这总比断裂来的好。

1336.如果你珍惜你的生活，你非珍惜你的时间不可，因为你的生活是时间所形成的。

1337.假使每个人都真正能够‘自扫门前雪’，那么整个世界就干净了。

1338.此地、此世——就是我们奉献自己的地方。因此，我们必须集中全力，来完成该尽的义务。

1339.莫轻忽‘小事’，小事通常都是有著深远的后果。

1340.过与自然和谐的生活吧！这样，你就不会感到不幸。假如你随著世俗的想法而生活，那么你绝对无法获得真正的富有。

1341.人生的确是不简单的，可是，老老实实地活著，总比想出千方百计，来逃避人生来的简单些。

1342.心灵软弱的人，遇到挫折便急著想找个屏障，无法从依赖中脱身，一些真正的东西，便无法显出他的真面目来。只有了解自己，真实的面对自己，从外在依赖的心理中解放出来，才是重要的根本。

1343.平凡的事物，可能会变成最好的事物。小溪远比波涛汹涌的大河来得美，因为小溪总是静静的、温柔的发出优雅的声音向前奔流。亲切的态度、关怀的语言，日常生活中，一些看似平凡的行为，却是最温馨的乐章。

1344.只有使自己的心神，摆脱一切烦恼的妄念，才能获得精神上真正的快乐。

1345.接受了艰困的遭遇，我们就不会再有任何的损失。因为，‘接受’即是最大的收获。

1346.岁月的痕迹，会表现在脸上，但心却不会因为衰老，而出现皱纹，只要你保持一颗时时欢喜的心境，就永远能像年轻人一样神采奕奕。

1347.西谚说：‘经验是优良的老师，只是学费很贵。’经验所得来的定理，往往胜过光靠想像所得来的理论。所以，要多请教于有经验的人，因为他拥有一盏经验的明灯，可以指引我们的航程。

1348.希望衣著合身、舒服，必须以布料配合适宜的剪裁。同样地，要使生活舒适、自在，就必须修整自我，适应任何环境。

1349.任凭你怎样广泛阅读，当你失掉修养的时候，你便是一个无知识的人。

1350.不要因微不足道的事耿耿于怀，也不要让细微的琐事，吞没了自身的幸福。

1351.学者，是从书本上得知很多事的人，有教养的人，是对其时代最普及的知识，或风俗习惯有心得的人，而真正的新新人类，是对自己生存的意义有所领悟的人。

1352.我们的心，应以真理的原则做轴心，依循善良的法则来活动。

1353.最难转让的东西就是——仁慈，它总是又被赠送回来。

1354.好竞争的人煽动争端，就如余火加炭，火上加柴一样。

1355.任何从事真正重要事情的人，私生活都是很单纯的，因为，他们没有那么多空间，去为多余的事费心。

1356.只有懂得好好利用所有的瞬间，我们才能相信自性的永恒，当每个刹那，都能以崇高的精神，来对待自己的时候，连最微细的义务，都会变成了有价值。

1357.只要事情还有些许转机，我们就应该力撑到底。但若人事已尽，而事实已然如此时，就让我们学会撒手吧！

1358.如果我们要炼成钢铁般的意志，不可不承受重锤的打击。

1359.凡事挣扎过来的人，都是真金不怕火炼，任何幻灭都不能动摇他的信仰。

1360.知道自己愚蠢，就不是最愚蠢的；知道自己糊涂的，就不是最糊涂的。最糊涂的人，一辈子都不会觉醒；最愚蠢的人，一辈子都冥顽不化，因为他们自以为是，自作聪明。

1361.第一次作善事，要靠努力来完成，而一再重覆你的努力，‘善行’，就会变成一种好的习惯。

1362.圣人的心，可以灵活变通，并能适当运用自己的心，来善待别人，对有德者以德待之，对罪恶深重者，则视他们为不久即能改过自新的人。

1363.好好的过白天，以便夜里睡得安稳；好好的过你的青春时代，以便老年过得平安。

1364.‘人’在处理某些生命中所必然面临的过程时，一直不肯去承认并接受，深不知无论你百般的不愿意，依旧逃不过命运无常的支配，既然无法改变，何不以一颗自在的心笑看人间呢？

1365.一般人受到非难，总想以牙还牙，其实这犹如朝天唾痰，不但无法伤人，反而污秽了自己。一般人总因受批评而怨怒，受赞美而欣喜，其实，应当将对方的批评当成关心，而加以感谢才对。

1366.一个只顾自己的人，不足以成大器。

1367.当一个人，为自己所求的事著迷的时候，他便以为他的幸福，是在这件事物当中。但无论他原来所追求的事物，是否已获得，他很快又要开始，为另一种自己所未拥有的东西而兴奋、嫉妒或伤心，这是因为低劣欲望的满足，并不能让人获得心灵的自由，相反的，丢弃这种欲望，才能拥有真正心灵的平安。

1368.把我们抓得最紧的欲望是‘情欲’，这方面的欲望，绝对没有满足的时候，越是满足它，它越是加强。

1369.所有的放纵，是自我毁灭的开始。那是一股流过自家底下看不见的水流，而它迟早会把地基冲走。

1370.思想上的疾病，比肉体上的疾病更难应付，而且前者比后者更常见。

1371.意识不到自己的过失，等于让过失逐渐扩大。

1372.一个动不动就闹情绪的人，表示他还没有成熟。那么，你必须多作点修心养性的功夫，尽量少发脾气，向那些心平气和的人学习，然后你会渐渐发现自己已经‘成长’。

1373.凡事不生气，便能控制情绪，不但使心境常保稳定，兼可受人欢迎，何乐不为？

1374.谣言之所以止于智者，不仅因为他有理智的头脑去判断是非，更因为他懂得宽恕、怜悯造谣者的浅薄、无知。

1375.对自己的行为负责，才能解决事情，一昧的责怪别人，只会使自己没有改进的余地。

1376.抹杀了一个人的长处，而只注意到他的瑕疵，是一件非常荒谬，又令人遗憾的事。

1377.俗语说：‘大德不逾，小节不拘’。若我们眼光放远一点，就不会为那些细微的小事而烦恼。

1378.不知反省的人，是永远看不见自己那张脸上，已经贴满了一种叫做‘无知’的标记。

1379.即使是正当的愤怒，如果你能考虑到‘其实对方也是个不幸的人’，那么，你立刻会心平气和下来——没有比这样更能息怒的了，因为同情之于愤怒，就如同雨能熄火一般。

1380.不要为明日自夸，因为下一秒要发生何事，你尚且不能知道。

1381.为生活而谋取利益时，应以不损害他人的利益为原则。

1382.那些能欣赏你的长处、了解你的缺点，并且随时随地，准备原谅你的过错的人，就是朋友。

1383.肯替别人想，是第一等学问。

1384.一般人常以为在工作中无法得到安静，其实，真正的安静，是所谓的‘静中有动’、‘动中有静’，心灵安静的人，不论做任何事情都能享受乐趣，若是心灵不平静，即使在深山幽谷，也得不到真正的安宁。

1385.在艰困的时刻，不要放弃希望，因为晶莹的雨滴，乃是落自乌黑的云。

1386.正直的人，所该采取的态度是：即使自己能从某件事获得极大的利益，他也绝不因此造成任何人的悲哀。

1387.人与人之间要互相体谅，设身处地的替别人著想，言行真心诚意，别人自然会尊敬你，这也是做人的根本。

1388.不要抗御环境，并学习以温和的眼光，以及平常的心态，来看待众生的缺点，我们必须以透视、达观的方法，来面对现实。

1389.有开阔的胸襟、宽宏的器量，才能包容别人的短处，称赞别人的优点。

1390.诚恳的听取有智慧、有经验之人的教导，学习别人的长处，仔细的观照并反省自己，才能够把握住积极自主的精神。

1391.唯有坚忍谦逊的人，才能沉著地面对一切，能见理透彻、能见事真切，因为真正的强者，能当自己性情的主人。

1392.一切的信心，应该附带冷静的自我反省。欠缺自我反省的信心，往往变成自大自夸，不但无利于行动，反而有极大的害处。

1393.一个人带著宽宏美丽的心，他便经常是平安而满足的。心地狭小的人，则总是悲哀且不满足。

1394.受人之恩，不忘图报，方为君子；给人恩惠，不起一念，乃真仁人也。

1395.‘幸福’就是一种内心的安宁、平衡，以及对生活满足的感觉。

1396.人生最实在、最单纯的喜悦，只有在精神平静，没有良心呵责的时候，而不是内心波涛万丈之时获得。

1397.健康是最大的利益，满足是最上的财富，信赖是最亲的亲人，心安是最大的幸福。

1398.言语为实践的影子，但人的所言，总要比行动来得大胆，而实践往往变成了言语的影子。

1399.任何语言，只有在听者能接受的范围内才有意义。

1400.良好的沟通，要有适当的距离，近距离的口沫横飞，与长距离的尖声大叫，都达不到沟通的效果。

1401.同一件事、同一句话，如果用和气谦逊的态度去说，往往会帮助我们达到目的。反之，费了很多力气，不但不能达到目的，甚至，还可能引起人家的误会，造成反效果。

1402.无论你处理任何事情，若心存尊重他人的想法，是一件非常有帮助的事情。

1403.想改变别人，而不引起反感的第一原则——以称赞及诚意开始。

1404.只有彻底了解自己的缺点，才能公平对待别人的过失。

1405.处事有余步，留些退路予人行。

1406.每一个人都有他的优点和缺点，谁都不能没有别人的帮助而生活。善良的人互相帮忙，而不互相猜疑。

1407.想到自己有几分不是，那么，气便平了。肯说自己一个不是，那么，别人的气也就平了。

1408.当我们与人争执，而开始生气的时候，我们已经不是在为真理而争，而是在为自己而争。

1409.用自己的是，去批驳别人的不是，别人很少能悦服的。

1410.与别人关系的转捩点，乃在于你开始转变自己时。

1411.假如，我们以某人是恶棍、愚夫或不羲之徒为理由，而抛弃尊重他的态度，最后，我们便会陷入对所有人不敬的傲慢之谷，而且，愈陷愈深，没有止境。

1412.看天下没有一个不好的人，才能拥有大胸怀。

1413.当你和别人交往时，不要去考虑别人对你有什么好处，倒是应该考虑，你对别人有什么帮助。

1414.心灵软弱的人，遇到挫折便急著想找个屏障，无法从依赖中脱身，一些真正的东西，便无法显出他的真面目来。只有了解自己，真实的面对自己，从外在依赖的心理中解放出来，才是重要的根本。

1415.人生为芝麻小事穷忙，不论是在默剧中跑龙套，或是趾高气昂的参加冠冕典礼，或是对著烟火欢呼，或是在立法院雄辩。不论做任何事情，最后都白忙一场，一无所得。在人生的旅途中，聪明人边忙边笑，愚人则穷忙，而且还煞有其事，这就是两种人的不同之处。

1416.人总是喜欢责难别人，仅仅著眼于别人的过失，却任由自己的恶念不断扩大，以致於越来越难以改善自己。

1417.‘悟’———不是向外悟到了什么大道理，而是彻底认识了永恒的自己。

上一页 目录 全文完