首页

《护生画集》附文
（版本号：1.01）

◇善本流通 功德无量◇

清凉书屋校订
·2003.07·


第一集附文

（第一集）

序（马一浮作）

    华严家言：“心如工画师，能出一切象。”此谓心犹画也。古佛偈云：“身从无相中受生，犹如幻出诸形相。”此谓生亦画也。是故心生法生，文采彰矣；各正性命，变化见矣。智者观世间，如观画然。心有通蔽，画有胜劣。忧、喜、仁、暴，唯其所取。今天下交言艺术，思进乎美善。而杀机方炽，人怀怨害，何其与美善远也！月臂大师与丰君子恺、李君圆净，并深解艺术，知画是心，因有《护生画集》之制。子恺制画，圆净撰集，而月臂为之书。三人者盖夙同誓愿，假善巧以寄其恻怛，将凭兹慈力，消彼犷心。可谓缘起无碍，以画说法者矣。
    圣人无己，靡所不己。情与无情，犹共一体，况同类之生乎！夫依正果报，悉由心作。其犹埏埴为器，和采在人。故品物流形，莫非生也；爱恶相攻，莫非惑也；蝡动飞沉，莫非己也；山川草木，莫非身也。以言艺术之原，孰大于此！故知生，则知画矣；知画，则知心矣；知护心，则知护生矣。吾愿读是画者，善护其心。水草之念宜，斯人羊之报泯。然后鹊巢可俯而窥，沤鸟可狎而至，兵无所容其刃，兕无所投其角，何复有递相吞啖之患乎！
    月臂书来，属缀一言。遂不辞葛藤，而为之识。

戊辰秋七月，蠲叟书。

     1．众生
    是亦众生，与我体同，
    应起悲心，怜彼昏蒙。
    普劝世人，放生戒杀，
    不食其肉，乃谓爱物。

     2．生的扶持
    一蟹失足，二蟹持扶，
    物知慈悲，人何不如？

     3．今日与明朝
    日暖春风和，策杖游郊园，
    双鸭泛清波，群鱼戏碧川。
    为念世途险，欢乐何足言？
    明朝落网罟，系颈陈市廛。
    思彼刀砧苦，不觉悲泪潸！

     4．母之羽
    雏儿依残羽，殷殷恋慈母。
    母亡儿不知，尤复相环守。
    念此亲爱情，能勿凄心否？
    （《感应类钞》云：眉州鲜于氏，因合药，碾一蝙蝠为末。及和剂时，有数小蝙蝠围聚其上，面目未开，盖识母气而来也。一家为之洒泪。今略拟其意，作“母之羽”图。）

     5．“吾儿？！”
    畜生亦有母子情，犬知护儿牛舐犊，
    鸡为守雏身不离，鳝因爱子常惴缩。
    人贪滋味美口腹，何苦拆开他眷属？
    畜生哀痛尽如人，只差有泪不能哭。
              （慧道人诗　删润）

     6．亲与子
    今日尔吃他，将来他吃尔，
    循环做主人，同是亲与子。
    （参用宋黄庭坚诗句。日本风俗，有以鸡肉与卵置于饭上而食之者，名“亲子丼”。“亲”谓父母，“子”谓儿女。“丼”者，彼邦俗解，谓是陶制大碗也。鸡为“亲”，卵为“子”，以此二物共置碗中，故曰“亲子丼”。）

     7．芦菔生儿芥有孙
    秋来霜露满东园，芦菔生儿芥有孙，
    我与何曾同一饱，不知何苦食鸡豚？
                    （宋苏轼诗）

     8．！！！
    麟为仁兽，灵秀所钟，
    不践生草，不履生虫。
    繄吾人类，应知其义，
    举足下足，常须留意。
    既勿故杀，亦勿误伤，
    长我慈心，存我天良。
    （儿时读《毛诗·麟趾章注》云：“麟为仁兽，不践生草，不履生虫。”余讽其文，深为感叹。四十年来，未尝忘怀。今撰护生诗歌，引述其义。后之览者，幸共知所警惕焉！）

     9．儿戏（其一）
    干戈兵革斗未止，凤凰麒麟安在哉？
    吾徒胡为纵此乐，暴殄天物圣所哀！
                    （唐杜甫诗）

     10．儿戏（其二）
    教训子女，宜在幼时，
    先入为主，终身不移。
    长养慈心，勿伤物命，
    充此一念，可为仁圣。

     11．沉溺
    莫谓虫命微，沉溺而不援，
    应知恻隐心，是为仁之端。

     12．暗杀（其一）
    若谓青蝇污，挥扇可驱除，
    岂必矜残杀，伤生而自娱。

     13．暗杀（其二）
    谁道群生性命微，一般骨肉一般皮，
    劝君莫打枝头鸟，子在巢中望母归。
                  （唐白居易诗）

     14．诀别之音
    落花辞枝，夕阳欲沉，
    裂帛一声，凄入秋心。

     15．生离欤？死别欤？
    生离尝恻恻，临行复回首，
    此去不再还，念儿儿知否？

     16．倘使羊识字
    倘使羊识字，泪珠落如雨，
    口虽不能言，心中暗叫苦。

     17．乞命
    吾不忍其觳觫，无罪而就死地，
    普劝诸仁者，同发慈悲意。

     18．农夫与乳母
    忆昔襁褓时，尝啜老牛乳，
    年长食稻粱，赖尔耕作苦，
    念此养育恩，何忍相忘汝。
    西方之学者，倡人道主义，
    不啖老牛肉，淡泊乐蔬食，
    卓哉此美风，可以昭百世！

     19．“我的腿！”
    挟弩隐衣袂，入林群鸟号，
    狗屠一鸣鞭，众吠从之嚣。
    因果苟无征，视斯亦已昭，
    与其啖群生，宁我吞千刀！
          （明陶周望诗）

     20．示众
    景象太凄惨，伤心不忍睹，
    夫复有何言，掩卷泪如雨！

     21．修罗
    千百年来碗里羹，冤深如海恨难平，
    欲知世上刀兵劫，但听屠门夜半声。
          （愿云禅师《戒杀诗》）

     22．喜庆的代价
    喜气溢门楣，如何惨杀戮？
    唯欲家人欢，哪管畜生哭。

     23．萧然的除夜
    邻鸡夜夜竞先鸣，到此萧然度五更，
    血染千刀流不尽，佐他杯酒话春生。
      （清彭际清《除夕有感诗》）

     24．残废的美
    好花经摧折，曾无几日香，
    憔悴剩残姿，明朝弃道旁。

     25．生机
    小草出墙腰，亦复饶佳致，
    我为勤灌溉，欣欣有生意。

     26．囚徒之歌
    人在牢狱，终日愁欷，
    鸟在樊笼，终日悲啼。
    聆此哀音，凄入心脾，
    何如放舍，任彼高飞！

     27．遇赦
    汝欲延生听我语，凡事惺惺须求己。
    如欲延生须放生，此是循环真道理。
    他若死时你救他，汝若死时人救你。
                    （回道人诗）

     28．投宿
    夕日落江渚，炊烟起村墅，
    小鸟亦归家，殷殷恋旧主。

     29．雀巢可俯而窥
    人不害物，物不惊扰，
    犹如明月，众星围绕。

     30．松间的音乐队
    家住夕阳江上村，一湾流水绕柴门，
    种来松树高于屋，借与春禽养子孙。
                  （明叶唐夫诗）

     31．诱杀
    水边垂钓，闲情逸致，
    是以物命，而为儿戏。
    刺骨穿肠，于心何忍？
    愿发仁慈，常起悲悯。

     32．刽子手
    一指纳沸汤，浑身惊欲裂，
    一针刺己肉，遍体如刀割。
    鱼死向人哀，鸡死临刀泣，
    哀泣各分明，听者自不识！
          （明陶周望诗）

     33．肉
    竖首横目人，竖目横身兽，
    从兽者智撄，甘人者勇斗，
    悲哉肉世界，奚物获长寿！
    一虎当邑居，万人怖而走，
    万人惧虎心，物命谁当救？
    莫言他肉肥，可疗吾身瘦，
    彼此电露命，但当相悯宥，
    共修三坚法，人兽两无负。
          （明陶周望诗）

     34．间接的自喂
    养猪充口腹，因爱结成仇，
    猪若知此意，终朝不食愁。
    颇赖猪未知，肥肉过汝喉，
    将来汝做猪，还须偿猪油。
    此理果弗谬，劝汝养猪休！
      （明紫柏大师《猪偈》）

     35．被虏
    有命尽贪生，无分人与畜，
    最怕是杀烹，最苦是割肉。
    擒执未施刀，魂惊气先窒，
    喉断叫声绝，颠倒三起伏。
    念此恻肺肝，何忍纵口腹？
          （耐庵道人诗）

     36．倒悬
    始而倒悬，终以诛戮，
    彼有何辜，受此荼毒？
    人命则贵，物命则微，
    汝自问心，判其是非。

     37．尸林
    见其生，不忍见其死；
    闻其声，不忍食其肉。
    应起悲心，勿贪口腹。

     38．刑场
    蓦受刀砧苦，肠断命犹牵，
    白刃千翻割，红炉百沸煎。
    炮烙加彼体，甘肥佐我筵，
    此事若无罪，勿畏苍苍天！
          （清周思仁诗）

     39．开棺
    恶臭陈秽，何云美味？
    掩鼻伤心，为之堕泪。
    智者善思，能毋悲愧？

     40．蚕的刑具
    残杀百千命，完成一袭衣，
    唯知求适体，岂毋伤仁慈？
    （布葛可以代绮罗，冬畏寒者宜衣驼绒，以代丝绵。）

     41．昨晚的成绩
    是为恶业，何谓成绩？
    宜速忏悔，痛自呵责。
    发起善心，勤修慈德。

     42．拾遗
    钓廉归乳燕，穴牖出痴蝇，
    爱鼠常留饭，怜蛾不点灯。
            （宋苏轼诗）

     43．惠而不费
    勿谓善小，不乐为之，
    惠而不费，亦曰仁慈。

     44．平等
    我肉众生肉，名殊体不殊，
    原同一种性，只是别形躯。
          （宋黄庭坚诗）

     45．醉人与醉蟹
    肉食者鄙，不为仁人，
    况复饮酒，能令智昏。
    誓于今日，改过自新，
    长养悲心，成就慧身。

     46．忏悔
    人非圣贤，其孰无过？
    犹如素衣，偶著尘涴。
    改过自新，若衣拭尘，
    一念慈心，天下归仁。

     47．冬日的同乐
    盛世乐太平，民康而物阜，
    万类咸喁喁，同浴仁恩厚。
    昔日互残杀，而今共爱亲，
    何分物与我，大地一家春。

     48．幸福的同情
    香饵见来须闭口，大江归去好藏身，
    盘涡峻激多倾险，莫学长鲸拟害人。
          （唐白居易《放鱼诗》）

     49．老鸭造象
    罪恶第一为杀，天地大德曰生。
    老鸭扎扎，延颈哀鸣，
    我为赎归，畜于灵囿。
    功德回施群生，愿悉无病长寿。
    （戊辰十一月，余乘番舶，见有老鸭囚于樊，将赍送他乡以饷病者，谓食其肉可起沉疴。余悯鸭老而将受戮，乃乞舶主为之哀请，以三金赎老鸭归。属子恺图其形，补入《画集》，聊志遗念。）

     50．杨枝净水
    杨枝净水，一滴清凉，
    远离众苦，归命觉王。
    （放生仪轨，若放生时，应以杨枝净水为物灌顶，令其消除业障、增长善根。）

跋（弘一法师作）

    李、丰二居士发愿流布《护生画集》，盖以艺术作方便，人道主义为宗趣。每画一叶，附白话诗，选录古德者十七首，余皆贤瓶闲道人补题。并书二偈，而为回向：

我依画意，为白话诗，
意在导俗，不尚文词。
普愿众生，承斯功德，
同发菩提，往生乐国。

清凉书屋校订·2002.12


第二集附文

（第二集）

序 言

    弘一和尚五十岁时，子恺绘护生画五十幅，和尚亲为题词流通，即所谓《护生画集》者是也。今岁和尚六十之年，斯世正杀机炽盛，弱肉强食，阎浮提大半沦入劫火。子恺于颠沛流离之中，依前例续绘护生画六十幅为寿，和尚仍为书写题词，使流通人间，名曰《续护生画集》。二集相距十年，子恺作风，渐近自然，和尚亦人、书俱老。至其内容旨趣，前后更大有不同。初集取境，多有令人触目惊心不忍卒睹者。续集则一扫凄惨罪过之场面。所表现者，皆万物自得之趣与彼我之感应同情，开卷诗趣盎然，几使阅者不信此乃劝善之书。盖初集多着眼于斥妄即戒杀，续集多着眼于显正即护生。戒杀与护生，乃一善行之两面。戒杀是方便，护生始为究竟也。
    犹忆十年前和尚偶过上海，向坊间购请仿宋活字印经典。病其字体参差，行列不匀。因发愿特写字模一通，制成大小活字，以印佛籍。还山依字典部首逐一书写，聚精会神，日作数十字，偏正肥瘦大小稍不当意，即易之。期月后书至“刀”部，忽中止。问其故，则曰：“刀部之字，多有杀伤意，不忍下笔耳。”其悲悯恻隐，有如此者。今续集选材，纯取慈祥境界，正合此意。题词或取前人成语，或为画者及其友朋所作。间有“杀”字，和尚书写至此，蹙额不忍之态，可以想像得之。
    和尚在俗时，体素弱，自信无寿征。日者谓丙辰有大厄，因刻一印章，曰“丙辰息翁归寂之年”。是岁为人作书常用之。余所藏有一纸，即盖此印章者。戊午出家以后，行弥苦而体愈健，自言蒙佛加被。今已花甲一周，曰仁者寿，此其验欤！和尚近与子恺约，护生画当续绘。七十岁绘七十幅，刊第三集。八十岁绘八十幅，刊第四集。乃至百岁绘百幅，刊第六集。护生之愿，宏远如斯。
    斯世众生，正在枪林弹雨之中，备受苦厄。《续护生画集》之出现，可谓契理契机，因缘殊胜。封面作莲池沸腾状，扉画于莲华间画兵仗，沸汤长莲华，兵仗化红莲。呜呼！此足以象征和尚之悲愿矣。

夏丏尊谨序
一九四○年十月

     1．中秋同乐会
    朗月光华，照临万物，
    山川草木，清凉纯洁。
    蠕动飞沉，团圝和悦，
    共浴灵辉，如登乐国。
        （即仁补题）

     2．蝴蝶来仪
    蝴蝶儿，约伴近窗飞，
    不为瓶中花有蜜，
    只缘听读护生诗，
    欲去又迟迟。
        （杜蘅补题）

     3．我来施食尔垂钓
    绕池闲步看鱼游，正值儿童弄钓舟，
    一种爱鱼心各异，我来施食尔垂钓。
                  （唐白居易诗）

     4．催唤山童为解围
    静看檐蛛结网低，无端妨碍小虫飞，
    蜻蜓倒挂蜂儿窘，催唤山童为解围。
                  （宋范大成诗）

     5．黄蜂何处知消息，便解寻香隔舍来
    行遍江村未有梅，一华忽向暖枝开，
    黄蜂何处知消息，便解寻香隔舍来。
                    （宋翁卷诗）

     6．远书
    何事春郊杀气腾，疏狂游子猎飞禽，
    劝君莫射南来雁，恐有家书寄远人。
                    （即仁集古）

     7．衔泥带得落花归
    一年社日都忘了，忽见庭前燕子飞，
    禽鸟也知勤作室，衔泥带得落花归。
                    （清吕霜诗）

     8．襁负其子
    母鸡有群儿，一儿最偏爱，
    娇痴不肯行，常伏母亲背。
            （子恺补题）

     9．被弃的小猫
    有一小猫，被弃桥西，
    饿寒所迫，终日哀啼。
    犹似小儿，战区流离，
    无家可归，彷徨路歧。
    伊谁见怜，援手提携？
        （杜蘅补题）

     10．推食
    母鸡得美食，啄啄呼小鸡，
    小鸡忽然集，团团如黄葵，
    母鸡忍饥立，得意自欢嬉。
            （子恺补题）

     11．运粮
    蚂蚁运粮，群策群力，
    陟彼高冈，攀彼绝壁。
    屡仆屡起，志在必克，
    区区小虫，具此美德。
        （子恺补题）

     12．遇救
    且停且停，刀下留命，
    年幼心慈，可钦可敬。
        （东园补题）

     13．漏网
    群鱼皆被难，一鱼独漏网，
    如人遇炸弹，相距仅数丈，
    如人遇炮火，飞弹拂颈项，
    身逢争战苦，此情始可想。
            （子恺补题）

     14．自扫雪中归鹿迹，天明恐有猎人寻
    万峰回绕一峰深，到此常修苦行心，
    自扫雪中归鹿迹，天明恐有猎人寻。
                  （唐陆甫皇诗）

     15．盥漱避虫蚁
    盥漱避虫蚁，亦是护生命，
    充此仁爱心，可以为贤圣。
            （学童补题）

     16．燕子飞来枕上
    燕子飞来枕上，不复见人畏避，
    只缘无恼害心，到处春风和气。
                （学童补题）

     17．老牛亦是知音者，横笛声中缓步行
    慈心感物，有如韶武，
    龙翔凤集，百兽率舞。
        （智顗补题）

     18．蝶之墓
    小小蝴蝶墓，左右种冬青，
    莫作儿戏想，犹存爱物情。
            （东园补题）

     19．溪边不垂钓
    溪边不垂钓，山中不开门。
    开门山鸟惊，垂钓溪鱼浑。
          （明陈继儒诗）

     20．晨鸡
    买得晨鸡共鸡语，常时不用等闲鸣，
    深山月黑风雨夜，欲近晓天啼一声。
                    （古诗佚名）

     21．风雨之夜的候门者
    为人看门，为人守闾，
    日夜皇皇，食人唾余。
    我心如矢，唯知忠义，
    努力负责，不希报赐。
        （婴行补题）

     22．好鸟枝头亦朋友
    独坐谁相伴，春禽枝上鸣。
    天籁真且美，似梵土迦陵。
            （杜蘅补题）

     23．余粮及鸡犬
    一川草长绿，四时哪得辨？
    短褐衣妻儿，余粮及鸡犬。
            （唐丘为诗）

     24．牛的星期日
    耕牛虽异类，好逸与人同，
    愿得星期日，闲眠杨柳风。
            （智顗补题）

     25．蚂蚁搬家
    墙根有群蚁，乔迁向南冈，
    元首为向导，民众扛糇粮，
    浩荡复迤逦，横断路中央。
    我为取小凳，临时筑长廊，
    大队廊下过，不怕飞来殃。
            （子恺补题）

     26．呦呦鸣鹿，得食相呼
    带箭不惊，得食相呼，
    灵气所钟，美德永敷。
        （婴行补题）

     27．关关雎鸠，男女有别
    雎鸠在河洲，双双不越轨，
    美哉造化工，禽心亦知礼。
            （学童补题）

     28．鸡护狗子
    家有乳狗出求食，鸡来哺其儿。
    啄啄庭中觅草子，哺子不食声鸣悲。
    彷徨彳亍久不去，以翼来覆待狗归。
                    （唐韩愈诗）

     29．绸缪牖户
    翩翩双飞鸟，作室高树巅，
    我欲劝此鸟，迁居南窗前。
    鸟说迁不得，近人心未安，
    若迁窗前住，为恐人摧残。
    我闻此鸟语，羞惭不可言，
    誓从今日后，普结众生缘。
            （智顗补题）

     30．忠仆
    六畜之中，有功于世而无害于人者，惟牛与犬，尤不可食。（《人谱》）

     31．方长不折
    道旁杨柳枝，青青不可攀，
    回看攀折处，伤痕如泪潸。
    古人爱生物，仁德至今传，
    草木未摇落，斧斤不入山。
            （婴行补题）

     32．重生
    大树被斩伐，生机不肯息，
    春来勤抽条，气象何蓬勃！
    悠悠天地间，咸被好生德，
    无情且如此，有情不必说。
            （子恺补题）

     33．春草
    草妨步则薙之，木碍冠则芟之，其他任其自然。相与同生天地之间，亦各欲遂其生耳。（《人谱》）

     34．大树王
    遥知此去栋梁材，无复清阴覆绿苔，
    只恐月明秋夜冷，误他千岁鹤归来。
                （《随园诗话》）

     35．猿的归宁
    放尔丁宁复故林，旧来行处好追寻。
    月明巫峡堪邻静，路隔巴山莫厌深。
    栖宿免劳青嶂梦，跻攀应惬白云心。
    三秋松子累累熟，任抱高枝采不禁。
                  （唐王仁裕诗）

     36．折竿主簿
    程明道为上元主簿。始至邑，见人持黏竿以伤宿鸟。公取竿折之，教使勿为。及任满，停舟郊外，闻数人共语曰：“此折竿主簿也。”乡民子弟自此不敢弋取宿鸟者数年矣。（《人谱》）

     37．一犬不至
    江州陈氏，宗族七百口，每食设广席，长幼以次坐而共食之。有畜犬百余，同饭一牢，一犬不至，诸犬为之不食。（《人谱》）

     38．鲤鱼救子
    刘子玙竭塘取鱼，放水将半，有二大鲤跃出堰外，复跃入，如是再三。子玙异之，因观堰内有小鲤数百不得出，故二鲤往救，宁身陷死地不顾也。子玙叹息，悉出堰放鱼。（《人谱》

     39．烹鳝
    学士周豫尝烹鳝，见有弯向上者，剖之，腹中皆有子。乃知曲身避汤者，护子故也。自后遂不复食鳝。（《人谱》）

     40．母羊自杀
    宋真宗祀汾阴日，见一羊自触道左，怪问之。对曰：“今日尚食杀其羔，故尔如此。”真宗闻之惨然，自是不杀羊羔。（《人谱》。“尚食”者，司食官名。）

     41．桓山之鸟
    桓山之鸟生四子，羽翼既成，将分于四海。其母悲鸣而送之，哀其往而不返也。（《孔子家语》）

     42．绿满窗前草不除
    程明道窗前茂草覆砌，或劝之芟。明道曰：“不可，欲常见造化生意。”又置盆池，畜小鱼数尾，时时观之。或问其故，曰：“欲观万物自得意。”（《人谱》）

     43．初生的小鹿
    陈惠度于剡山射孕鹿，既伤，产下小鹿，以舌舐子身干，母鹿乃死。惠度见之惨然，遂弃弓矢为僧。（《人谱》）

     44．启蛰不杀
    曹武惠王性不喜杀。所居室坏，子孙请修葺。公曰：“时方大冬，墙壁瓦石之间，皆百虫所蛰，不可伤其生。”存心爱物如此。（《人谱》）

     45．孝鹅
    唐天宝末，沈氏畜一母鹅，将死。其雏悲鸣不食，以喙取荐覆之，又衔刍草列前若祭状，向天长号而死。沈氏义之，为作孝鹅冢。（《人谱》）

     46．无声的感谢
    苏长公曰：“予自出狱后，遂不杀一物。有饷蟹蛤者，即放江中，便令不活，亦愈于烹煎。”盖自己得出患难，不异鸡鸭等脱庖厨。不忍以口腹故，使有生之类受无量恐怖耳。（《人谱》）

     47．已死的母熊
    猎人入山，以枪击母熊，中要害，端坐不倒。近视之，熊死，足抱巨石，石下溪中有小熊三，戏于水。所以死而不倒者，正恐石落伤其子也。猎人感动，遂终身不复猎。（轶闻）

     48．老马
    田子方见老马于道，问其御曰：“此何马也？”其御曰：“此故公家畜也，老罢①而不能用，出而鬻之。”田子方曰：“少而贪其力，老而弃其身，仁者弗为也。”束帛以赎之。（《韩非子》）

    ①罢(pí)：同“疲”。

     49．垂死的犬
    商人携犬，远出索资，归憩道旁。行时，犬忽狂吠，啮其足。商人怒，击之，犬负重伤而逸。商人复行，乃忆所携钱囊遗道旁，因悟犬吠啮足意。急返憩处，见犬抱钱囊卧，目视商人，长号一声而死。（轶闻）

     50．敝衣不弃为埋猪也
    敝帷埋马，敝盖埋狗，
    敝衣埋猪，于彼南亩。
        （学童补题）

     51．鹬蚌相亲
    世间有渔翁，鹬蚌始相争，
    若无杀生者，鹬蚌自相亲。
            （即仁补题）

     52．解放
    至诚所感，金石为开。
    至仁所感，猫鼠相爱。
        （学童补题）

     53．群鱼
    来时萍藻欢迎，去处水天浩荡，
    临渊乐与鱼同，不必退而结网。
                （子恺补题）

     54．群鸥
    海不厌深，山不厌高，
    积德行仁，鸥鸟可招。
        （东园补题）

     55．归市
    尔不害物，物不害尔，
    杀机一去，饥虎可尾。
        （即仁补题）

     56．采药
    携儿谒长老，路遇灵山脚，
    老蟒有好意，赠我长生药。
            （学童补题）

     57．游山
    众生恶残暴，万物乐仁慈，
    不嗜杀人者，游山可跨狮。
            （婴行补题）

     58．麟在郊野
    有麟有麟在郊野，狼额马蹄善踊跃，
    不践生草不履虫，虽设武备不侵略。
                    （子恺补题）

     59．凤在列树
    凤鸟来仪，兵戈不起，
    偃武修文，万邦庆喜，
    凤兮凤兮，何德之美！
        （即仁补题）

     60．杨枝净水
    毛道凡夫，火宅众生，
    胎卵湿化，一切有情，
    善根苟种，佛果终成，
    我不轻汝，汝毋自轻。
    （唐白居易偈。此画为放生仪式，与《护生画初集》末页相同，宜参观之。）

跋（弘一法师）

    己卯秋晚，《续护生画》绘就。余以衰病，未能为之补题。勉力书写，聊存遗念可耳。　晚晴老人


第三集附文

（第三集）

序 言

    弘一法师五十岁时（一九二九年）与我同住上海居士林，合作《护生画初集》，共五十幅。我作画，法师写诗。法师六十岁时（一九三九年）住福建泉州，我避寇居广西宜山。我作《护生画续集》，共六十幅，由宜山寄到泉州去请法师书写。法师从泉州来信云：“朽人七十岁时，请仁者作《护生画》第三集，共七十幅；八十岁时，作第四集，共八十幅；九十岁时，作第五集，共九十幅；百岁时，作第六集，共百幅。《护生画》功德于此圆满。”那时寇势凶恶，我流亡逃命，生死难卜，受法师这伟大的嘱咐，惶恐异常。心念即在承平之世，而法师住世百年，画第六集时我应当是八十二岁。我岂敢希望这样的长寿呢？我覆信说：“世寿所许，定当遵嘱。”
    后来我又从宜山逃到贵州遵义，再逃到四川重庆。而法师于六十四岁在泉州示寂。后三年，日寇投降，我回杭州。又后三年，即今年春，我游闽南，赴泉州谒弘一法师示寂处。泉州诸大德热烈欢迎，要我坐在他生西的床上拍一张照相。有一位居士拿出一封信来给我看，是当年我寄弘一法师，而法师送给这位居士的。“世寿所许，定当遵嘱。”——赫然我亲笔也。今年正是法师七十岁之年。我离泉州到厦门，就在当地借一间屋，闭门三个月，画成《护生画》第三集共七十幅。四月初，亲持画稿，到香港去请叶恭绰先生写诗。这是开明书店章锡琛先生的提议。他说弘一法师逝世后，写护生诗的惟叶老先生为最适宜。我去信请求，叶老先生覆我一个快诺。我到香港住二星期，他已把七十页护生诗文完全写好。我挟了原稿飞回上海，正值上海解放之际。我就把这书画原稿交与大法轮书局苏慧纯居士去付印。——以上是《护生画》三集制成的因缘与经过。
    以下，关于这集中的诗，我要说几句话：
    这里的诗文，一部分选自古人作品，一部分是我作的。第一、第二两集，诗文的作与写都由弘一法师负责，我只画图（第二集中虽有许多是我作的，但都经法师修改过）。这第三集的诗文，我本欲请叶恭绰先生作且写。但叶老先生回我信说，年迈体弱（他今年六十九岁），用不得脑，但愿抄写，不能作诗。未便强请，只得由我来作。我不善作诗，又无人修改，定有许多不合之处。这点愚诚，要请读者原谅。
    复次，这集子里的画，有人说是“自相矛盾”的。劝人勿杀食动物，劝人吃素菜。同时又劝人勿压死青草，勿剪冬青，勿折花枝，勿弯曲小松。这岂非“自相矛盾”？对植物也要护生，那么，菜也不可割，豆也不可采，米麦都不可吃，人只得吃泥土砂石了！泥土砂石中也许有小动植物，人只得饿死了！——曾经有人这样质问我。我的解答如下：
    护生者，护心也（初集马一浮先生序文中语）。去除残忍心，长养慈悲心，然后拿此心来待人处世。——这是护生的主要目的。故曰：护生者，护心也。详言之：护生是护自己的心，并不是护动植物。再详言之，残杀动植物这种举动，足以养成人的残忍心，而把这残忍心移用于同类的人。故护生实在是为人生，不是为动植物。普劝世间读此书者，切勿拘泥字面。倘拘泥字面，而欲保护一切动植物，那么，你开水不得喝，饭也不得吃。因为用放大镜看，一滴水中有无数微生虫和细菌。你烧开水烧饭时都把它们煮杀了！开水和饭都是荤的！故我们对于动物的护生，即使吃长斋，也是不彻底，也只是“眼勿见为净”，或者“掩耳盗铃”而已。然而这种“掩耳盗铃”，并不是伤害我们的慈悲心，即并不违背“护生”的主要目的，故正是正当的“护生”。至于对植物呢，非不得已，非必要，亦不可伤害。因为非不得已、非必要而无端伤害植物（例如散步园中，看见花草随手摘取以为好玩之类），亦足以养成人的残忍心。此心扩充起来，亦可以移用于动物，乃至同类的人。割稻、采豆、拔萝卜、掘菜，原来也是残忍的行为。天地创造这些生物的本意，决不是为了给人割食。人为了要生活而割食它们，是不得已的，是必要的，不是无端的。这就似乎不觉得残忍。只要不觉得残忍，不伤慈悲，我们护生的主要目的便已达到了，故我在这画集中劝人素食，同时又劝人勿伤害植物，并不冲突，并不矛盾。
    英国文学家萧伯纳是提倡素食的。有一位朋友质问他：“假如我不得已而必须吃动物，怎么办呢？”萧翁回答他说：“那么，你杀得快，不要使动物多受苦痛。”这话引起了英国素食主义者们的不满，大家攻击萧伯纳的失言。我倒觉得很可原谅。因为我看重人。我的提倡护生，不是为了看重动物的性命，而是为了着重人的性命。假如动物毫无苦痛而死，人吃它的三净肉，其实并不是残忍，并不妨害慈悲。不过“杀得快”三字，教人难于信受奉行耳。由此看来，萧伯纳的护生思想，比我的护生思想更不拘泥，更为广泛。萧伯纳对于人，比我更加看重。“众生平等，皆具佛性”，在严肃的佛法理论说来，我们这种偏重人的思想，是不精深的，是浅薄的，这点我明白知道。但我认为佛教的不发达、不振作，是为了教义太严肃、太精深，使末劫众生难于接受之故。应该多开方便之门，多多通融，由浅入深，则宏法的效果一定可以广大起来。
    由我的护生观，讲到我的佛教观。是否正确，不敢自信。尚望海内外大德有以见教。

丰子恺
一九四九年六月于上海

     1．吃的是草，挤的是乳（鲁迅句）
    若慕牛力大，牛食草为粮；
    若慕猪体肥，猪食糟与糠；
    请观牛与猪，不因食肉强。
    若慕肉味美，何不自割尝？
    自割知痛苦，割他意扬扬；
    世无食肉者，屠门不开张。
            （狄葆贤诗）

     2．耕烟犁雨几经年
    耕烟犁雨几经年，领破皮穿未敢眠，
    老命自知无足惜，前功还望主人怜。
                  （蓉湖愚者诗）

     3．日夕齐下来，各自舐其犊
    村舍有牛宫，架以曲尺木，
    牸牯盈四三，恋此共泥伏。
    牧童驱使行，跨之上原陆，
    日夕齐下来，各自舐其犊。
      （清 朱彝尊《村舍诗》）

     4．休沐
    昔日从戎阵，流汗几东西，
    一日驰千里，三丈拔深泥。
    渡水频伤骨，翻霜屡损蹄，
    勿言年齿暮，寻途尚不迷。
      （陈 沈炯《老马诗》）

     5．伸脚树下眠，可怜无烦恼
    鹿生深山中，饮水而食草，
    伸脚树下眠，可怜无烦恼。
    系之在华堂，肴膳极肥好，
    终日不肯食，形容转枯槁。
            （寒山子偈）

     6．困与鹿麛相伴眠
    饥食松花渴饮泉，偶从山后到山前，
    阳坡软草厚如织，困与鹿麛相伴眠。
                    （唐 卢仝诗）

     7．邻家老妇闲无事，落日呼归白鼻豚
    邻家有老妪，孑然一孤身，
    谁为慰孤寂，一匹白鼻豚。
    夜宿妪床下，昼眠妪脚根，
    晴日访友去，蹒跚到前村。
    老妪一声啸，踊跃返柴门，
    会意远胜狗，解语近似人。
    有时坐妪膝，如祖抱幼孙，
    哈哈复哮哮，宛如叙天伦。
    秋旱直到冬，是年逢岁凶，
    老妪生计拙，箪瓢屡屡空。
    地主索租税，一刻缓不容，
    老妪无奈何，卖豚与富翁。
    富翁来牵豚，豚匿破笥中，
    老妪仰天哭，涕泪流满胸。
    邻人皆心酸，富翁耳若聋，
    麻绳束豚颈，牵之过桥东。
          （缘缘堂主诗）

     8．将人试比畜
    每馔必烹鲜，未见长肌肉，
    今朝血溅地，明日仍枵腹。
    彼命纵微贱，痛苦不能哭，
    杀我待如何，将人试比畜。
      （宋 苏轼《戒杀诗》）

     9．义狗救猪（闽南传说）
    血肉淋漓味足珍，一般痛苦怨难伸，
    设身处地扪心想，谁肯将刀割自身？
          （宋 陆游《示小厮诗》）

     10．老羊羸瘦小羊肥
    兽中刀枪多怒吼，鸟遭罗弋尽哀鸣，
    羔羊口在缘何事，暗死屠门无一声？
      （唐 白居易诗《禽虫十二章》之一）

     11．舐伤
    白狗仓皇归，头顶已负伤，
    喘息灶下伏，血流两耳旁，
    口中虽有药，欲用苦无方。
    黑狗从门入，见状大惊慌，
    上前施救护，用舌舐其创，
    白狗低头卧，两泪欲夺眶。
          （缘缘堂主诗）

     12．小猫似小友，凭肩看画图
    裹盐迎得小狸奴，尽护山房万卷书，
    惭愧家贫资俸薄，寒无毡坐食无鱼。
            （宋 陆游《赠猫诗》）

     13．白象及其五子
    我家有猫名白象，一胎五子哺乳忙，
    每日三餐匆匆吃，不梳不洗即回房。
    五子争乳各逞强，日夜缠绕母身旁，
    二子脚踏母猫头，母须折断母眼伤，
    三子攀登母猫腹，母身不动卧若僵。
    百般辛苦尽甘心，慈母之爱无限量，
    天地生物皆如此，戒之慎勿互相戕。
                  （缘缘堂主诗）

     14．小猫亲人
    人言家畜中，惟猫最可亲，
    尽偎人怀内，夜与人同衾。
    索食娇声啼，柔媚可动人，
    应是仁慈种，决非强暴伦。
    岂知见老鼠，面目忽狰狞，
    张牙且舞爪，残杀又噬吞。
    嗟哉此恶习，恐非猫本性，
    老僧有小猫，自幼不茹荤。
    日食青蔬饭，有时啖大饼，
    见鱼却步走，见鼠叫一声。
    老鼠闻猫叫，相率远处遁，
    人欲避鼠患，岂必杀鼠命？
          （缘缘堂主诗）

     15．母鼠救子
    两月不归宿，尘封写字桌，
    拂尘开抽屉，有物触我目。
    五颗花生米，各有四只脚，
    匍匐手帕中，见风皆瑟缩。
    黠哉老鼠娘，借此为产褥，
    我不杀汝子，汝勿占我屋。
    置帕土碗中，移放东墙角，
    限期今夜里，领子须从速。
    夜静电灯熄，屋梁有落月，
    我从微光中，静看鼠娘出。
    东寻又西找，皇皇复汲汲，
    行至土碗旁，其乐不可遏。
    匆匆衔一子，急急进土穴，
    憧憧十往来，好事方完毕。
    我爱除鼠患，更爱好生德，
    宁愿衣屦破，不愿长杀业。
          （缘缘堂主诗）

     16．邻家
    放尔千山万里身，野泉晴树好为邻，
    啼时莫近潇湘岸，明月孤舟有旅人。
          （唐 吉师老《放猿诗》）

     17．拔箭
    邓艾征涪陵，见猿母抱子，艾射中之。子为拔箭，取木叶塞创。艾叹息，投弩水中。（宋 《齐东野语》）

     18．母之皮
    吉州有捕猿者杀其母，之皮并其子卖之龙泉萧氏。示以母皮，抱之跳掷而毙。萧氏为作《孝猿传》。（宋 《齐东野语》）

     19．李后主救狙图
    李后主尝猎于青龙山，一牝狙触网于谷，见后主雨泪稽首搏膺，屡指其腹。主大怪，戒虞人保以守之。是夕果诞二子。因感此事，还幸大理寺，原贷甚众。（宋 《湘山野录》）

     20．鸡抚群雏争护母，猫生一子宛如娘（吹万楼句）
    慈乌失其母，哑哑吐哀音，
    昼夜不飞去，经年守故林。
    夜夜夜半啼，闻者为沾襟，
    声中如告诉，未尽反哺心。
    百鸟岂无母，尔独哀怨深？
    应是母慈重，使尔悲不任。
    昔有吴起者，母殁丧不临，
    嗟哉斯徒辈，其心不如禽。
    慈乌复慈乌，鸟中之曾参！
      （唐 白居易《慈乌夜啼诗》）

     21．人道主义者
    提鸡如提篮，任听鸡倒悬，
    鸡身苦挣扎，提者如不见。
    提入厨房中，杀戮任他便，
    遗尸登盘上，陈列称盛宴。
          （缘缘堂主诗）

     22．喂鸡联想
    簸舂余粒撒篱间，喌喌呼鸡恣饱餐，
    只道主人恩意厚，谁知要汝肉登盘。
          （清 赵翼《观喂鸡诗》）

     23．叫落满天星
    赤帻峨峨玉羽明，篱间新织竹笼成，
    老人从此知昏晓，不用元戎报五更。
              （宋 陆游《鸡诗》）

     24．人之初，性本善
    人人爱物物，物物爱生全，
    鸡见庖人执，惊飞集案前，
    豕闻屠价售，两泪涌如泉，
    方寸原了了，只为口难言。
      （清 周思仁《戒杀诗》）

     25．投奔
    送岁鞭炮声断续，四邻割鸡群鸡哭，
    忽然一鸡飞入屋，奔奔慑慑榻下伏。
    尔既投我我应畜，节缩我粮供尔啄，
    怜尔无辜遭惨毒，留作长生报晓喔。
    林禽无粮无拘束，家畜有粮愁烹戮，
    从兹跳脱冤债狱，随我生西随念佛。
                  （莲舟上人诗）

     26．客人忙拦阻：“我今天吃素！”
    已赴网罗遭困厄，将投汤火受惊忡，
    临刑遇赦恩无极，彼寿隆兮尔寿隆。
                  （寿光禅师诗）

     27．幸福的鸡
    我作护生画，七十差一幅，
    星洲广洽僧，寄我一函牍。
    自言上元日，乘车访幽独，
    车中有乘客，绳缚五鸡足，
    云将去割烹，以助元宵乐。
    五鸡见老僧，叩首且举目，
    分明求救援，有口不能哭。
    老僧为乞命，愿用金钱赎，
    番币十五圆，雪此一冤狱，
    放之光明山，永不受杀戮。
    此僧真慈悲，此鸡真幸福，
    我为作此歌，又为作此幅，
    护生第三集，至此方满足。
          （缘缘堂主诗）

     28．白鹅坟
    我家傍西湖，门对放鹤亭，
    家养一匹鹅，毛色白如银。
    凌晨最先起，催仆扫门庭，
    晴日鶃鶃叫，告我有来宾。
    有时昂然去，徘徊湖之滨，
    摇摇复摆摆，归来日已曛。
    阳春二三月，湖上正清明，
    香车与宝马，倏如流电惊。
    白鹅出门去，行路不让人，
    一车疾驰过，鹅身当其轮。
    倒卧血泊中，红白何分明，
    行人不忍睹，儿女泪满襟。
    我为收其尸，卜葬葛山阴，
    封树立短碑，题曰白鹅坟。
    鹅坟与鹤冢，千古相对称。
          （缘缘堂主诗）

     29．春江水暖鸭先知
    使君学长生，而好食鸭肉，
    鸭肉令君肥，鸭冤倩谁赎？
      （清 彭绍升《鸭诗》）

     30．悟彼飞有适，知此罹忧患
    手携双鲤鱼，目送千里雁，
    悟彼飞有适，知此罹忧患，
    放之清冷泉，因得省疏慢。
      （唐 王昌龄《见雁放鱼诗》）

     31．施恩即望报，吾非斯人徒
    晓日提竹篮，家人买春蔬，
    青青芹蕨下，叠卧双白鱼，
    无声但呀呀，以气相呴濡。
    倾篮泻地下，泼刺长尺余，
    岂无刀几忧，坐见蝼蚁图。
    脱泉虽已久，得水犹可苏，
    放之小池中，且用救干枯。
    水小池狭窄，动尾触四隅，
    一时幸苟活，久远将何如？
    怜其不得所，移放于南湖，
    南湖连西江，好去勿踟蹰。
    施恩即望报，吾非斯人徒，
    不须泥沙底，辛苦觅明珠。
      （唐 白居易《放鱼诗》）

     32．鱼子初生不畏人
    湖上移鱼子，初生不畏人，
    自从识钩饵，欲见更无因。
            （宋 苏轼诗）

     33．人鱼互膏腹
    鱼在水中生，人在水中死，
    食饵鱼上钩，失脚人下水。
    人死鱼腹肥，鱼死人口美，
    吁嗟鱼与人，恶乎不知此！
      （明僧 宗林《观鱼诗》）

     34．母亲的尸骨
    食鱼投鱼骨，江鱼见之泣，
    生身托鲰生，安能慎出入。
    （清 钱陈群《江山船谣》）

     35．买鱼要买活，临刑自逃脱
    买肉须要肥，买鱼须要活，
    买花须要美，买田须要阔。
    若教买命放，一毛不肯拔，
    黄泉路途险，失脚恐难活。
          （慈悯禅师偈）

     36．香饵自香鱼不食，钓竿只好立蜻蜓
    与客泛轻舟，容与在中流，
    一鲤跃出水，向客怀中投，
    客心甚惊异，我知鲤所求。
    我作护生画，尚未将汝收，
    今当多绘写，劝人勿垂钩，
    客喜纵鲤鱼，好去莫回头。
          （缘缘堂主诗）

     37．残酷的风雅
    垂纶称风雅，鱼向雅人哭，
    甘饵藏利钩，用心何恶毒？
    穿颚钻唇皮，用刑何残酷？
    风雅若如此，我愿为庸俗。
          （缘缘堂主诗）

     38．同盟鸥鹭
    带湖吾甚爱，千丈翠奁开。
    先生杖屦无事，一日走千回。
    凡我同盟鸥鹭，今日既盟之后，来往莫相猜。
    白鹤在何处？尝试与偕来。
                  （宋 辛稼轩词）

     39．窗前好鸟似娇儿
    翠衿红嘴便知机，久避重罗隐处飞，
    只为从来偏护惜，窗前今贺主人归。
      （唐 司空图《喜山鹊初归诗》）

     40．远征
    南北路何长，中间万弋张，
    不知烟雾里，几只到衡阳？
      （唐 陆龟蒙《雁诗》）

     41．秋来见月多归思，晓起开笼放鹡鸰
    我家深山中，天空任翱翔，
    暮宿青松林，朝游白云乡。
    甘露任我饮，芝朮充我粮，
    闲来歌一曲，其乐也洋洋。
    一旦为人虏，禁闭樊笼内，
    俯仰不自由，旋转无余地。
    苦思早还乡，恨不能奋翅，
    长歌以当哭，岂向人献媚！
          （缘缘堂主诗）

     42．新竹成荫无弹射，不妨同享北窗风
    飞来山鸟语惺忪，却是幽人半睡中，
    野竹成阴无弹射，不妨同享北窗风。
            （宋 陆游《护生吟》）

     43．天地为室庐，园林是鸟笼
    百啭千声随意移，山花红紫自高低，
    始知锁向金笼听，不及园林自在啼。
          （宋 欧阳修《画眉诗》）

     44．唯有旧巢燕，主人贫亦归
    几处双飞燕，衔泥上药栏，
    莫教惊得去，留取隔帘看。
          （宋 范成大诗）

     45．一啄复三顾，虑为物所窥
    闲庭有余粒，寒雀往还飞，
    眄睐旁无人，翔集下疏篱。
    一啄复三顾，虑为物所窥，
    幽人负暄坐，玩之淡忘机。
            （元 王恽诗）

     46．但令四海长丰稔，不嫌人间鼠雀多
    曲巷高檐避网罗，朝来饱啄陇头禾，
    但令四海常丰稔，不嫌人间鼠雀多。
          （明 方孝孺《百雀诗》）

     47．姊妹折时休折尽，留他几朵覆鸳鸯
    莲华莲叶满池塘，不但花香水亦香，
    姊妹折时休折尽，留花几朵护鸳鸯。
            （清 王淑《采莲词》）

     48．飞来白鸟似相识
    青山不识我姓氏，我亦不识青山名，
    飞来白鸟似相识，对我对山三两声。
                    （宋 叶茵诗）

     49．思乡之歌
    竟日语还默，中宵栖复惊，
    身囚缘彩翠，心苦为分明。
    暮起归巢思，春多忆侣声，
    谁能拆笼破，从放快飞鸣！
      （唐 白居易《鹦鹉诗》）

     50．飞飞摩苍天，来下谢少年
    罗家得雀喜，少年见雀悲，
    拔剑捎罗网，黄雀得飞飞，
    飞飞摩苍天，下来谢少年。
      （魏 曹植《野田黄雀行》）

     51．倘使我是蟹
    世间水陆与灵空，总属皇天怀抱中，
    试今设身游釜甑，方知弱骨受惊忡。
        （唐 白居易《戒杀诗》）

     52．将装义翅的蜻蜓
    日暮秋风清，一叶落我襟，
    细看不是叶，赫然一蜻蜓。
    左翼已破碎，右翼尚完存，
    定是遭袭击，失事向地崩。
    坠落在我怀，不救岂忍心？
    畜之在庭园，恐被鸟雀吞，
    养之在房栊，又恐蝼蚁侵。
    沉吟想多时，妙计忽然生，
    我有玻璃纸，坚薄而透明，
    裁剪而胶黏，假翅亦犹真。
    我口镶义齿，颇能咬菜根，
    汝身装义翅，亦必能飞行。
    静待胶汁干，放之在中庭，
    须臾蜻蜓飞，悠然入青云。
          （缘缘堂主诗）

     53．独立无言解蛛网，放他蝴蝶一双飞
    我欲护生物，生物相残杀，
    檐角有蜘蛛，设网啖蝴蝶。
    蝴蝶应解救，蜘虫不处罚，
    非为有偏心，即此是仁术。
    以怨报怨者，相报何时歇？
    怨恨如连锁，宜解不宜结。
          （缘缘堂主作）

     54．制标本联想
    动物标本中，蝴蝶美无伦，
    形状何袅娜，颜色何缤纷。
    谁知制造时，个个受极刑，
    两针钉胸腹，不死又不生，
    迟迟三日后，足节犹兢兢。
    我游博物馆，归来一梦惊，
    梦见诸蝴蝶，尽变女孩婴，
    号哭呼父母，其声不忍闻。
          （缘缘堂主诗）

     55．采得百花成蜜后，不知辛苦为谁甜
    昼长人寂寂，蜜蜂入我室，
    飞上小明窗，欲向此中出。
    窗上有玻璃，蜜蜂苦未识，
    奋翅向前冲，脑伤身陨越。
    眼见窗外花，其中多香蜜，
    可怜钻营久，到处都碰壁。
    愚哉小蜜蜂，此路不可通，
    汝欲游庭院，请走此门中。
    蜜蜂不解语，管自向前冲，
    幸有春风来，引导出房栊。
          （缘缘堂主诗）

     56．黄蜂频报春消息
    先君子尝与客饮于易水上，而群蜂近人，凡扑而却之者皆受螫，而先君子独不动，而蜂亦不迫焉。盖安静慈祥之气，与物无竞，而物亦莫之撄也。（元 刘因《驯鼠记》）

     57．却羡蜗牛自有家
    闲看蜗牛走，亲为筑坦途，
    此君家累重，莫教步崎岖。
          （缘缘堂主诗）

     58．螺蛳背着房子出游
    肉缩等蜗角，涎腥过蛎房，
    怜渠一破壳，也有九回肠。
      （清 朱彝尊《黄螺诗》）

     59．蚂蚁救护（放大镜中所见）
    阶下有小虫，蠕蠕形细长，
    似蝇不是蝇，似虻并非虻。
    就近仔细看，两蚁相扶将，
    颇像交际舞，几步一回翔。
    速取放大镜，我欲窥其详，
    原来两蚁中，一蚁已受伤，
    后脚被切断，腹破将见肠。
    一蚁衔其手，行步甚踉跄，
    不闻呻吟声，惟见色仓皇。
    我欲施救助，束手苦无方，
    目送两蚁行，直到进泥墙。
    事过已三日，我心犹未忘，
    不知负伤者，是否已起床？
          （缘缘堂主诗）

     60．尸积如米
    西湖七月夜，飞虫拥明灯，
    青青千万匹，濛濛如细尘，
    纷纷堕几案，点点如繁星。
    放大镜中看，一见使人惊，
    百体具完备，形似小蜻蜓，
    每夜灯下死，为数亿兆京。
    皇天不惮烦，滥造小生灵，
    巨细虽悬殊，受命亦犹人。
          （缘缘堂主诗）

     61．互割互啖图
    昔有二勇者，操刀相与酤，
    曰子我肉也，奚更求肉乎？
    互割还互啖，彼尽我亦枯。
    食彼同自食，举世叹其愚，
    还语血食人，有以异此无？
      （明 陶望龄《放生诗》）

     62．咬得菜根百事成
    口腹贪饕岂有穷，咽喉一过总成空，
    何如惜福留余地，养得清虚乐在中。
            （宋 苏轼《戒杀诗》）

     63．亲摘园中蔬，敬奉君子宴
    买蔬须买鲜，用水须用泉，
    切笋须切嫩，选蕈须选圆，
    豆腐宜久煮，萝卜宜加甜，
    生油重重用，炭火慢慢燃，
    不须杀生命，味美胜琼筵。
          （缘缘堂主诗）

     64．盆栽联想
    小松植广原，意思欲参天，
    移来小盆中，此志永弃捐。
    矫揉又造作，屈曲复摧残，
    此形甚丑恶，画成不忍看。
          （缘缘堂主诗）

     65．剪冬青联想
    一排冬青树，参差剧可怜，
    低者才及胸，高者过人肩，
    月夜微风吹，倩影何翩翩。
    怪哉园中叟，持剪来裁修，
    玲珑自然姿，变作矮墙头，
    枝折叶破碎，白血处处流。
          （缘缘堂主诗）

     66．春的占有欲
    篱角梅初发，一枝轻折来，
    可怜心未死，犹向胆瓶开。
                （佚名）

     67．雨后
    谁将大木条，堆置在春郊？
    青草被堆压，生机将全消。
    岂知天地心，无处不好生，
    一夜春雨后，木隙草头伸。
    草头日夜挺，枝叶何齐整，
    绘图与君看，君当发深省。
          （缘缘堂主诗）

     68．放生池畔忆前愆
    同生今世亦前缘，同尽沧桑一梦间，
    往事不堪回首问，放生池畔忆前愆。
          （元 赵孟頫《放生词》）

     69．大丹一粒掷溪水，禽鱼草木皆长生
    好生之德本乎天，物物贪生乐自全，
    我要长年千岁祝，不教物命一朝延。
      （唐 白居易诗《禽鱼十二章》之一）

     70．莲花生沸汤
    猪吃死人肉，人吃死猪肠，
    猪不嫌人臭，人反道猪香。
    猪死抛水内，人死掘地藏，
    彼此莫相啖，莲花生沸汤。
            （寒山子偈）


第四集附文

（第四集）

     1．鷇弱故反之
    景公探雀鷇①，鷇弱故反之。晏子闻之，不待请而入见。景公汗出惕然。晏子曰：“君胡为者也？”景公曰：“我探雀鷇，鷇弱故反之。”晏子逡巡北面再拜而贺之：“吾君有圣王之道矣！”景公曰：“寡人入探雀鷇，鷇弱故反之，其当圣王之道者何也？”晏子对曰：“君探雀鷇，鷇弱故反之，是长幼也。吾君仁爱，禽兽之加焉，而况于人乎？此圣王之道也。”（《说苑》）

    ①鷇(kòu)：初生的小鸟。

     2．旧雨重逢
    陈州倅①卢某，畜二鹤甚驯。一创死，一哀鸣不食。卢勉饲之，乃就食。一旦，鸣绕卢侧。卢曰：“尔欲去，不尔羁也。”鹤振翮云际，数四徊翔，乃去。卢老病无子，后三年，归卧黄蒲溪上。晚秋萧索，曳杖林间，忽有一鹤盘空，鸣声凄断。卢仰祝曰：“若非我陈州侣耶？果尔，即当下。”鹤竟投入怀中，以喙牵衣，旋舞不释。遂引之归。后卢殁，鹤亦不食死。家人瘗之墓左。（《虞初新志》）

    ①倅(cuì)：副职。

     3．焚弓折箭
    休宁张村民张五，以弋猎为生，家道粗给。尝逐一麂，麂将二子行，不能速，遂为所及。度不可免，顾田之下有浮土，乃引二子下，拥土培覆之，而自投于网中。张之母遥望见，奔至网所，具以告其子。即破网出麂，并二雏皆得活。张氏母子相顾，悔前所为，悉取罝罘①之属焚弃之，自是不复猎。（《夷坚志》）

    ①罝罘(jūfú)：捕兽的网。

     4．相敬如宾
    汤邻初焕，佐郡江右。在任生女，及周，郡人馈以鹅，颈为盒担压折，折成之字，怜而畜之。后罢郡归，亲党又馈以鹅，乃缺一掌者，亦怜而畜之。一雌一雄，遂成配偶。雄曰“乌郎”，雌曰“苍女”，呼其名，即应声至。行则让缺掌者先，食则折颈者先。畜至三十余年。迨汤夫人殁，二鹅哀号数昼夜，绝食，死于柩下。（《虞初新志》）

     5．收养
    村陌有狗子为人所弃者。张元见之，即收而养之。其叔父怒曰：“何用此为？”将欲更弃之。元对曰：“有生之数，莫不重其性命。若天生天杀，自然之理。今为人所弃而死，非其道也。若见而不收养，无仁心也。是以收而养之。”叔父感其言，遂许焉。（《周书》）

     6．母子
    无锡北门外冶坊，有王仙人者，自言尝得一弥猴，高不过六、七寸，与老母鸡同宿。猴索食，鸡啄庭中虫蚁哺之。猴亦将所食果栗与鸡。久之，竟成母子。猴每夜宿，鸡必以两翼覆护，以为常也。大凡覆育之恩，虽禽兽亦知之。（《梅溪丛话》）

     7．放生池
    冯道性仁厚，家有一池，每得生鱼，必放池中，谓之放生池。其子为监丞者，每窃钓而食之。道闻之不怿，于是高其墙垣，钥其门户。为一诗，书子门曰：“高却墙垣钥却门，监丞从此罢垂纶。池中鱼鳖应相贺，从此方知有主人。”（《续墨客挥犀》）

     8．鹳雀之家
    仇悆为东州一邑宰，晨起视事，方受牒诉，有鹳雀翔舞庭下，驱逐久之，方去。明日复来。仇心异之，遣一吏迹所止，而观其为何。既出城数里，见一大树，鹳雀径止其上。视其颠，则有巢焉，数子啁啾其中。其下方有数人，持锯斧绳索，将伐之者。吏遽止之，且引其人与俱见。仇问：“伐树何为？”曰：“为薪耳。”又问：“鬻之得几何？”曰：“可得五千。”仇即以己钱五千与之，且告之曰：“是鹳连日来，意若求救者。异类而有知如此，尔不可伐。”其人遂去，因不伐树。（《曲洧旧闻》）

     9．恩人
    盐官县庆善寺明义大师，退居邑人邹氏庵。一日春晨起行径中，见鸠雏堕地，携以归，躬自哺饲，两月乃能飞。日纵所适，夜则投宿屏几间。是岁十月，其徒慧月复主庆善寺，迎其师归。逮暮鸠返，则阒无人矣。旋室百匝，悲鸣不已。守舍者怜之，谓曰：“吾送汝归老师处。”明日笼以授师。自是不复出，驯狎左右，以手摩拊皆不动。他人近之，辄惊起。呜呼！孰谓畜生无知乎？（《夷坚志》）

     10．酬谢
    上元中，华容县有象入庄家中庭卧。其足下有槎①，人为出之。象乃伏，令人骑入深山，以鼻掊土，得象牙数十以报之。（《虞初新志》）

    ①槎(chá)：同“楂”或“茬”，指木刺。

     11．协助筑巢
    郁七家有燕将雏①，巢久忽毁。邻燕成群，衔泥去来如织，顷刻巢复成。明日，遂育数雏巢中。乃知事急，燕来助力者。（《虞初新志》）

    ①将雏：所孵化的幼子将要出壳。

     12．送终
    咸熙中，有翁媪弄猴子瑞昌门外。一日，媪死，翁葬之。未几，翁死，无人葬。猴守之，日久，人怜而葬之，咸称为义猴。（《虞初新志》）

     13．麀鹿攸伏
    银台侯广成家，放一鹿于尧峰。且数年，侯死。鹿跳踯断角，累日不食，亦死。山僧怜而葬之，碣曰“义鹿冢”。（《虞初新志》）

     14．爱子
    孟孙猎得麑，使秦西巴持归。其母随而鸣，秦西巴不忍，纵而与之。孟孙怒而逐秦西巴。居一年，召以为太子侍。左右曰：“夫秦西巴有罪于君，今以为太子傅，何也？”孟孙曰：“夫以一麑而不忍，又将能忍吾子乎？”（《说苑》）

     15．梦故山
    宋高宗时，陇山人进能言鹦鹉，高宗养之宫中。一日，问曰：“尔思乡否？”曰：“岂不尔思？思之何益！”帝遣中贵送还陇山。数年之后，使过其地。鹦鹉问曰：“上皇安否？”曰：“崩矣。”鹦鹉悲鸣不已。（《虞初新志》）

     16．下狱
    关中商人得能言鹦鹉于陇山，爱而食之甚勤。偶事下狱，归时叹恨不已。鹦鹉曰：“郎在狱数日，已不堪。鹦鹉遭闭累年，奈何？”商感而放之。后商同辈有过陇山者，鹦鹉必于林间问曰：“郎无恙否？幸寄声！幸寄声！”（《虞初新志》）

     17．跪乳
    仁宗一日晨兴，语近臣曰：“昨夕因不寐而甚饥，思食羊烧。”侍臣曰：“何不降旨取索？”曰：“比闻禁中每有取索，外面遂以为例。诚恐自此逐夜宰杀，以备非时供应。则岁月之久，害物多矣。岂可不忍一夕之馁，而启无穷之杀也。”时左右皆呼万岁，至有感泣者。（《东轩笔录》）

     18．缉获凶手
    滁州一寺僧，被盗杀死。徒往报官，畜犬尾其后。至一酒肆中，盗方群聚纵饮，犬忽奔噬盗足。众以为异，执之，致官讯服。（《虞初新志》）

     19．白鹇殉主
    崖山之败，陆秀夫报祥兴帝，与俱赴水。时御舟一白鹇，奋击哀鸣，与笼坠水中死。（《虞初新志》）

     20．白驴殉主
    明末，张贼破蜀城。蜀藩率其子女、宫人，投井死。王所乘白驴，踯躅其旁，亦跳入殉焉。（《虞初新志》）

     21．勇且智
    石门吴又乐言：光绪庚辰知青浦县，以公事至乡，泊舟月城镇。沿岸有竹篱，有童子六七，嬉戏其间。俄一童子失足堕水。男妇皆惊顾，而岸陡绝，不可下。又乐欲移舟救之，而樯舸维系甚牢，且长年三老，皆散就酒家，一时不易召集。正愕眙间，忽有狗跃入水中，衔童子之衣，泅水而至对岸。盖此岸峻削，而彼岸则陂陀①可上也。狗曳童子登岸，其家人亦趋至，抱之起，幸无恙。（俞曲园《笔记》）

    ①陂陀：倾斜而下之形。

     22．为子复仇
    瀛州团练使李廷渥莅边郡日，虞人获子母胡孙为献。子甚小，系在马院。其子跳跃出院，为鸱所搏。母号呼奋踯，昼夜不绝，一旦噬其绳而逸之，捕之莫得。忽于庖中窃肉，置瓦沟上，潜身屋隙间，饲鸱下，躩跳而擒之。遽抉双目，次除两翅。乃携至厩舍，缓剖其腹，磔裂肠胃，陈之于前，哀号数声，以祭其子。然后寸断之，肉皆析为缕焉。厩吏惊报廷渥，睹而叹息，遂令人送入山中。（《友会谈丛》）

     23．报恩
    绍兴人周某，为贼劫至湖州。贼魁甚悍，一日有狗遗矢①于地，贼魁怒，尽杀其所畜之狗。最后一黑狗，哀号若求免者。周颇与贼魁善，力请勿杀，从之，周以此狗寄养他所。居数月，周从贼中逃出，狗随之行，至德清，宿枯庙中。及夕，狗忽登其榻。周惊起，则户外有人切切耳语，盖知其自贼中来，欲害之而取其所有也。周夺门出，数人露刃追之，狗狂噬，周得免。后绕道归绍兴，大风覆舟，周溺于水。狗亦入水，衔其衣曳之至岸，乃得不死。光绪元年，有人见周于杭州城隍山，狗亦尚在。（俞曲园《笔记》）

    ①矢：同“屎”。

     24．觅侣
    无锡县荡口镇，民生得一雁，将杀而烹之。有书生见而悯焉，买以归，畜之以为玩。惧其逸去，以线联其两翮，使不能飞。雁杂处鸡骛间，亦颇驯扰，惟闻长空雁唳，辄昂首而鸣。一日，有群雁过其上，此雁大鸣。忽有一雁自空而下，集于屋檐。两雁相顾，引吭奋翮，若相识者。一欲招之下，一欲引之上。书生悟此两雁必旧偶也，乃断其线，使飞。而此雁垂翅既久，不能奋飞，屡飞屡堕，竟不得去。屋檐之雁，守之终日，忽自屋飞下，相对哀鸣。越日视之，则俱毙矣。书生感其义，合而瘗之，名曰“雁冢”。（俞曲园《笔记》）

     25．跃出深水
    雍正初，李家洼佃户董某，父死，遗一牛，老且跛，将鬻于屠肆。牛逸至其父墓前，伏地僵卧，牵挽鞭箠，皆不起，惟掉尾长鸣。村人闻是事，络绎来视。忽邻叟刘某愤然至，以杖击牛曰：“渠父堕河，何预于汝？使随波漂流，充鱼鳖食，岂不大善！汝无故多事，引之使出，多活十余年。至渠生奉养，病医药，死棺敛，且留此一坟，岁需祭扫，为董氏子孙无穷累。汝罪大矣！就死汝分，牟牟者何为？”盖其父尝堕深水中，牛随之跃入，牵其尾得出也。董初不知此事，闻之大惭。自批其颊曰：“我乃非人！”急引归。数月后病死，泣而埋之。此叟殊有滑稽风，与东方朔救汉武帝乳母事竟暗合也。（《阅微草堂笔记》）

     26．抚孤
    卫衙梓巢，鹳父死于弩。顷之，众拥一雄来，匹其母。母哀鸣，百拒之，雄却尽啄杀其四雏。母益哀顿以死。群凶乃挟其雄逸去。（《虞初新志》）

     27．愿同尘与灰
    成化六年十月间，盐城天纵湖渔父见鸳鸯甚多。一日，弋其雄者烹之。其雌者随棹飞鸣不去。渔父方启釜，即投沸汤中死。（《虞初新志》）

     28．殉侣
    王一槐，教谕铜陵。有民舍除夜燎烟，辟除不祥，一雁偶为烟触而下。其家以为不祥也，烹之。明日，一雁飞鸣屋顶，数日，亦堕而死。（《虞初新志》）

     29．仁且智
    嘉靖乙卯，胡抚镇贤，统兵御倭。至临山，少憩树下，见屠儿将解一牛。一犊尚随乳，将利刃衔至车薄内，以啼蹈没泥中，屠儿遍索不得。（《虞初新志》）

     30．愿共甘苦
    夔峡间有子母鹊，比常鹊差大，雌雄未尝相离。虞者必双得之。闭雌于笼中，纵雄出食，食饱辄归。纵雌亦然。若双纵，则径去不复返矣。（《随手杂录》）

     31．救命
    湖州颜氏夫妇出佣，留五岁女守家，溺门前池内。家有畜犬，入水负至岸，复狂奔至佣主家，作呼导状。颜惊骇归家，见女伏地，奄奄气息，急救乃苏。（《虞初新志》）

     32．报告火警
    上党人卢言，尝见一犬羸瘦将死，悯而收养。一日醉寝，而邻火发。犬忙迫，乃上床，于言首嗥吠，又衔衣拽之。言惊起，火已爇其屋柱。突烟而出，始得免。（《虞初新志》）

     33．二家村
    大慈山之阳，有拱木，上有二鹊，各巢而生子。其母一为鸷鸟所搏，二子失母，其鸣啁啁。其一方哺子，见而怜之，赴而救之。即衔至一处哺之，若其子然。（《虞初新志》）

     34．智能胜力
    衢州里胥，至贫民家督赋。民只有一哺鸡，拟烹之，胥止勿杀。后再至，见鸡率群雏，向前踊跃，有似相感之状。胥行百步遇虎，忽见鸡飞扑虎眼，胥因奔免。（《虞初新志》）

     35．蜂救飞蛾
    太仓张用良，素恶胡蜂螫人，见即扑杀之。尝见一飞虫，投于蛛网。蛛束缚之，甚急。忽一蜂来螫蛛，蛛避，蜂数含水湿虫，久之得脱去。因感蜂义，自是不复杀蜂。（《虞初新志》）

     36．邻居
    常州陈四，畜黑白二鹅。两巢相并，各哺数雏。一日，黑者死，众雏失怙悲鸣。白者每晨至其窠，呼雏与己雏同啄。晚必先领归窠，始引己雏入宿。人皆见而义之。（《虞初新志》）

     37．捕盗
    崇宁间，东阿董熙载饮于村落，醉归坠马，卧道次，马缰持于手。忽有盗尽解其衣，又欲其马。方俯首取缰，马遽噬盗髻，不得去。逮熙载醉醒，尽复取所失物，马始纵盗。（《陶朱新录》）

     38．问世间情是何物，直教生死相许（元好问词句）
    元裕之好问，于金泰和乙丑，赴试并州。道逢捕雁者捕得二雁，一死，一脱网去。其脱网者，空中盘旋哀鸣，亦投地死。裕之遂以金赎得二雁，瘗汾水旁，垒石为识，号曰“雁邱”。（《虞初新志》）

     39．托孤
    唐时北平王家，有二猫同日生子者。其一死焉，有二子饮于死母，母且死，其鸣咿咿。其一方乳己子，若闻之，起而听，走而救，衔其一置于其栖，又往如之。返而乳之，若己子然。（《虞初新志》）

     40．舍身追盗
    程易门在乌鲁木齐。一夕，有盗入室，已逾墙将出，所畜犬追啮其足。盗抽刀斫之，至死，啮终不释，因就擒。时易门有仆曰龚起龙，方负心反噬。皆曰：“程太守家有二异，一人面兽心，一兽面人心。”（《阅微草堂笔记》）

     41．拯溺
    伪蜀渠阳邻山，有富民王行思，尝养一马，甚爱之，饲秣甚于他马。一日，乘往本郡，遇夏潦暴涨。舟子先渡马，回舟以迎行思，至中流，风起，船覆。其马自岸奔入骇浪，接其主。苍茫之中遽免沉溺。（《虞初新志》）

     42．守亡友尸
    舅氏张公梦征言：所居吴家庄西，一丐者死于路所，畜犬守之不去。夜有狼来啖其尸，犬奋啮不使前。俄诸狼大集，犬力尽踣，遂并为所啖，惟存其首，尚双目怒张，眦如欲裂。有田户守瓜田者亲见之。（《阅微草堂笔记》）

     43．为母乞命
    邠州屠者安姓家，有牝羊并羔。一日，欲刲其母，缚架上之次，其羔忽向安双跪前膝，两目涕零。安惊异良久，遂致刀于地，去呼童稚，共事刲宰。及回，遽失刀。乃为羔衔之，致墙根下，而卧其上。屠遍索方觉，遂并释之，放生焉。（《虞初新志》）

     44．忠勇
    晋泰兴二年，吴人华隆，好弋猎，畜一犬，号曰“的尾”，每将自随。隆后至江边，被一大蛇围绕周身。犬遂咋蛇，死焉。而华隆僵仆无所知矣。犬彷徨嗥吠，往复路间。家人怪其如此，因随犬往。隆闷绝委地。载归，二日乃苏。隆未苏之际，犬终不食。（《虞初新志》）

     45．除暴
    天长县民戴某，朝出，其妻牧牛于野。平昔豢犬随之，俄入草芥不出。戴妻牵牛寻之，未百步，见虎据丛而食犬。虎见人至，弃犬趋人，戴已为虎搏矣。牛见主有难，忿然而前。虎又释人而应牛。二物交加哮吼，虎张爪牙，牛以二角奔击。逾时，牛竟胜虎，戴乃得免。（《虞初新志》）

     46．覆育之恩
    芜湖缪八判官，爱畜禽兽虫鱼之属。有孔雀生卵两枚，取以与母鸡哺之。半月余，果出二雏，一雄一雌。缪大喜。两雏渐长，身高二、三尺，犹视鸡为母，飞鸣宿食，刻刻相随，殊不自知其羽毛之多彩。而母鸡行动居止，喔喔相呼，亦不自知其族类之不同也。大凡覆育之恩，虽禽兽亦知之。（《梅溪丛话》）

     47．讶其不类
    泰州盐场僧寺，楼窗外树上有鹳巢焉。雌鹳伏卵其间，村民伺雌觅食，潜以鹅卵易之，鹳不知也。久之，雏破卵出，则鹅也。雄鹳讶其不类，谓雌与他禽合，怒而噪之。雌者亦鸣而已。既而雄者飞去，少顷，诸鹳群集视其雏，咸向雌而噪。雌者无以自明，以喙钻墙隙死。吴嘉记野人作诗纪其事。（《虞初新志》）

     48．慧犬
    太和中，杨生养狗，甚爱之。一日，暗行堕于空井中。狗呻吟彻晓。有人过，怪之，往视，见生在井。生曰：“出我，当厚报君。”人曰：“以此狗相与，便当相出。”生曰：“此狗曾活我于已死，不得相与，余即无惜。”人曰：“若尔，便不相出。”狗因下头向井。生知其意，乃语人以狗相与，人乃出之，系狗而去。后五日，狗夜走归。（《虞初新志》）

     49．清明
    孙吴时，襄阳纪信纯一犬名“乌龙”，行往相随。一日，城外大醉，归家不及，卧草中。太守邓瑕出猎，纵火爇草。犬以口衔纯衣不动。有溪相去三、五十步，犬入水湿身来卧处，周回以身湿之。火至湿处即灭，犬困乏致毙于侧，信纯获免。醒见犬死毛湿，观火踪迹，因而痛哭。闻于太守，命具棺衾葬之。今纪南有“义犬冢”。（《虞初新志》）

     50．复仇
    袁粲值萧道成将革命，自以身受顾托，谋起义，遂遇害。有儿方数岁，乳母携投粲门生狄灵庆。庆曰：“吾闻出郎君者厚赏。”乳母号呼曰：“公昔有恩于汝，故冒难归汝。若杀郎君以求利，神明有知，行见汝族灭也。”儿竟死。儿存时，尝骑一大狻狗戏。死后年余，忽有狗入庆家，遇庆于庭，啮杀之，并其妻。即向所骑狗也。（《虞初新志》）

     51．助弱灭强
    某氏园亭中有古树，鹊巢其上，伏卵将雏。一日，二鹊徊翔屋上，悲鸣不已。顷之，有数鹊相向，渐鸣渐近，百首皆向巢。忽数鹊对喙鸣，若相语状，飏去。少顷，一鹳横空来，阁阁有声，鹊亦尾其后。群鹊相向而噪，若有所诉。鹳复作声，若允所请，瞥而上捣巢，衔一赤蛇吞之。群鹊喧舞，若庆且谢者。盖鹊招鹳搏蛇相救也。（《虞初新志》）

     52．御敌
    同治庚午岁，湖北咸宁乡间，颇有虎患。有盛氏儿，牧牛于郊，突与虎遇，儿从牛背坠地，牛以身庇之，奋其角与虎斗，不胜。有他牛来助之，虎乃去，盛氏儿得不死。而所牧牛，竟以重伤而死。于是盛氏长老咸集，皆曰：“此义牛也。”买棺敛之，穴地葬之。日为作佛事，而使此儿斩衰治其丧，若丧所亲者然，谓之“牛孝子”。（俞曲园《笔记》）

     53．为人负米
    杨光远之叛青州也。有孙中舍，忘其名，居围城中，族人在州西别墅。城闭既久，内外隔绝，食且尽，举族愁叹。有畜犬彷徨其侧，有忧思。中舍因嘱曰：“尔能为我至庄取米耶？”犬摇尾应之。至夜，置之一布囊，并简，系犬背上。犬即由水窦出，至庄鸣吠。居者开门，识其犬，取简视之，令负米还，未晓入城。如此数月，比至城开，孙氏阖门数十口，独得不馁。（《渑水燕谈录》）

     54．拦舆告状
    浙西人刘承节，自赣州赴任，但与一子一仆，乘马而东。至信之贵溪，午驻逆旅，逢数贾客。箧中银可百两，为客窥见。会日暮，皆留宿。诸贾客皆盗也，夜久操杖入刘室。刘本从军，有膂力，挥刃断其一臂，众惧而散走。刘促仆起，即去至高冈下，与盗遇。虽与拒斗，而寡不敌众，并子、仆死焉。所乘马踯躅于道，适主簿出按田。马迎之车前，局足如拜，已退复进，凡六、七返。主簿异之，曰：“是必有冤诉。”遣数辈随马行，到冈畔坡坨下，马凝立。满地血点，腥触人。三尸在穴，肢体尚暖。立督里正访捕，不终朝尽成擒，并坐诛。（《夷坚志》）

     55．流芳百世
    正德间有张姓者，获一雁，置于中庭。明年，有雁自天鸣，庭雁和之。久而天雁自下，彼此以头绞死于楼前，因名楼曰“双雁楼”。（《虞初新志》）

     56．哭友
    李迈庵自记：自滇游回，有仆染瘴而死。仆携有二鹦鹉，流泪三日不休，亦死。（《虞初新志》）

     57．母之皮
    先君向守鄞江。属邑武平，素产金丝猿。大者难驯，小者则其母抱持不少置。法当先以药矢毙其母，母既中矢，度不能自免，则以乳汁遍洒林叶间，以饮其子，然后堕地就死。乃取其母皮痛鞭之。其子亟悲鸣而下，束手就获。盖每夕必寝其皮而后安，否则不可育也。噫，此所谓兽状而人心者乎！取之者不仁甚矣。（《齐东野语》）

     58．逞艺伤生
    仁宗读《五代史》，至周高祖幸南庄，临水亭，见双凫戏于池，出没可爱，帝引弓射之，一发叠贯，从臣称贺。仁宗掩卷谓左右曰：“逞艺伤生，非朕所喜也。”内臣郑昭信，掌内饔十五年。尝面诫曰：“动活之物，不得擅烹。”深恶于杀也。（《玉壶清话》）

     59．探牢
    有人取黄莺雏，养于竹笼中。其雌雄接翼，晓夜哀鸣于笼外，则更来捕之。人或在前，略无所畏。积数日不放出笼，其雄雌缭绕飞鸣，无从而入。一投火中，一触笼而死。剖腹视之，其肠寸断。（《虞初新志》）

     60．横祸
    元贞二年，燕人柳汤佐家，双燕巢梁。一夕，家人持火照蝎。其雄惊坠，猫食之。雌朝夕悲鸣，哺雏成翼而去。明年，雌独来。人视巢有二卵，疑其更偶，徐视之，则二壳耳。春秋去来，凡六载皆然。（《虞初新志》）

     61．夫妇
    顾敬亭稼圃，傍有罗者得一雁。锻其羽，系其足，立之汀畔以为媒。每见云中飞者，必昂首仰视。一日，其偶者见而下之，特然如土委地，交颈哀鸣，血尽而死。（《虞初新志》）

     62．窗前生趣有双鹌
    蔡京作宰相。大观间，因贺雪赐宴于京第。庖者杀鹌子千余。是夕，京梦群鹌遗以诗曰：“啄君一粒粟，为君羹内肉。所杀知几多，下箸嫌不足。不惜充君庖，生死如转毂。劝君慎勿食，祸福相倚伏。”京由是不复食。（《陶朱新录》）

     63．翡翠双栖
    魏国长公主尝衣贴绣铺翠入禁中。太祖曰：“当以此与我，自今勿为此饰。”主笑曰：“用翠羽几何！”上曰：“但恐宫闱戚里相效，小民逐利，即伤生寖广，实汝之由。”（《五总志》）

     64．哺乳类
    宣仁同听政日，御厨进羊乳房及羔儿肉。宣仁蹙然动容曰：“羊方羔而无乳，则馁矣。”又曰：“方羔而烹之，伤夭折也。”却而不食。有旨不得宰羊羔以为膳。（《甲申杂记》）

     65．残忍饕餮
    平望人王阿毛，好食蛙。制一铁针，长二尺许。每捕得一蛙，则以针穿其颈，针满，始荷之而归，以充馔焉。如是者数十年矣。一日，至其亲串家，亲串止之宿。是夜有远处失火，阿毛登屋望之。其家临河而居，惧盗贼从水次攀援登屋，故于檐端列铁条数十，皆锐其末，如锋刃然。阿毛失足而坠，铁条适贯其颈，呼号甚惨。救之者无法可施，乃竖长梯于水中，众人缘梯而上，始将阿毛解下，而气已绝矣。其死状宛然如蛙也。（俞曲园《笔记》）

     66．惨劫
    江浙平章巙巙家养二鸽。其雄毙于狸奴，家人以他雄配之，遂斗而死。谢子兰作《义鸽诗》吊之。（《虞初新志》）

     67．草菅生命
    夏氏子见梁间双燕，戏弹之。其雄死。雌者悲鸣逾时，自投于河亦死。时人作《烈燕歌》。（《虞初新志》）

     68．血肉团中有性灵
    声与无声莫浪听，无声隐痛转惺惺，
    请君下箸睁睛看，血肉团中有性灵。（宋守一）

     69．葬母
    淮安城中民家，有母犬烹而食之。其三子犬各衔母骨，抱土埋之，伏地悲鸣不绝。里人见而异之，共传为孝犬。（《虞初新志》）

     70．灾殃
    高邮有鹳，双栖于南楼之上。或弋其雄，雌独孤栖。有鹳一班，偕一雄与其巢，若媒诱之者。然竟日弗偶。遂偕飞去。孤者哀鸣不已，忽钻嘴入巢隙，悬足而死。时游者群客见之，无不嗟讶，称为烈鹳，而竞为诗歌吊之。复有“烈鹳碑”。（《虞初新志》）

     71．双宿双飞
    华亭董氏，庭前有虬松一株，枝干扶疏，亭亭如盖。有双鹳结巢其颠。后雄被弹死，其雌孑然独处，日夕哀鸣。越数日，亦死。（《虞初新志》）

     72．酷刑
    山西省城外有晋祠地方，有酒馆，所烹驴肉最香美，远近闻名，群呼曰“鲈香馆”，盖借“鲈”为“驴”也。其法以草驴一头，养得极肥，先醉以酒，满身排打。欲割其肉，先钉四桩，将足捆住，而以木一根横于背，系其头尾，使不得动。初以百滚汤沃其身，将毛刮尽，再以快刀零割。要食前后腿，或肚当，或背脊，或头尾肉，各随客便。当客下箸时，其驴尚未死绝也。至乾隆辛丑年，长白巴公延三为山西方伯，将为首者论斩，其余俱边远充军，勒石永禁。（《梅溪丛话》）

     73．间不容发
    玛纳斯有遣犯之妇，入山采樵，为哈玛沁所执。哈玛沁者，额鲁特之流民，出没深山中，遇禽食禽，遇兽食兽，遇人即食人。妇为所得，已褫衣附树上，炽火于旁。甫割左股一脔，忽闻火器一震，人语喧阗，马蹄声殷动林谷。以为官军掩至，弃而遁。盖营卒牧马，偶以鸟枪击雉子，误中马尾。一马跳踯，群马皆惊，相随逸入万山中，共噪而追之也。使少迟须臾，则此妇血肉狼籍矣，岂非或若使之哉！妇自此遂持长斋，尝谓人曰：“天下之痛苦，无过于脔割者。天下之恐怖，无过于束缚以待脔割者。吾每见屠宰，辄忆自受楚毒时。思彼众生，其痛苦恐怖，亦必如我，故不能下咽耳。”此言亦可告世之饕餮者也。（《阅微草堂笔记》）

     74．不忮之诚，信于异类
    吾昔少时所居书室，前有竹柏杂花丛生满庭，众鸟巢其上。武阳君恶杀生，儿童、婢仆皆不得捕取鸟鹊。数年间皆集巢于低枝，其鷇可俯而窥也。又有桐花凤四五，日翔集其间。此鸟难见，而能驯扰，殊不畏人。闾里闻之，以为异事。此无他，不忮之诚，信于异类也。（吕祖谦《卧游录》）

     75．穿花蛱蝶深深见，点水蜻蜓款款飞（杜甫诗句）
    无故则不杀，非时则不杀，禽兽胎卵则不杀，鳞介细小则不杀，虫蚁无害则不杀。可生者使之生，当杀者不妄杀。张佑诗云：“剔开红焰救飞蛾。”仁人之言蔼如，信然！（《松涛馆笔记》）

     76．和气致祥
    “刳胎焚夭，则麒麟不至；干泽而渔，则蛟龙不游；覆巢毁卵，则凤凰不翔。丘①闻之，君子重伤其类者也。”（《说苑》）

    ①丘：孔子名丘，此为孔子之言。

     77．留得残枝叶自生
    十日书斋九日扃，春晴何处不闲行，
    瓶花落尽无人管，留得残枝叶自生。（徐献可）

     78．眠鸥让客
    入夜始维舟，黄芦古渡头，
    眠鸥知让客，飞过蓼花洲。（真山民）

     79．柳浪闻莺
    叶叶东风杨柳青，青骢得得傍花行，
    劝郎收却金丸弹，留个莺儿叫一声。（陶月山《西湖竹枝词》之一）

     80．天地好生
    天地别无勾当，只以生物为心。如此看来，天地全是一团生意，覆载万物。人若爱惜物命，也是替天行道的善事。（朱熹）

清凉书屋校订·2003.07


第五集附文

（第五集）

     1．轻纨原在手，未忍扑双飞
    晓露零香粉，春风拂画衣，
    轻纨原在手，未忍扑双飞。
          （清 熊澹仙《见蝶诗》）

     2．散抛残食饲神鸦
    门前春水白蘋花，岸上无人小艇斜，
    商女经过江欲暮，散抛残食饲神鸦。
          （宋 孙光宪《竹枝词》）

     3．黄莺久住浑相识，欲别频啼四五声
    好去春风湖上亭，柳条滕蔓系离情，
    黄莺久住浑相识，欲别频啼四五声。
                    （唐 戎昱诗）

     4．落日呼归白鼻豚
    紫絮茅花飞入门，浅溪幽响出篱根，
    溪家老妇闲无事，落日呼归白鼻豚。
                    （明 张琦诗）

     5．卷帘飞入两蜻蜓
    小山如画仿眉青，已润莓苔雨乍晴，
    满户风来潮未退，卷帘飞入两蜻蜓。
                  （清 蒋于野诗）

     6．魂梦到沧州
    一身文采异常流，却使闲身不自由，
    永日翠笼相并睡，岂无魂梦到沧州？
        （宋 徐照《观所养鸂鶒诗》）

     7．风为将丝度别檐
    双井茶芽醒骨甜，蓬莱香烬倦人添，
    蜘蛛正苦空庭阔，风为将丝度别檐。
                  （宋 杨万里诗）

     8．垂髫村女依依说，燕子今朝又作窠
    牧笛声中踏浅沙，竹篱深处暮烟多，
    垂髫村女依依说，燕子今朝又作窠。
                    （清 高鼎诗）

     9．见人惊起入芦花
    江头落日照平沙，潮退渔舟搁岸斜，
    白鸟一双临水立，见人惊起入芦花。
                  （宋 刘克庄诗）

     10．人闲牛亦乐，随意过前村
    秋晚稻生孙，催科不到门，
    人闲牛亦乐，随意过前村。
            （宋 张孝祥诗）

     11．雨余春水满
    朝来池上有新句，火速报教同舍知，
    昨夜雨余春水满，白鸥飞下立多时。
                    （某宋人诗）

     12．主人登高去，鸡犬空在家
    行至菊花潭，村西日已斜，
    主人登高去，鸡犬空在家。
            （唐 孟浩然诗）

     13．人牛相对眠
    山村柳絮天，稚子习耕田，
    饭罢日亭午，人牛相对眠。
            （清 汤贻汾诗）

     14．浪打鸳鸯
    鸳鸯偶，双宿双飞双厮守。
    蓦地风波两下分，雌雄隔水都回首。
        （见明 陆采《明珠记》曲本）

     15．寻香
    行遍江村未有梅，一花忽向暖枝开，
    黄蜂何处知消息，便解寻香隔舍来。
                    （宋 翁卷诗）

     16．一方丝罗巾，千百春蚕命
    仙家住处绝尘寰，也厌人间杀业添，
    自织藕丝衫子嫩，可怜辛苦赦春蚕。
                      （玉鬘诗）

     17．反哺
    乌鸦乌鸦对我叫，
    乌鸦真真孝。
    乌鸦老了不能飞，
    对着小鸦啼。
    小鸦朝朝打食归，
    打食归来先喂母，
    母亲从前喂过我。
        （见《学校唱歌集》）

     18．只影向谁去
    元好问云：“太和五年乙丑岁，予赴试并州。道逢捕雁者云：‘今日获一雁，杀之矣。其脱网者，悲鸣不能去，竟自投于地而死。’予因买得之，葬之汾水之上。累石为识，号曰‘雁邱’。”并作《雁邱词》：
    问世间，情是何物？直教生死相许。
    天南地北双飞客，老翅几回寒暑。
    欢乐趣，别离苦，就中更有痴儿女。
    君应有语，渺万里层云，千山暮雪，只影向谁去？
    横汾路，寂寞当年箫鼓，荒烟依旧平楚。
    招魂楚些何嗟及，山鬼暗啼风雨。
    天也妒，未信与，莺儿燕子俱黄土。
    千秋万古，为留待骚人，狂歌痛饮，来访雁邱处。

     19．篮中鱼蛤
    我哀篮中蛤，闭口护残汁；
    又哀网中鱼，开口吐微湿。
    刳肠彼交病，过分我何得？
    相逢未寒温，相劝此最急。
    不见卢怀慎，蒸壶似蒸鸭，
    坐客皆忍笑，髡然发其幂。
    不见王武子，每食刀几赤，
    琉璃载蒸豚，中有人乳白。
    卢公信寒陋，衰发得满帻；
    武子虽豪华，未死神已泣。
    先生万金璧，护此一蚁缺，
    一年如一梦，百岁真过客。
    君无废此篇，严诗编杜集。
            （宋 苏东坡诗）

     20．黄口无饱期
    梁上有双燕，翩翩雄与雌，
    衔泥两椽间，一巢生四儿。
    四儿日夜长，索食声孜孜，
    青虫不易捕，黄口无饱期。
    嘴爪虽欲弊，心力不知疲，
    须臾十来往，犹恐巢中饥。
    辛勤三十日，母瘦雏渐肥，
    喃喃教言语，一一刷毛衣。
    一旦羽翼成，引上庭树枝，
    举翅不回顾，随风四散飞。
    雌雄空中鸣，声尽呼不归，
    却入空巢里，啁啾终夜悲。
    燕燕尔勿悲，尔当返自思，
    思尔为雏日，高飞背母时，
    当时慈母念，今日尔应知。
            （唐 白居易诗）

     21．石上山童睡正浓
    柳岸春波夕照中，淡烟芳草绿茸茸，
    饥餐渴饮随时过，石上山童睡正浓。
          （普明禅师《牧牛图颂》）

     22．白云明月任西东
    白牛常在白云中，人自无心牛亦同，
    月透白云云影白，白云明月任西东。
          （普明禅师《牧牛图颂》）

     23．一曲升平乐有余
    露地安眠意自如，不劳鞭策永无拘，
    山童稳坐青松下，一曲升平乐有余。
          （普明禅师《牧牛图颂》）

     24．牧童归去不须牵
    绿杨阴下古溪边，放去收来得自然，
    日暮碧云芳草地，牧童归去不须牵。
          （普明禅师《牧牛图颂》）

     25．羌笛声声送晚霞
    骑牛迤逦欲还家，羌笛声声送晚霞，
    一拍一歌无限意，知音何必鼓唇牙。
          （普明禅师《牧牛图颂》）

     26．牛也空兮人也闲
    骑牛已得到家山，牛也空兮人也闲，
    红日三竿犹作梦，鞭绳空顿草堂间。
          （普明禅师《牧牛图颂》）

     27．一鹊噪新晴
    雨过花添色，风来竹作声，
    小窗无个事，一鹊噪新晴。
        （虞愚《雨后即事》）

     28．春郊草味鲜
    日长耕作罢，闲步晚风前，
    牛背安眠好，春郊草味鲜。
            （缘缘堂主人诗）

     29．春塘
    春流一夜水平堤，菱叶纵横荇带齐，
    分付儿童须爱惜，莫驱鹅鸭浴前溪。
          （明 徐勃《田园杂兴》）

     30．客来不入门，坐爱千年树
    茅屋两三间，草草蔽风雨，
    客来不入门，坐爱千年树。
            （明 张承客诗）

     31．草不知名略似兰
    尹似村《小园绝句》云：“春草自来芟不尽，与花无碍不妨多。”深得司马温公所云“草非碍足不芟”包容气象。（见《随园诗话》）

     32．驺虞（《毛诗传疏》云：“驺虞，义兽也。白虎黑文，尾长于身，不食生物，不履生草，有至信之德。”）
    汝南周颙与芦江何某书，劝令菜食曰：“变之大者，莫过死生。生之所重，无逾性命。性命之于彼极切，滋味之在我可赊。……丈人于血气之类，虽不身践，至于晨凫夜鲤，不能不取备屠门。财贝之经盗手，犹为廉士所弃。生性之一启銮刀，宁复慈心所忍？驺虞虽饥，非自死之草不食。闻其风者，岂不使人多愧！”丈人得此有素，聊复片言发起耳。（见《南史》）

     33．何不捕之
    鲁恭为中牢令，专以德化为理，不任刑罚。河南尹袁安闻之，疑其不实，阴使人往廉①之。恭随行阡陌，俱坐桑下。有雉过，止其旁。旁有儿童。其人曰：“儿何不捕之？”儿言：“雉方将雏②。”其人瞿然而起，与恭诀曰：“所以来者，欲察君之政迹耳。今蝗不犯境，此一异也；化及鸟兽，此二异也；竖子有仁心，此三异也。久留徒扰贤者耳。”还府，具以状白安。（见《后汉书》）

    ①廉：考察，查访。
    ②将雏：所孵化的幼子将要出壳。

     34．犬豕同乳图
    郭世俊，太原人，家门雍睦，七世同居。犬豕同乳，乌鹊同巢。时人以为义感之应。（见《魏书》）

     35．纵虎
    贞元十四年，申州多虎，白昼噬人。州牧王徴大修擒虎。其有老卒丁某善为陷阱，一虎坠阱中。丁方被酒，俯视，亦坠阱中。虎瞪视丁，丁告之曰：“尔若率群辈远离此土，则不杀汝。”虎颔之。众以绳引丁出。并填土于阱，虎乃出，奋迅踯腾，叫啸而逝。自是群虎屏迹，山野晏然矣。此乃信诚交感所致耳。（见左冲之《述异记》）

     36．救蚁
    二宋（宋郊、宋祁）幼时有胡僧见而谓曰：“小宋当魁天下，大宋亦不失甲科。”后十余年，大宋又遇僧。僧惊曰：“公风神异昔，能活数百万命者。”宋笑曰：“贫儒何力及是！”僧曰：“公试思之。”大宋俯思良久曰：“旬前，堂下有蚁穴为暴雨所侵，吾戏编竹为桥，以渡群蚁，由是蚁命获全，得非此乎？”僧曰：“是也。小宋今岁固当首捷，然公终不出小宋下。”比唱第，小宋果中首选。宪章太后当朝，谓不可以弟先兄，乃大宋为第一，小宋为第十。始信僧不妄。（见李元纲《厚德录》）

     37．灵犬一
    隋炀帝时，闽中太守郑韶养一犬，怜爱过子。韶有仇家薛元周，怀刃欲杀韶，未得其便。一日，韶将出，犬拽衣不放。韶怒，令人缚犬于柱，出大门。犬掣断绳而走，依前拽韶衣不令去，韶异之。犬忽嗥吠，跳身出，咬杀元周。韶搜元周衣下，果藏有短剑。（见薛用弱《集异记》）

     38．灵犬二
    唐时杨褒，旅游客戚家。戚家贫，无以供客，欲杀犬为馔。犬向褒跪其前足，褒异之，乞犬归。居年余，褒妻有外遇，与外男合谋杀褒。某夜褒睡，外男怀刃入室，犬咬伤其足，又咬伤褒妻足。褒醒而搜之，得刃，告官，妻与外男皆置法。（见薛用弱《集异记》）

     39．灵犬三
    晋陆机，畜一犬曰“黄耳”。机官京师，久无家信，戏语犬曰：“汝能赍书驰取消息否？”犬喜摇尾。机作书，盛以竹筒，系犬颈。犬出驿路，驰往机家，取回书归。人行往返五旬，犬才二旬余。后犬死，机葬之，人呼为“黄耳冢”。（见左冲之《述异记》）

     40．灵犬四
    青州老人朱先生，以卖药自给，每携一妻、一妾、一犬，来往各地。至某地，有匪杀三人，尽夺其资。犬奔还家，以爪掊地，哀鸣不已。家人引犬告官。官喻犬：“汝主人得非为匪所杀耶？”犬摇尾引众至埋尸所，继又前导，尽获匪党。（见《续墨客挥犀》）

     41．灵犬五
    唐中宗时，谏议大夫柳超得罪谪岭外，以一犬二仆自随。二仆欲图其资装，谋奉毒药于谏议食。未进，犬咬死二仆。后数日，诏赦还京。（见薛用弱《集异记》）

     42．守冢（灵犬六）
    陈武帝既害王僧辩，王之属吏扬州刺史张彪亦败走。彪与妻杨氏，及所养犬名“黄苍”者，入匿若耶山中。陈文帝遣章昭达领千兵重遘之，并图其妻。彪眠未起，黄苍惊吠，劫来便啮，一人中喉即死。及彪被害，黄苍号叫尸侧，宛转血中……。既葬，黄苍又俯伏冢间，号叫不肯离。（见《南史》）

     43．灵鸟
    唐明皇时，长安杨崇义妻刘氏与邻人李私通，欲杀崇义。一日，崇义醉归，刘氏与李杀之，埋枯井中，僮仆皆不知，惟一鹦鹉在架上。刘氏故令僮仆觅夫，并告官。官日夜捕贼不得，诣家检校。架上鹦鹉忽叫：“杀家主者，刘与李也。”官捕二人拷问，备招情实，遂置二人于法，并奏明皇。明皇喂鹦鹉于后宫，封为“绿衣使者”。张说作《绿衣使者传》。（见《开元天宝遗事》）

     44．双鸿
    天津弋人得一鸿，其雄者随至其家，哀鸣翱翔，抵暮始去。次日又至，弋人并捉之。见其伸颈俯仰，吐出黄金半锭。弋人悟其意，乃曰：“是将以赎妇也。”遂并释之。两鸿徘徊，如有悲喜，遂双飞而去。弋人称金，得二两六钱强。噫！禽鸟何知，而钟情若此。悲莫悲于生别离，物亦然耶！（见《聊斋志异》）

     45．除暴
    天津某寺，鹳雀巢于鸱尾。殿上承尘中有大蛇，每至鹳雏围集时，辄出吞食净尽。鹳悲鸣数日乃去。如是三年，料其不复至，而次岁巢如故。及雏长，蛇又蜿蜒而上，鹳惊飞直上青冥。俄一大鸟翼蔽天日，从空疾下，以爪击蛇，蛇首立坠。大鸟振翼去。鹳从其后，若将送之。（见《聊斋志异》）

     46．灵猪
    江南宿州睢溪口，民被杀，投尸于井，官验无凶手。忽一猪奔至马前，啼甚惨，众役驱之不去。官曰：“畜有所诉乎？”猪跪前蹄，若叩首状，官命随之行。猪起，前导至一家，排户入，猪奔卧榻前，以嘴啮地出刀，血迹尚新。执其人讯之，果杀人者。乡人义之，各出费，养猪于佛舍，号曰“良猪”。十余年死，寺僧以龛埋焉。（见《子不语》）

     47．救象
    广中有猎人入山，偶卧憩息，不觉沉睡。被象来鼻摄而去，至大树下。顿首一鸣，群象纷至，四面旋绕，若有所求。前象仰视树，俯视人，似欲其登。猎人足踏象背登树，不知其意向所在。少间一狻猊来，每象皆伏，狻猊择一肥者将噬之。象战栗，无敢逃者，唯仰视树上猎者。因望狻猊发一弩，狻猊立殪，诸象瞻空拜舞，猎者乃下。象复伏，以鼻牵衣，似欲其乘。猎人遂跨身其上，象行至一处，以蹄穴地，得脱牙无算。猎人下束治已，象乃负送出山始返。（见《聊斋志异》）

     48．接吻
    乡人张翻，侨居星洲，业屠户。时日军南侵，粮食缺乏。张于农村购得一怀胎母猪宰之，腹中出猪儿十多头，尽售于市，获利数百元。后数日，张携数百元再往农村购猪，一去多日不返。家人四出寻找，至一橡树园，见张身首异处，手足四分五裂，挂于树上。人咸谓是屠猪之报。（蔡普净居士述）

     49．翩翩新来燕
    翩翩新来燕，双双入画楼，
    叨借椽间住，茶饭不相求。
    娇儿戏庭前，莫将金弹投，
    狸猫穿花阴，与汝素无仇。
    和爱共相处，美景可长留，
    阳春布德泽，万物皆悠游。
                （藤壶诗）

     50．打扫
    群蚁运粮食，驿路多缭绕，
    行行重行行，历尽崎岖道，
    渐近蚁穴边，有人来打扫，
    扫入畚箕内，携向桶中倒，
    群蚁命如何，下文无人晓。
                （冷泉诗）

     51．此路不通！
    蜜蜂嗡嗡飞，频扑玻璃窗，
    不知玻璃坚，但慕窗外光。
    此路原不通，何苦费力量？
    我告蜜蜂言，左门通回廊。
    蜜蜂不听话，碰壁力转强，
    行将效触柱，头破流脑浆。
    求生不顾死，可笑亦可伤，
    快把窗子开，放他还故乡。
              （胧月夜诗）

     52．“还我小宝宝！”
    一猫生二子，相貌都很好，
    儿童放学归，大家争来抱。
    母猫紧紧跟，口中咪咪叫，
    好似声声说：还我小宝宝！
                （小君诗）

     53．运粮
    古瓶插鲜花，供在窗棂侧，
    闲来供观赏，怡然意自得。
    谁知花瓶下，原有蚂蚁穴，
    瓶底当穴口，孔道被阻塞。
    群蚁正运粮，有家归不得，
    负重团团转，四面无从入。
    穴中亦有蚁，盼待心正切，
    欲出寻伙伴，无门不得出。
    一段狼狈事，无人注意及，
    谁能行方便，移瓶开蚁穴？
          （缘缘堂主人诗）

     54．拾贝
    滩边有大蚌，其壳厚且坚，
    潮平浪静时，展壳望青天。
    若有暴敌来，立刻紧闭关，
    自谓有保障，生命得安全。
    谁知东邻儿，拾贝来滩边，
    瞥见一大蚌，止步笑颜开。
    俯身如拾芥，取蚌投竹篮，
    提篮回家转，先把炉灶燃。
    投蚌入沸汤，任他受熬煎，
    蚌死人自乐，共赞汤味鲜。
          （缘缘堂主人诗）

     55．兽相食
    有肴名腰花，猪猡之肾肠；
    有肴名羊尾，绵羊之膀胱；
    有肴名猪脑，猪猡之脑浆；
    顾名思义时，投箸不能尝。
                （光源诗）

     56．难逃
    儿童玩知了，长线系蝉腰，
    缚在窗棂上，欲飞不能高。
    猫儿欲捕蝉，蝉儿苦难逃，
    试看此景象，谁人不心焦？
                （王节诗）

     57．探牢
    笼中畜大鱼，浸在河岸边，
    河流深且广，活水来源源，
    专待嘉宾至，烹鱼荐时鲜。
    此鱼似死囚，刑期尚未宣，
    亲友来探牢，再见恐无缘。
                （夕雾诗）

     58．救伤
    写完新诗篇，搁笔独闲吟，
    忽见书案角，有物正移行。
    似蚁不像蚁，似蝇不是蝇，
    俯首仔细看，景象令人惊。
    两蚁相扶掖，蹒跚向墙阴，
    一蚁已受伤，肢体正挛痉，
    二蚁衔其足，努力向前进，
    急欲扶回家，回家好养病。
    小虫知互助，此情甚可敬，
    始信含识者，无不具人性。
          （缘缘堂主人诗）

     59．跛狗
    吁嗟汝小狗，行步何彳亍？
    近前仔细看，一足常屈曲，
    应是贪口食，惨遭棍棒扑。
    人为万物灵，狗是小牲畜，
    狗无大罪过，何必刖其足？
    狗伤不足道，人心太残酷。
                （惟光诗）

     60．叫哥哥
    捉得叫哥哥，禁闭在竹笼，
    爱听[口+瞿][口+瞿]声，悬之在画栋。
    日久兴阑珊，饮食忘记供，
    虫身苦饥渴，奄奄不能动。
    欲死不即死，比死更苦痛，
    饿养众生者，罪比杀生重。
                （红梅诗）

     61．牛的贡献
    牛奶味鲜美，营养人之身，
    牛皮用途广，制品坚且精，
    牛角与牛骨，工业之所珍。
    自己不吃饭，终身事农耕，
    牛为人服务，可谓忠且勤，
    不敢讨功劳，但求免死刑。
              （阿阇梨诗）

     62．小白兔
    我是小白兔，寄居在人群，
    身上有长毛，质比羊毛精。
    年年被人剪，日日产量增，
    织成线衫裤，衣被及群生。
    夺我身上暖，我决不怨人，
    但愿屠刀锋，免得试我身。
                （惟光诗）

     63．毛织物
    人身之衣，羊身之毛，
    呢绒哔叽，到处畅销。
    比绵温暖，比绸坚牢，
    人人爱用，产量丰饶。
    羊之于人，可谓功高，
    何以报之？一把屠刀。
            （董君诗）

     64．好春光
    蜻蜓蝴蝶两飞忙，扑叶穿花翅尽香，
    枝上莺啼交燕语，声声歌颂好春光。
                    （花散里诗）

     65．双双瓦雀入门来
    桃花零落李花开，点点飞红衬碧苔，
    地僻家贫人不到，双双瓦雀入门来。
                      （桐壶诗）

     66．福寿
    蝙蝠栖古屋，蛰伏过三冬，
    春夏乘夜出，翩翩飞碧空。
    不食人间粟，为人除害虫，
    人人应爱惜，此蝠与福同。
                （藤壶诗）

     67．阿黄衔伞远来迎
    黄梅时节绿成荫，贪看青山坐小亭，
    蓦地云腾时雨降，阿黄衔伞远来迎。
                    （胧月夜诗）

     68．蜕化
    蠢蠢毛虫丑，娇儿莫杀伤，
    春来化彩蝶，点缀好风光。
                （明石诗）

     69．明日是中秋
    闲院畜双鸭，雌雄常相逐，
    主人勤照拂，不忘喂与浴。
    只为酬佳节，肥鲜可果腹，
    明日是中秋，人笑鸭应哭！
                （红梅诗）

     70．尸影
    娇娃忽惊呼，有人正悬梁；
    原来是鸭尸，映着电灯光。
              （轩端荻诗）

     71．长歌当哭
    身在樊笼，心在林谷，
    望断家山，长歌当哭。
            （学童诗）

     72．羡
    千百年来席上肴，杀鸡不必用牛刀，
    可怜背上生双翅，不会高飞上碧宵。
                    （云居雁诗）

     73．白鹅
    白鹅是英雄，阔步大道中，
    望见汽车来，昂首又挺胸。
    司机忙刹车，不敢冲其锋，
    白鹅奏凯归，鶃鶃复喁喁。
                （夕颜诗）

     74．黄蜂频扑秋千索，为爱娇娃纤手香
    燕语莺啼蝶舞忙，氲氤佳气好春光，
    黄蜂频扑秋千索，为爱娇娃纤手香。
                      （葵姬诗）

     75．秋声凄咽
    捉得金铃赏好音，琉璃小笼巧装金，
    金铃奏罢无聊赖，遥梦秋郊草露坪。
                  （秋好居士诗）

     76．覆巢
    谁家稚子太无聊，偷把长竿毁雀巢，
    雀命区微人不惜，童心残忍罪难消。
                      （夕颜诗）

     77．上坡
    老驴羸瘦颈皮穿，车重坡高欲上难，
    多谢路人垂爱惜，肯将一臂挽车栏。
                      （夕雾诗）

     78．终身羁绊
    谁家顽童恶作剧，长绳系住蜻蜓脚，
    侥幸逃得性命回，终身束缚摆不脱。
                    （学童诗）

     79．送蚁还家园
    放学归来早，慈母相见欢，
    替儿挂书包，劝儿吃糕团。
    忽见书包上，有蚁正盘旋，
    皇皇如丧家，急急如求援。
    此蚁家何在，家在课桌边，
    偶然出门游，爬上书包缘。
    被我带着走，道路几万千，
    我已安抵家，此蚁还家难。
    蚁亦有慈母，正在望儿还，
    不见儿归来，望眼将欲穿。
    念此心不安，糕团难下咽，
    连忙用纸匣，请蚁居其间，
    持匣返学校，送蚁还家园。
                （小君诗）

     80．显微镜中
    闲来展诗篇，随意恣讽咏，
    忽见书页上，有物蠕蠕动。
    其色如墨点，其小如针孔，
    显微镜下看，一看心头悚。
    此乃一生命，形似小甲虫，
    百体俱完备，头角何峥嵘。
    急忙向前走，皇皇如有营，
    躯体虽甚小，秉命与人同。
    清风翻书页，小虫忽失踪，
    纵浪大化中，不知其所终。
          （缘缘堂主人诗）

     81．重生
    道旁有二柳，枝叶何稠密，
    八月飓风吹，一柳当腰折。
    光干一二丈，立尽三冬雪，
    谁知春风来，干上嫩芽出，
    行人皆歌颂，天地好生德。
                （朱雀诗）

     82．含笑向朝阳
    一群牵牛花，含笑向朝暾，
    艳色交清露，鲜妍爱杀人。
    须知群花命，寄托在一根，
    一旦根断绝，花叶皆凋零。
    此花虽藐小，象征人世情。
                （明石诗）

     83．用茎吸养料，苟且延残生
    有人患奇病，连日睡昏昏，
    神经失知觉，饮食不能吞，
    全赖葡萄糖，注射静脉针。
    艳艳瓶中花，亦犹此病人，
    花叶虽完好，枝下已无根，
    用茎吸养料，苟且延残生。
                （浮舟诗）

     84．欣欣向荣
    窗前瓦缝里，生长一茎草，
    嫩叶何青青，长枝何窈窕。
    迎风勤拜舞，映日如微笑，
    全靠雨露恩，供给滋养料。
    此草何名称，我也不知道，
    但喜天地间，欣欣生意好！
                （落叶诗）

     85．花蔓在空中，摇曳向秋光
    一丛牵牛花，生在粉墙旁，
    攀缘竹钉头，渐渐爬上墙。
    竹钉已爬尽，生意正未央，
    花蔓在空中，摇曳向秋光，
    好比无依儿，歧途独彷徨。
                （冷泉诗）

     86．空山小劫
    一朵蒲公英，生在深山中，
    花瓣金黄色，枝叶绿青葱，
    当路亭亭立，含笑向春风。
    忽有游山客，大步登高峰，
    芒鞋脚力重，花枝当其冲，
    丽质尽摧残，美景一场空。
                （落叶诗）

     87．菊萎犹开卧地花
    蓬飞更作回风舞，菊萎犹开卧地花，
    秋尽草根烧不死，春来枯木又生芽。
                    （阿阇梨诗）

     88．大鱼啖小鱼，小鱼啖虾蛆
    茫茫世界，芸芸众生，
    升沉悬殊，弱肉强吞。
    苛政之猛，甚于刀砧，
    思及禽兽，岂不顾人？
    善护生者，先护人群。
            （学童诗）

     89．月子弯弯照九州，几家欢笑万家愁
    作罢护生画，凭栏舒胸襟，
    俯仰天地间，遥闻悲叹声。
    声从远方来，尽是不平鸣，
    贫富何悬殊，苦乐太不均。
    大鱼啖小鱼，弱肉强者吞，
    娑婆世界中，火热与水深。
    安得大宝筏，普渡诸众生？
    寄语慈悲者，护生先护人。
                （学童诗）

     90．延年益寿
    有生必有死，何人得灵长？
    当其未死时，切勿加杀伤。
    自生复自死，天地之恒常，
    万物尽天年，盛世之嘉祥。
                （学童诗）


第六集附文

（第六集）

     1．马恋其母
    西商李盛庭买一马，极驯良。惟道逢白马，必立而注视；或望见白马，必驰而追及。后与原主人谈及，原主曰：“此本白马所生，时时觅其母也。”是马也，有人心焉！（《阅微草堂笔记》）

     2．犬埋母骨
    淮安城中民家有母犬，烹而食之。其三子犬各衔母骨，抱土埋之，伏地悲鸣不绝。里人见而异之，共传为孝犬云。（《圣师录》）

     3．稚犬毙虎
    村民赵某家，犬生子，甫两月，随母行，母为虎噬。某呼邻里壮士，持矛逐之。稚犬奔衔虎尾，虎带之走。犬为荆棘挂胸，皮毛殆尽，终不肯脱。虎因系累行迟，众追及，毙刀下。（《警心录》）

     4．猴子塞创
    邓芝见猿抱子在树上，引弩射之，中猿母。其子为拔箭，以木叶塞创。芝乃叹息，投弩水中。（《蜀志·邓芝传注》）

     5．慈乌反哺
    乌鸦乌鸦对我叫，乌鸦真真孝。乌鸦老了不能飞，对着小鸦啼。小鸦朝朝打食归，打食归来先喂母。母亲从前喂过我。（儿歌）

     6．识母气
    鲜于氏，眉州人，因合药，砾一蝙蝠为末。及和剂，则有小蝙蝠数头围集其上，目皆未开，盖识母气而来也。一家为之洒泪。（《警心录》）

     7．义鹿冢
    银台侯广成先生家，放一鹿于尧峰。数年，侯死。鹿跳踯断角，累日不食，亦死。山僧怜而葬之，碣曰“义鹿冢”。（《圣师录》）

     8．马能擒盗
    宋崇宁间，东阿董熙载饮于村落，醉归，坠马，卧道次，马缰持于手。忽有盗至，尽解其衣，又欲其马，方俯首取缰，马遽啮盗髻，盗不得去。逮熙载醉醒，尽复取还所失物，马始纵盗。（《陶朱新录》）

     9．犬能捕盗
    滁州一山僧，被盗杀死。徒往报官，畜犬尾其后。至一酒肆中，盗方群聚纵饮。犬忽奔噬盗足。众以为异，执之至官，立讯，伏法。（《圣师录》）

     10．犬毙毒蛇
    明初，无锡张尚书丁艰①归里。一日出访友，道中有毒蛇缠其左足。有犬随行，犬啮蛇数段，始得无事，而犬以毒毙。尚书裹以筦席而埋之，作《义犬志》。（《酌泉录》）

    ①丁艰：为亡故的父母服孝。

     11．猫殉主
    江宁王御史父某，有老妾年七十余，畜十三猫，爱如子女，各有名字，呼之即至。乾隆己酉，老妇亡，十三猫绕棺哀鸣。喂以鱼，不食，饥三日而死。（《新齐谐》）

     12．伴侣
    甬东孀妇包张氏，因夜纺无伴，乃畜一鹅。居数年，孀妇卒。鹅绕其柩三匝，哀鸣而毙于柩旁。族人瘗之于张氏墓侧，碣曰“义鹅冢”。（《劝世丛谈》）

     13．蛇护孱王
    明英宗陷北营。乜先雪夜令人行刺。其人见一大蟒蛇绕护帐外，畏怖而去。自是稍加敬礼。（《明通纪》）

     14．求侣
    湘东王修，竹林堂新构。太守郑裒送雌鹤于堂，留其雄者在宅。霜高月冷，无夕不泪，闻者堕泪。忽有一鹤飞赴堂中，驱之不去，即郑宅之雄也。（《渚宫故事》）

     15．鸳鸯殉侣
    明成化六年十月间，盐城天纵湖渔夫，见鸳鸯群飞，弋其雄者而烹之。其雌者随棹飞鸣不去。渔夫方启釜，即投沸汤中死。（《圣师录》）

     16．雁丘
    元裕之赴试并州，道逢捕雁者，获一雁杀之。其脱网者悲鸣不能去，竟自投于地而死。因葬之，号曰“雁邱”。（《梅磵诗话》）

     17．雁殉侣
    王一槐司铎铜陵时，言有民舍除夜燎烟，祓除不祥。一雄雁触烟而下。家人以为不祥也，烹之。明晨，又一雁飞鸣绕檐，数日亦堕而死。（《圣师录》）

     18．义鸽
    江浙平章某宅，养二鸽。其雄者为猫所食。家人以他雄配之，愤斗而死。谢子兰作《义鸽诗》以吊之。（《圣师录》）

     19．羊殉亡羔
    宋真宗祀汾阳①日，见一羊自掷道左。怪问之，左右对曰：“今日尚食②杀其羔。”真宗不乐，自是不杀羊羔。（《同生录》）

    ①汾阳：第二集第40幅“母羊自杀”作“汾阴”。
    ②尚食：负责皇宫膳食的官职名。

     20．母犬触柱
    戈阳方家墩吴家，犬生数子。令其仆携溺于河，仆私烹之。犬蹑仆后，目睹其状，号叫悲酸，以头触柱而死。（《广信府志》）

     21．鹤拔氅毛
    隋大业二年，新作舆服仪卫，课州县送羽毛。民求捕之，殆无遗类。乌程有高树逾百尺，上有鹤巢。民欲取之不可，乃伐其根。鹤恐杀其子，自拔氅毛投地。（《通鉴》）

     22．悲鸣送子
    桓山之鸟，生四子焉。羽翼既成，将分于四海。其母悲鸣而送之，以其往而不返也。（《孔子家语》）

     23．救命
    猎者爱德华，尝铳杀亚基鸟一羽。方欲俯拾，忽见有亚基鸟二羽飞落海滩，竟将死鸟衔去。爱德华感之，终身罢猎。（《职分论》）

     24．犬哺猫子
    宋张孟仁妻郑氏、其弟张孟义妻徐氏，共室而居，妯娌无间，寸缕不入私室。其乳猫为人窃去，犬哺其儿。太宗闻之，旨表其门曰“二难”。（《宋史》）

     25．犬护幼女
    呈贡县村民畜一犬，甚驯。其妻采薪，幼女随之不及。俄大雪。薄暮负薪归，女与犬俱不见。明晨邀村人寻之，见女卧大树下，犬偎依其旁，得不死。此雍正十一年十一月事。（《滇南杂志》）

     26．义猫认主
    姑苏齐门外，一民负官租，出避。家独一猫，催租者持去，与人。年余，民过其地，猫忽跃入其怀，但仍为人夺去。至夜，民卧舟中，闻蓬间有声。视之，猫也，口衔一绫帨，内有金五两余。人谓之义猫。（《涌幢小品》）

     27．鹤识旧人
    唐刘禹锡诗序云：“友人白乐天，去年罢吴郡，挈双鹤雏以归。予相遇于扬子津，阅玩终日。翔舞调态，一符相书，信华亭尤物也。今年春，乐天为秘书监，不以鹤随，置之洛阳第。一旦，予入门问讯其家人，鹤轩然来睨，如旧相识。徘徊俯仰，似含情顾慕填膺，而不能言者。回作《鹤叹》，以赠乐天。”（《唐诗金粉》）

     28．百舌诈死
    梁溪俞正斋家，畜一百舌鸟，语言清朗，常悬户首。有远官访俞，捐金强买焉。鸟在笼中哀鸣不已，至北关官船中，遽死。皆嗟叹，开笼玩之，忽飘然高飞。隔日归俞家。鸟之忠且智如此。（《酌泉录》）

     29．犬寄书
    陆机有骏犬，名“黄耳”，甚爱之。羁寓京师，久无家问，笑语犬曰：“汝能赍书取消息否？”犬摇尾作声。机乃为书，以竹筒盛之，而系其颈。犬寻路南走，遂至其家，得报还洛。其后因以为常。（《晋书·陆机传》）

     30．白鹤寄诗
    才女晁采，养一白鹤，字“素素”。一日，小斋坐雨，念其夫于役①，久乏音问，谓鹤曰：“昔西王母青鸾、郭绍兰紫燕，皆能寄信达远，汝独不能乎？”鹤延颈向采，若受命状。采即援笔直书二绝句系其足，竟致其夫，寻即束装归矣。（《内观日疏》）

    ①于役：有事远行。

     31．传书鸽
    唐曲江张九龄，少养群鸽。每与亲书，系鸽足，依所教处，飞往投之，无一差舛。因目为“飞奴”。（《开元遗事》）

     32．雁足帛书
    苏武在匈奴，汉使谓单于言：“天子射上林中，得武书，系帛雁足。”单于视左右而惊，谢汉使。（《史记》）

     33．知更雀
    裴耀卿勤于王政，夜看案牍，昼决狱讼。尝养一雀，每夜至初更时有声，至五更则鸣急。耀卿呼为“知更雀”。（《开元遗事》）

     34．鹿示人参
    阮孝绪母疾，合药须服生人参。旧传此草出于钟山，孝绪躬历幽险，忽见一鹿前行，随至一所，就视果得此草。母服之，遂愈。（《梁书·处士传》）

     35．群鼠应声
    会稽钟山有人姓蔡，不知名，隐山中，养鼠数千头，呼来即来，呼去即去。（《南史·隐逸传》）

     36．群鸟助葬
    汉颜乌，事亲至孝。父亡，负土成坟。群乌衔土助之，其吻皆伤。因以县名。（《异苑》）

     37．燕集几案
    马枢所居之处，常有白燕一双，巢其庭树。驯狎栏庑，时集几案。春去秋来，几三十年。（《陈书·马枢传》）

     38．马救主（一）
    秦苻坚，为慕容冲所袭，驰马堕涧中，追兵几及矣。坚计无由出，马即踟蹰临涧，垂缰与坚。坚不能及，马又跪而授焉。坚援之，得登岸，而走庐江。（《异苑》）

     39．马救主（二）
    孙坚讨董卓失利，被创堕马，卧草中。军众分散，不知坚所在。坚所乘马弛还营，踣地呼鸣。将士随马行，于草中得坚。（《吴志·孙坚传》）

     40．犬救煤晕
    京师火炕烧煤，往往薰人中毒，多至死者。仪徵陈定先冬夜偕其妻寝，皆中煤毒晕。家人不知也。家畜一犬，忽咆哮万状，向主人窗外爬沙，窗纸尽碎。家人起毁门入，则陈与妻并死，急救乃苏。（《茶余客话》）

     41．燕助营巢
    郁七家，有燕将雏①，巢久而毁。邻燕衔泥，去来如梭，顷刻巢复成。明日，遂育雏巢中。乃知仓皇急难时，群燕来助力者。（《圣师录》）

    ①将雏：孵化的幼子将要出壳。

     42．画眉警盗
    黄祝，黟县人，庆元间为鄱阳主簿。被盗入室，窃衣分置两囊。署有画眉，颇驯黠，解人语。是夜家人熟睡，画眉忽跳踯笼中，悲鸣不辍。闻者以为遭猫搏噬，起视之。盗警走，遗其囊，得不失。（《警心录》）

     43．象感出槎①
    上元中，华阴县有象，入庄家中庭卧。其足下有槎，人为出之。象乃伏，令人骑入深山，以鼻掊土，得象牙数十以报之。（《朝野佥载》）

    ①槎(chá)：指木刺。

     44．虎感拔刺
    江州有妇人，采拾于野，忽为虎攫而踞之。妇向天大呼。虎举其掌，妇视其中有刺，因为拔之，虎乃舍妇而去。（《江南余载》）

     45．虎感去鲠
    晋郭文，晦迹潜修。遇虎张口至前，文手探虎喉中，得骨，去之。自是虎常驯扰左右。文出山，虎必随焉。以书策置其背上，虎负而行。（《谈荟》）

     46．犬母遗兔
    张元，性谦谨，有孝行。陌有狗子，为人所弃。元见，即收养之。叔父怒曰：“何用此为？”元曰：“有生之类，莫不重其性命。狗为人弃，若见而不收，无人心也。”未几，狗母衔一死兔，置元前而去。（《北周书·孝义传》）

     47．鼠救缢妇
    姑苏阊门外，某商妇逋欠客钱。客告官禁追。妇无措，闭户自缢。自早至晚不出。邻家怪之，排户入，见妇绳断仆地。又见大鼠无数，群聚叫噪焉。急救得苏。盖其家素不畜猫，又常以米谷供鼠食也。（纪闻）

     48．双鹤衔珠
    哙参，事母至孝。有玄鹤为弋人所射，穷而归参。参收养治疗，疮愈放之。后鹤夜到门外，参秉烛视之，雌雄双至，各衔明珠，以报参焉。（《述异记》）

     49．放鱼得报
    饶州商人，过鄱阳湖，见网户得一大鱼，重百余斤。渔人索银一两，商人如数买之，投河中。越月，商人挟赀归，夜过鄱阳。盗登其舟，移至芦苇中，将杀而劫其赀。忽一大鱼跃入舱中，泼刺格盗，盗刃不能伤。俄而巡捕船至，执盗，鱼即跃入江中。此康熙三十六年七月事。（《小豆棚》）

     50．下马救蛇
    昔隋侯因使入齐，路行深水沙边，见一小蛇，于热沙中宛转，头上血出。隋侯愍之，下马以鞭拨入水中。一夕，梦见山儿持珠曰：“昔蒙救护生全，今答恩，请勿却。”迨旦，见一珠在床头。（《搜神记》）

     51．蝇集笔端
    隋时酒工王五，每见酒及水中溺蝇，辄取出，用干灰掩之，俟其活，放焉，如此数年。偶被诬告，罪当死。典刑官执笔书判，有数蝇集笔端，不能书，逐去复来。官疑有冤，白于朝，得释。（《现报录》）

     52．羔跪受乳
    羔食于其母，必跪而受之，类知礼者。（《春秋繁露》）

     53．羊感救命
    王固清虚寡欲。及丁母忧①，遂终身蔬食。夜则坐禅，昼则诵经。尝聘于西魏，因宴飨之际，请停杀一羊。羊于固前跪拜。（《陈书·孝友传》）

    ①丁母忧：为亡母服孝。

     54．孙慧郎
    胡惟庸畜胡孙十数，衣冠如人，客至，则令供茶行酒。能拜跪揖让，吹竹笛声尤佳。人称之为“孙慧郎”。（《已疟编》）

     55．鹦鹉和歌
    河间王琛，有妓朝云，善歌。又有绿鹦鹉，善语。朝云每歌，鹦鹉和之，声若出一。号为“绿朝云”。（《侯鲭录》）

     56．犬忠于主
    商人负衣囊及钱囊出门，犬随行。中途如厕，将二囊置地上，及行，取衣囊而忘钱囊。犬吠其后，商人叱之。又吠，并啮其衣。商人怒，拾石击犬，犬负伤去。商人入市买物，方忆及钱囊，急返，见犬卧囊上，周身流血。急医治，得不死，但跛一足。（逸话）

     57．熊有先见
    京师西直门有熊入城。兵部郎何孟春曰：“熊之为兆，既当备盗，亦当慎火。”未几，城内多火灾，乾清宫亦毁。或问出何占书？何曰：“此见《宋史》绍兴时事。”（《治世余闻》）

     58．鹿去不归
    博山西关李氏家，畜一鹿最驯，见人则呦呦鸣。其家门外皆山，鹿有时出，至暮必归。属当秋祭，例用鹿。官督猎者急，无所获，乃向李氏求之。李氏不与。猎者固请，李氏迟疑曰：“姑徐徐。”其日鹿去，遂不归。（《小豆棚》）

     59．马促出走
    晋司马休之为荆州，宋公遣使图之。休之未觉。所乘马忽连鸣不食，注目视鞍。休之试鞴之，即不动。鞴讫，还坐，马又惊跳。遂骑马，骤出门，而使已至矣。因先去获免。（《渚宫故事》）

     60．马爱听经
    马鸣菩萨讲经，马必倾听。人使马饿七日，然后于马鸣菩萨讲经之旁置马秣。马不食而听讲，讲毕始食秣。（《大乘起信论新释》）

     61．牛能示警
    章子瑜明经述云：“清兵未屠嘉定之先，牛登城而鸣。洪杨未陷嘉定之先，牛登城而行。”大凡祸患之来，物必有先知者。（《觳觫纪闻》）

     62．犬劝避祸
    吴诸葛恪征淮南归，朝会之夜，精爽扰动，通夕不寐。严毕趋出，犬衔引其衣。恪曰：“犬不欲我行耶？”出仍入。坐少顷，复起，犬又衔衣。恪令从者逐之。及入，果被孙峻所杀。（《搜神记》）

     63．犬能改过
    宋儒畜一犬，善盗邻肉，因付之狗屠。犬逃归，作乞怜状。儒与约：“勿盗肉，盗则贷死。”犬即弭耳驯伏。投以骨，一嗅即去，甘守糠核。（《涌幢小品》）

     64．犬能知罪
    某西人有一犬，闻人言“鸭”字，则现惊异之状。一日，客至，主人偶谈及此。客不信，乃故言及“鸭”字，犬即现不安之状。再言之，则起立。三言之，则垂尾而出，似有深耻者然。盖前日此犬曾伤一鸭而食之，主人厉斥之，因此不忘。（《庐隐笔记》）

     65．老马识途
    管仲、隰朋从桓公伐孤竹，春往冬返，迷惑失道。管仲曰：“老马之智可用也。”乃放老马而随之，遂得道。（《韩非子》）

     66．驼知水脉
    敦煌西渡流沙往外国，沙漠千余里无水。时有伏流处，人不能知。骆驼知水脉，过其处辄不行，以足踏地。人于其所踏处掘之，辄得水。（《博物志》）

     67．狐鸣迎客
    永州澹山岭，岩有驯狐，凡贵客至则鸣。郑志完将至，狐鸣，寺僧出迎。志完怪之，僧以狐鸣对。志完作诗曰：“我入幽岩亦偶然，初无消息与人传。驯狐戏学仙伽客，一夜长鸣报老禅。”（《坚瓠集》）

     68．鹤能检书
    卫济川养六鹤，日以粥饭啖之，三年识字。济川检书，皆使鹤衔，取之无差。（《金城记》）

     69．归山
    富商段姓养一鹦鹉，甚慧，能诵《陇客诗》及梵本《心经》。段豢养之于雕笼中。熙宁六年，段忽系狱。及归，问鹦鹉曰：“我半年在狱，极怨苦。汝在家喂饲以时否？”鹦鹉曰：“君半年在狱，已不堪。鹦哥久闭笼中，岂不怨乎？”段大感悟，即日放之。（《乐善录》）

     70．鹦鹉课诵
    岭南有士人，养白鹦鹉，每晨必诵观音佛号、《白衣咒》，兼能诵《归去来辞》、《赤壁赋》，及李太白诗等。一日，谓士人曰：“我从西方来，还从西方去。”是夕，奄然而化。（《见闻录》）

     71．鹅听讲经
    净因寺沙门慧远养一鹅，尝随听经。每闻讲经，则入堂伏听。泛说他事，则鸣翔而出。（《两京记》）

     72．鹅听课诵
    靖州观音寺，与副将某署相邻。一日，厨人将宰鹅，鹅忽飞上寺殿鸱尾。僧异之，因乞施寺中。每朝夕课诵，鹅辄上殿谛听，日食蔬饮水而已。自顺治中至今二十余年，尚在。（《池北偶谈》）

     73．鸡不食生
    杭州径山释法钦，养鸡，不食生类，随之若影，不游他所。及钦入长安，哀鸣三日而绝。今鸡冢在山。（《宋高僧传》）

     74．鱼诵佛号
    唐天宝中，当涂民刘成，鬻鱼蟹。天暮泊舟，四顾无人。忽闻舫中有连呼“阿弥陀佛”者。视之，乃一大鱼，振鬛摇首而呼，其声甚厉。俄而万鱼俱跳跃，呼佛声动地。大惧，悉投江中。（《宣宝志》）

     75．鹤语
    晋太康二年冬，大寒。南洲人见二白鹤语于桥下，曰：“今兹寒不减尧崩年也。”于是飞去。（《异苑》）

     76．长鸣鸡
    晋兖州刺史宋处宗，得一长鸣鸡，笼畜窗间。鸡作人语，与处宗谈论终日。处宗玄学乃大进。（《白帖》）

     77．蛇鸣得金
    辽太祖从兄铎骨扎，以本帐蛇鸣，命知蛇语者速解之。谓蛇言穴旁有金。铎骨扎掘之，得金，以为带，名为“龙锡金”。（《辽史》）

     78．我吃素
    有旅人夜赴友人家借宿，友人将杀鸡款待。旅人怜鸡，佯言茹素，遂不杀鸡。夜宿，忽闻鸡鸣甚急，以为黄鼠狼来也，急起逐之。俄而墙倒，正压其床。主人出视，以为客毙矣，乃在鸡笼旁。鸡促其起也。（逸话）

     79．龟填床足
    南方老人年八十，日夜卧床上。床一足不平，拾砖填之，误拾一龟。老人年百岁而死。其子拆床，龟徐步而去。负重二十年，不饮食，不死也。（《诸子》）

     80．纵鳗
    日本国人多嗜食鳗，然又甚畏之，曰是有鱼异，能为祟。不敢自杀，酒肆人代为操刀焉。尝有醉客三、四人夜过酒肆，肆中人皆已睡。从门外问曰：“有鳗也无？”所畜之鳗于水中同声答曰：“无！”肆主大惊，天明，尽纵其所畜之鳗，即日改业。（《右台仙馆笔记》）

     81．虎知酬劳
    庐陵妇人苏易，善收生。夜忽为虎所取，行六、七里，至大圹，置地。见有牝虎难产，匍匐欲死。易乃为探出之。虎负易还，再三送野肉于门内。（《搜神记》）

     82．猪拒早杀
    闵少圃言：“罗某业屠。一日将杀豕，豕作人言曰：‘我应于明日死，何早也？’乃不杀。次日又将杀之，豕又言曰：‘我应重至九十斤而死，今止八十七斤，何早也？’罗惧，售其豕于人，改业不复屠。（《右台仙馆笔记》）

     83．犬寄邮信
    欧西某地有一犬，能以主人所寄信，送入路旁之邮筒。一日，以数函令往投入，乃衔其一而返。取视之，则以未贴邮票故也。（《庐隐笔记》）

     84．鸡要活命
    乾隆十年，东乡黄渡地方，有劳姓家，畜一雄鸡。忽作人言云：“大家要活命。”其家以为妖而杀之。未几，以讼诉破家。（《履园丛话》）

     85．鸭卵偿债
    许元，乐平士人也。其父梦有乌衣客来语曰：“吾昨贷君钱三百，今以奉还。”未及问其为何人何时所负而觉。其家畜十余鸭。是日归，于数外见一黑色者，遗一卵乃去。每日皆然，历一月，凡诞三十卵，遂不复至，竟不知为谁氏者。计其値，恰三百钱。（《夷坚志》）

     86．知音犬
    勾吴孙方伯藩家，畜一犬，闻弦歌声，辄摇尾至。坐于弹者之侧，侧耳倾听，声哑哑然，似相应和状。叱之不去，曲终自退。闻声则又来。家人呼之为“知音犬”。（《已疟编》）

     87．青蛙雪冤
    熊鼎为浙江按佥事。宁海民陈德仲杀黎异，异妻屡诉不得直。鼎一日览牒，有青蛙立案上。鼎曰：“蛙非黎异乎？可止勿动。”蛙果不动。乃逮德仲鞠实，正其罪。（《明史·熊鼎传》）

     88．放鱼
    李冲元将破一鱼。先梦一皂衣妪曰：“妾腹中有五千子。妾生，五千子亦生。妾死，五千子亦死。敢望哀怜，特贷一命。”元遂放之，立意戒杀。后于水滨得珠。（《慈心实录》）

     89．鸡卵乞命
    宋东平董瑛之父，以鸡子挂于堂内梁上。妹婿至，庖妾请以供晨餐。董夜梦二十三小儿自梁而下，同词乞命。中一女跛足。旦起，见妾持叉取所挂物，得二十三枚，方忆昨梦，乃舍之。孵之，一一成鸡，惟一雌病脚。董自是不杀生。（《夷坚志》）

     90．盲犬待哺
    咸溪童镛，家畜二犬。一白一花，共出一母，性狡狯，解人意。后白者忽目盲，不能进牢而食。主人以草藉檐外卧之。花者衔饭吐而饲之，夜则卧其旁。及白者死，埋之山麓间。犬乃朝夕往复数匝，若拜泣状，卧其旁，必移时乃返。（《建宁志》）

     91．马恋故主
    南皮张尚书之万，骑一红马，甚神骏。有军人见而爱之，遣人来买。公不许。固请，遂牵而去。次日，送马回。询其故，曰：“甫乘遽被掀下，连易数人，皆掀坠。”以为劣马，故退还。比公乘之，驯良如故。（《庸闲斋笔记》）

     92．母鹿随啼
    孟孙猎得麑，使秦西巴载之持归。其母随之而啼，秦西巴弗忍而放之。（《韩非子》）

     93．乌覆弃婴
    汉肃宗后，于王莽末年生，遭时仓卒，母弃之南山下。隆冬苦寒，再宿不死。外家偶过，闻啼声，怜之，因往就视。有飞鸟舒翼覆儿，以为神灵，携归养之。年十三，乃以归宋氏，后为肃宗后。（《东观记》）

     94．蜘蛛收丝
    陈恂六，偶坐檐下，见大蜘蛛结网檐畔。又一小蜘蛛连其旁，结小网于石。俄大网破，大蜘尽收其丝于腹中，将另结焉。独石边一丝牵连小网，若去，则小网无所依，必毁。乃盘旋梁柱间，迟疑良久，竟不收而去。（《警心录》）

     95．团圞
    天后时，刘景阳使岭南，得秦吉了二只，能解人语。至都，进之。留其雌者。雄烦怨不食。则天问曰：“何无聊也？”鸟曰：“吾配为使者所得，切思之。”乃呼景阳曰：“何故匿一鸟不进？”景阳叩头谢罪，乃进之。（《朝野佥载》）

     96．黄犬送物
    博罗何宇，母死，庐墓。家无仆从。一黄犬，间日辄游墓所，有所需，即书片纸系颈。家人见之，具备，系使负还，无或爽者。（《偃曝余谈》）

     97．虎释孝子
    洪武中，包实夫授徒数十里外，途遇虎，衔入林中，释而蹲。实夫拜曰：“吾被食，命也。如父母失养何？”虎即舍去。后人名其地为“拜虎冈”。（《明史·孝义传》）

     98．一犬不至，群犬不食
    江州德安陈昉，家十三世同居。长幼七百口，不畜仆妾，上下亲睦，人无间言。每日必群坐广堂，未成人者，别为一席。有犬百余，共食一槽，一犬不至，群犬不食。（《宋史·孝义传》）

     99．鳖觅偶
    山阴陈尔诚，于门前罾获巨鳖，置水缸内。其祖华宇，暮自外归。窥见缸侧一鳖，意其为觅偶而来也，并取置缸内，则聚首眷恋不相舍。尔诚感叹，遂放之渎中。自此举家戒食鳖。（《警心录》）

     100．首尾就烹
    学士周豫家，尝烹鳝。见有鞠身向上，以首尾就烹者。讶而剖之，腹中累累有子。物类之甘心忍痛，而护惜其子如此。（《伤心录》）