首页

藏密素食观

索达吉堪布著 [image] 清凉书屋制作

·2003.09·


不要再杀生了！

——法王如意宝晋美彭措在二千年极乐法会上的讲话

各位法师、各位朋友：
    你们好！
    在新世纪的钟声即将敲响之际，非常高兴能够穿越时空和你们进行真诚地交流，在佛法上共同创造殊胜的缘起。
    在这个世界上，生命是最可贵的。当我们濒临死亡而被人救度，那将比得到全世界的财富还快乐。反之，如果我们被夺取生命，那痛苦比倾家荡产还要大许多倍。我们人类是这样，其他生命，大至狮子、老虎，小至昆虫、蚂蚁，都一样是贪生怕死。它们虽然不会说话，但对痛苦的感觉则和人没有两样。作为万物之灵的人类，我们是不是应该将心比心，推己及物，和动物们友好相处，让世界充满和平与幸福呢？
    当前藏地牧区杀生的情况比较严重，这既违反佛教教义，又与世间道德相违背。
    首先从佛法的角度来看，杀生是最严重的罪恶，果报亦是非常可怕：异熟果，杀生者必堕地狱，数亿年感受难忍痛苦，因为让被杀动物痛苦；等流果，生生世世喜好杀生且短命多病，因为缩短被杀动物的寿命；增上果，转生于环境恶劣之处，因为夺取了被杀动物生存的幸福。这一切都是因果不虚，每个人死后都必须感受生前所造业的果报。
    人的痛苦莫过于被判死刑，死囚虽然精神上的折磨比较严重，但肉体上的痛苦相对来说比较轻微，持续时间较短暂。藏地牧区的牛羊被运往成都、兰州等很远的地方，一路上要经历数次死亡般的痛苦。从牧区到汉地要两、三天时间，到了市场又要等两、三天，进了屠宰厂又要等七、八天。为保证牛不消瘦，而不让牛反刍，人们狠心地用钉子把牛的上下颌钉住，有的就把牛下颌刺穿，把牛舌头从中间拉出来。十几天里，它们吃不到一根草，喝不到一滴水。以至于在运输途中看见路边的小河时，渴极了的牛会不顾一切地跳下正在疾驰的卡车，将腿和肋骨都摔断了。而且一路上车子颠簸抖动，车上的牛非常害怕，全身的力气都用在四个蹄子上，几天下来，牛蹄子都折断脱落了。至于羊，就象口袋一样地被倒挂在车厢外面，任凭风吹日晒雨淋，所感受的痛苦就象地狱和饿鬼的痛苦一样，是难以想象的。然而能死在运输途中还是幸运的，因为更恐怖的事情还在后面。
    到了屠宰厂，那些被折磨了五、六天的牛羊，被关在黑暗肮脏的牛棚里，又饥又渴地熬过七、八天。最后，它们被赶过一条又窄又深的通道，到了屠宰车间门口。听到里面屠杀机器的响声、同伴们的惨叫声、挣扎声，看见充满血腥的地狱场面，它们全都吓得身体颤抖、眼泪流出，拼命想往回逃，但已经来不及了。它们的角上已经拴上了绳子，虽然拼命挣扎，但还是被机器拖了进去。有的则用铁钎将牛的眼睛刺瞎，再往屠宰车间赶。牛刚进去，一只大铁钳就夹住了牛的后腿，将牛倒吊起来，随着传送带运进去，用刀割开喉管及血管，热血从空中洒下来，牛在半空中垂死挣扎，胃里的东西都从喉咙里倒了出来。传送带再进一步，牛被活生生地剥皮、开膛、取内脏。稍有慈悲心的人看到这些都会痛彻心肺。还有一种闭气杀牛的方法，就是用绳子绑住牛的口鼻，不让它呼吸，这样，牛要经过近半个小时才会窒息而死。这种方法非常野蛮残忍。
    许多牧民把家畜卖给屠夫，认为自己没有杀生的罪过，这完全是愚痴的。这种做法的罪过，甚至比亲手杀生还严重。自己、屠夫以及一起商量买卖的人，都造了同等的罪业。那些屠夫根本不相信因果，执此邪见而杀害很多众生，造下难以估量的罪业。
    有的人为了修佛塔、嘛呢石堆、经堂等，将牛羊卖给屠夫；有的人为了僧众的生活而杀害家畜。这些都是以行善的名义而造恶业，不仅丝毫没有功德，而且罪加一等！
    要知道，这些众生都是我们过去世的父母、亲人的转世，曾经哺育过我们。为了我们的成长，他们付出了多少心血呀！可是今天我们却在他们身上加诸无量痛苦，这难道不是恩将仇报吗？即便不说前世的恩德，我们喝了母牛的鲜奶，却还要把它们杀害、吃它们的肉、穿它们的皮，这究竟还算不算人的行为？！
    从世间的道德方面来看，就象长江上游的森林一度被滥砍滥伐，造成水土流失，使下游的旱涝灾害一年比一年严重。同样道理，现在从藏地向汉地运牛羊的车与当年运木材的车一样多，这种情况如果持续下去，牧区的牛羊将会大量减少以至于灭绝，牧民的生活面临着危机。而且运到汉地的牛羊很多都是雌性的，有些还怀着小生命，直到屠宰厂才被发现。由于没有禁止从牧区贩运牛羊到汉地，某些不法分子趁此机会将一车车的牛羊偷运到汉地去卖，这样势必给牧区的社会治安和牧民的生活安定带来很大影响。藏地很多屠宰厂至今已杀死了成千上万头牛羊，但没有获得多少利润，有的甚至亏损破产，这样的企业生产对藏地经济不能带来任何利益。而且，这种不考虑后世果报残杀动物的行为，会严重影响后代子孙的精神文明，他们会因此成为根本不保护动物，凶残如猛兽般的野蛮人。
    汉地虽然不象牧区，但杀生的情况更严重，杀生的手段多种多样，不仅杀害牛、羊、猪、鸡等，还杀害鱼、虾、蟹、鳖等水族，几乎每一城市都象罗刹的都市一样充满血腥和杀气。有一次我从成都回学院，路上看到一群被扔在公路边待杀的鸭子，它们的脚被捆着，汽车路过时，它们拍打着翅膀挣扎着逃命，挤成一堆。虽然它们的生命只剩下短短的几分钟，可是它们的求生欲望依然那么强烈。汉地吃素的人往往被轻视，放生被看成是莫名其妙的行为。各大城市的放生会做了很多放生的工作，非常感谢你们，希望能够再接再励，继续广行放生。在此我祈求放生工作能受到护持众生安乐的所有高僧大德们的支持，能得到所有三宝弟子的热切关注与积极参与。
    如果不从事杀生的行业，我们还是有办法生活下去的。素食，同样能够活得健康快乐。倘若我们积极地戒杀放生，这个地球将会成为美丽的花园。
    为了自己的来世，为了整个人类的明天，我在此合掌祈请各位朋友，在身心自由的情况下，千万不要再把牛羊等动物送到地狱一样的难忍痛苦中，不要故意杀害任何生命。这是我对你们的最大期望，也是对你们的恳求！无论现在还是未来，凡是听受我的教言的人，都应全力以赴地戒杀放生，这样能给自他带来无比的利益，使我们的世界变得更加美好。
    祝各位吉祥如意！扎西德勒！谢谢。


开篇

藏密素食观
——————————
索达吉堪布著

无数劫中为众生，布施身肉无量次，
三界怙主释迦佛，恭敬顶礼祈加持。
诸佛悲集观世音，祈请垂念浊世众，
仿佛地狱现人间，砍割惨叫震寰宇。

    开篇首先以诚敬心顶礼、祈祷释迦牟尼佛与观世音菩萨。
    放眼当今世界，人们一定会悲哀地发现，曾经以为必然会到来的和平与繁荣，并未如愿以偿地降临人间。相反，太多太多的苦难与悲剧正在全球各地轮番上演：大大小小的局部战争，在世人眼前弥漫起永远不散的硝烟；此起彼伏的瘟疫、饥馑，横扫东西南北的广袤大地；与我们相依为命的动物圈与整个大自然，正被我们自己以血腥屠戮、野蛮破坏的方式一点点蚕食、消耗殆尽……在无数种令人顿感人类生存境遇之可悲可叹的残缺之处中，杀生食肉这一人性的陋习，在当前尤为凸显。人们在不知不觉、习以为常的肉食习惯打磨下，渐渐将本具的道德良心、人伦规范抛置脑后，在以文雅的格调、扑鼻的调料、“饮食文化”的招牌、营养的需要等借口，包裹起一堆堆众生血肉的同时，也将人性的慈悲、光明，彻底扭曲、覆藏起来。
    若从实说来，人类面临的许多生存问题以及道德困境，其实都与杀害众生、饮血啖肉这一生活习俗密切相关。如能戒杀茹素、广植善根，一个理想的互相关爱、相濡以沫的生存环境，也许就此可以达成；一种理想的人文环境、道德语境，也许同样可以出现在我们身边。作为实现这种目标的努力之一，本文即主要依据藏传佛教的有关教义，再结合现代医学、营养学、伦理学等学科的发展实际与理论基础，同时也参照吃素与吃肉在传统价值领域内的冲突历史，在这些内容的基础上，简略宣说食肉之过患与素食之功德，以期大众能意识到清净饮食，对人类社会所可能及应当具有的积极、重要意义。
    下面即真实展开正文之宣说。

（校注：本文中各段小标题是为了便于阅读，而由校者所加。）


大乘佛教的原则立场

    当前，有许多自诩为密宗权威的人士，以极其轻率的口吻向公众宣扬道：“修密法者是可以食肉的。”或者又说：“密宗并不遮止肉食。”受其影响，多有众人，甚至包括一些尽管习密多年但仍不解藏密真义的三宝弟子，也想当然地认为修习密法完全不用戒荤茹素。流风所及，某些对佛陀教典及大德论藏闻所未闻，或仅仅触其皮毛而未能探得堂奥的上师，兼以不重视因果且私怀个人目的，竟也公开对其弟子“开示”说：“食肉无甚过失，藏传佛教徒完全可以方便享用荤食，无需忌口。”另有些名相上的所谓高僧大德，在开法会时也以血肉供养与会者……
    既然师父都已如此开许，身为凡夫的众多贪心未除的弟子当然就更是欣欣然恪遵师命了。于是，在你知我知、彼此心照不宣的默契配合下，个体口腹之欲的满足被赋予了合法的外衣，以至于一些原本已茹素多年的汉地出家众及居士，也在其“上师”“慈悲方便”之诱导下，重开杀戒，“戒素茹荤”起来。
    究实而论，如果吃肉无有丝毫过患的话，慈悲心无可等伦的佛陀一定会在经典及教言中广泛号召佛教徒放开肚皮、尽情享用众生血肉；如果密宗提倡肉食的话，这种“食肉无过论”也应广泛见于密续及各大密宗祖师的论典。但考诸佛经及续部典籍，却很难找到符合上述条件的文字。故而我们说，不负责任地随意赞同、随喜、提倡、开许自他食肉，都是与佛教教义背道而驰的行为；如果再打出密宗这块招牌，并以密法的名义大肆毁坏信众的善根与善行，此种作为就更为正信佛弟子所不齿。
    其实在《大悲观音出轮回根续》中早就阐明了密宗以及一切大乘法门对这一问题的原则立场，此续中云：
    “若食肉，则生瞋心，且种下恶因；若饮血，则致愚痴，且种下恶缘。啖一口肉之过失，大于饮酒之过；如若自己亲自杀生，且饮一口血，则其过患大于百年食别众所杀众生肉之过失。此说为何？因缘所生故。所谓鲜血如亲眼目睹，三界众生亦生恐怖；如见人舐血，一切三有众生尽皆昏厥。饮血食肉，实乃造孽之唯一主因。
    “若从细微处衡量，一人如若只饮酒而未造作其他恶业，其人命终后即转生饿鬼道；若非但饮酒且造作其他恶业，命终后则堕于烧热地狱中。食非自己亲手所杀众生之肉者，命终后将于一劫中沉陷地狱；若食亲手所杀众生之肉，或食唆使别众所杀之众生肉，命终后即于十万劫中转生地狱。若饮别众所杀众生之血，以缘起显现之力，仅饮对境一口血，亦将于一劫中转生不闻三宝名称之地；若一生饮血不辍，必将于无数劫中长陷轮回；若饮自己死亡之众生血浆，其人来生将转生旁生道七遭；若饮自己所杀众生之血，其人命终后必堕铁水燃烧之地。非唯饮自己所杀众生之血，亦食自己所杀、与己身躯无别之众生骨肉，此人命终后即于一劫中沉陷铁水沸腾之地。若生吞生饮众生血肉，其人七世后必堕铁水灌口之地；如烹调后熟食，则于十世后转生铁水灌口之地。如是啖食众生血肉，实可毁坏三界所有众生。
    “若血肉屡次转手，则转手愈勤，食肉者之过失愈少。如若其间已倒手一百次，则最后之食者将于一百世后身堕恶趣；如若仅过手十次，则最后之食者即于十世后堕入地狱。余者以此理推知。
    “食被杀众生之肉，其过失大于食自己死亡之众生肉。亲手杀害一众生，其过失大于别众杀害一百众生。唆使他人杀害一众生，其过失大于自己亲手杀死十众生。
    “啖饮血肉可令三毒增上，依凭此类食物可引生五种烦恼。”
    不过，若环顾我们的生存实际，大家一定会无奈地发现，每逢佳节庆典时，都有大量的众生成为了某些人快乐、幸福的殉葬品，这些人总要把自己的所谓利益建立在别众的受苦受难甚至是牺牲上。不管是婚宴，还是丧葬，抑或朋友聚会、知己相逢，餐桌上总要横陈大量的动物尸体。这到底是人类的喜筵，还是动物们的葬礼？坦率地说，饭桌上一切被杀的亡灵，总有一天会向那些举起屠刀、筷子的刽子手、食客，发出索命的呐喊；杀生的罪业，将毫厘不爽地落在每一个参与者的头上！短暂的酒足饭饱、瞬间的假相愉悦过后，不虚的因果会让这些曾经的饕餮之徒们，哭着、喊着面对各自的因缘果报！
    就像《正念经》中说的那样：“大地狱众生感受炽热之剧苦，此乃恶有恶报之定则现前。彼于数十万年中感受如怨敌猛烈相煎般之恶果，毫无利益、价值可言，徒能忍受肢体烧焦之痛。即便万幸从地狱中逃脱，当其慌不择路，四处寻觅救怙主、皈依处及避难所时，适逢远方有狗群正欢喜踊跃、血口大张，朝己处奔来，随其腾挪跌宕，一路尚发出金刚般坚硬、刺耳、令人惊恐万分之叫声。狗群渐逼渐近，从地狱刚脱身之众生目睹之后，即欲掉头逃跑。奈何狗群蜂拥而上，顷刻就将其扑倒在地，并从后背开始啃啮、撕扯起来。从外至里，从骨肉至筋络，一一啃光咬净，芥子许血肉亦未存留。众狗即如是将此人躯体支分点滴不剩、狼吞无遗，其间耗时甚长。何以致此？此乃前生大开肉筵、杀害众生之果报现前所致。”
    《指鬘经》又云：“文殊菩萨请问曰：‘诸佛乃为如来藏而不食肉否？’佛陀告言：‘如是，文殊。无始劫来，众生于无始无终之轮回中漂泊不定，其间无有众生未曾作过自己之生身母亲，亦无有未曾成为自己之姊妹者。即今之沦落为狗之众生，往昔亦曾作过自己之生父。世事流转，大体如是，恰如舞者之变幻歌舞。既如此，则自身身肉应与他众肉身无有二致，故诸如来禁绝食肉。’”
    不仅《指鬘经》中如是论述，大量的佛教经典以及佛教教义都明确指出：一切众生都曾作过自己的父母，他们在过去世时对我们所尽的父母之责，与现世的爹娘相比实无任何差别。因此说，作为儿女，如果吃众生肉，就等于在吃父母肉。尽管这些众生是过去世的父母，但不论过去还是现在，乃至将来，父母永远都是儿女恭敬孝养的对境，吃他们的肉实在是对人类道德禁忌的极大践踏，也完全违反了人世间的所有良心轨则，更不用说此种作为与佛法教义彻底抵触。一切信奉佛陀教言的佛教徒，怎能对之视而不见、置若罔闻？
    有些人可能会替自己的吃肉行为辩解说：参禅打座、闭关苦行、修习密法时，不吃肉营养会跟不上，身体一旦垮下来，修行何能增上？其实，不管是藏密祖师，还是禅宗大德，在指导其门下弟子实修时，都不主张、赞叹弟子食肉。相反，他们倒是一致认为食肉会对参禅实修带来很多障碍与违缘。
    比如宁玛巴一代宗师布玛莫扎就曾在其所著的《修无念意论》中这样说道：“瑜伽士应于一切时处遮止鱼类等肉食。饭食需与行者相应，且适度。”藏地公认的观音化身——无著论师也说过：“无始劫来，无数众生都曾作过自己之父母亲朋，如今即便此等众生各依自身业力自然死亡，此种景象也堪悲悯。若身为智者，反而为谋口腹之欲不惜杀生食肉，如此行事实不应理。”大菩萨菩提萨埵曾亲自作过授记，后由藏人从印度迎请到藏土且广弘佛法于雪域的大论师莲花戒，在《修习次第论》中亦如是阐述道：“瑜伽士何时何地都应废弃肉食，其饭量应与行者相应，唯以适度为准。”
    不仅佛教徒应大力提倡素食，就连婆罗门以及苦行者也应该遵循这一日常生活习俗，因为真理原本就该超越一切种族及宗教界限，它理当普及到所有信仰真理者的心间。恰如著名论师蒋阳哲巴所说：“不管身为阿阇黎、在家居士，抑或婆罗门、苦行者，只要饮酒食肉，则死后必堕饿鬼道。因之父母不能给予子女酒肉，亦不能放任子女食肉醉酒。在其尚处于幼儿时期时，即应供给牛奶、酥油等无肉食品，务必令其养成素食习惯。”
    如今，多有众人以小乘佛法开许修行者食三净肉为理由，理直气壮地为自己的吃肉行为辩护，他们尚口口声声地引经据典说，释迦牟尼佛在律藏中也未曾全面禁肉。有关戒律中对吃肉问题的开遮，下文还要专题论述，这里只稍作阐释，为公众日后能全面理解、了达释尊说法之究竟密意略为铺垫一番。
    其实佛陀在《涅槃经》等经典中早就明示过，小乘教义对所谓三净肉的开许根本就属于方便说法，实为不了义之权宜之计。大乘行者理当彻底禁肉，如此方堪称为行菩萨道者。在此经及其他一些了义经典中，世尊尚对当初开许食用三净肉的情况作了详细说明。解释《楞伽经》的大智者加纳班匝对此问题有说明道：“释迦牟尼佛从初转四谛法轮开始，一直到为持明者转密宗法轮之间，其间所宣说的别解脱戒、大乘菩萨戒以及密乘戒律，其境界就像阶梯一样次第上升。为不失毁上法，大乘戒律全面遮止了声闻乘戒条中曾经开许过的食用三净肉等规定。虽说个别经典中未曾遮止食用十种自然死亡之众生血肉，但此类开许仅限于方便摄受罗刹等凶恶众生之用，或为直接、间接利益众生而已。严格说来，何时何地都应禁绝食用一切众生血肉。”
    但是，很多对来生一无所知，唯知希求今世身体健康的现代人，仍固执地认为吃肉有益健康，有益延年益寿，因此他们始终拒绝戒荤茹素。更重要的是，吃肉对大多数肉食者而言，已不仅仅意味着填饱肚皮，增强体力。在很大程度上，吃肉已成为了他们的一种味觉享受与人生乐事，甚至上升为一种生活惯性与习俗。在这种前提下，让他们断然戒肉当然会有一定困难，因多生累劫的串习不可能一下子就轻易摆脱掉。
    但这绝不应该成为贪恋肉食的原因、理由！客观、公正地说一句，戒肉所带来的暂时“痛苦”与“不便”，根本就不似患了绝症般的痛苦；而且这眼前的所谓“痛苦”，正是为了减轻乃至消除杀生食肉所必然带来的来生剧苦！何况我们身边的许多素食者已经为我们做出了榜样——汉地的佛教徒基本上个个吃素，尽管他们信佛前也曾吃荤多年，但凭着对上师三宝的坚定信心，依教奉行、力断荤腥以来，十年、二十年、三十年甚至大半生，他们不仅坚决断掉了对肉食的贪恋，以至看到饭桌上的油腥就恶心、犯吐；更可贵的是，众生平等、无缘大慈、同体大悲的情怀，也在日复一日的素食生涯中被渐渐催生了出来。而且他们的身体力行，还彻底打破了肉食者的颠倒胡言——食素才真正是长命百岁的正因！靠着血腥屠戮得来的饭食，无论如何也不会成为身体的营养素。
    诚如嘎当派著名的坚信王子所言：“诸罗刹谛听：若杀生食肉，必得短命之果报，来生且多堕恶趣。不唯如此，未来还将感得互相残杀之报应——自己身肉亦会为他众所食，此乃因果不错乱之显现。”“诸罗刹谛听：依靠恶友毁坏自己之人甚多。众生皆作过自己父母，若食其肉饮其血，死后必堕地狱。”


密宗上师应禁绝肉食

    对出家人或在家居士来说，清净的蔬菜等素食不仅可令自己健康长寿，更可使他人对佛法、对佛教徒生出好感，因教人食素无疑是佛教清净世道人心的努力方向之一。特别是那些生活在物欲横流的大城市中的芸芸众生，看到佛教徒的清净饮食，自然就会生出向往、敬慕之意。如果某些上师及其弟子，以禅定需要、闭关使然等似是而非的理由，在大庭广众、众目睽睽之下公然废弃食素的优良传统，把自己的饮食习惯沦落到一般饕餮之徒的档次、水平上，这只能使那些原先还对佛法抱有一丝好感、好奇的人士，迅速退失信心。此时，即就是这些食肉者拥有众多功德善行，普通凡夫也不愿对其再作更进一步的了解、认识。
    古往今来的众多事例都印证了上述观点的正确，发生在藏地的一些公案也概莫能外。雪域的很多在家人在见到出家人不吃荤腥后，都对其生起了强烈信心，并发愿希望此传统也能在自己的居住地弘扬开来。嘎当派的两位上师香顿、香秋桑波就是这方面的表率，他们以自身的实际行动演绎了佛教的慈悲本怀。
    香顿与香秋桑波某次曾结伴前往丹吉地方，途中偶遇了一群贩卖茶叶的商人。两人便向众商人化缘乞食，一位来自康巴地方的茶商就向两位上师供上了一截已经风干的动物下半身干肉。谁料香秋桑波一见竟立刻感慨万千地议论道：“哎呀！这是我们母亲的下半身啊！看来已经放了很长时间了。作儿子的，谁敢放肆、无耻到连母亲的肉都要下肚的地步呢？我们出家人如果再吃这块肉，那就与豺狼、恶狗无有两样了。”言毕，香秋桑波即开始念起“嗡！更嘎呢更嘎呢”等咒语，同时满脸呈现不悦之色。
    康巴茶商顿时大惊失色，向香秋桑波顶过礼后，他收拾起干肉，急急忙忙落荒而逃。香顿目睹了整个过程后就笑着对香秋桑波说：“你从小就拥有深具信心之父母的关爱，一直未曾目睹过城中人的恶行；加上很早就在大善知识前出家求道，后来又精进不懈地观心修心，故现在能拒食母亲身肉，此种品行实乃罕见稀有。而像我一般的年长者，已阅尽人间沧桑，什么样的人情世故能躲得过我们的眼目啊？……”
    正感叹时，另一个康巴老年人又围了上来，他恭敬地询问两位上师道：“你们二位出家人是哪个教派的？”香顿回答说：“我们是嘎当派的出家人。”那位康巴老人听罢即由衷地赞叹道：“嘎当派的上师确实是值得信赖的皈依处，但愿康区将来也能有一所属于嘎当派的寺庙！”如其所愿，据说康区后来果真就出现了嘎当派的庙宇。不仅如此，不吃肉的风习也日渐在藏地风行起来。
    所以我们说，身为出家人，一定要想方设法维护、保持住别人的善根与信心。在家人，特别是城市里的在家人，他们的信心本来就很脆弱。如果出家众，尤其是上师，行为再不检点，连吃肉这一陋习都无法克服，那么那些人好不容易才生发出的一点点对佛法的信心苗芽，很有可能在一瞬间就被摧毁殆尽。而戒律中早有明确规定：使在家人不生邪见是出家者最重要的职责、任务。既如此，那些虽经思前想后、辗转反侧之斗争过程，但仍下不了决心一生禁肉之流，不如捧着自己的肉碗，躲在一处阳光照不见的阴暗角落，自顾自偷偷吃肉算了，免得稠人广众之中吃肉既引生别人的邪见，又毁坏别人的善根！
    虽说在佛陀制定的戒律中，并未特意规定出家人不得食一切肉，但我们必须清楚，所谓戒条乃是就普遍状况大体归纳而言，实际上，戒律中未遮止的地方尚有很多很多。如果身为出家人，反而想方设法地钻戒律的空子，想尽一切办法为自己的贪心寻找遮羞布，甚至不惜断章取义般地歪曲戒条，此种出家众恐怕难当续佛慧命的重任吧！
    对大乘佛法稍有了解之人想必都清楚，佛陀在大量的显密经典中都严格遮止了一切方式的肉食。以之比照当前的社会现实，我们会发现，尽管目前活跃在各大城市中的很多大法王、大活佛、大瑜伽士、大喇嘛、大堪布们，乃至一些尚不为人所知的小扎巴们，纷纷以各种方式，甚至包括大规模放生的方式在弘法利生，但如果他们本人尚不能戒肉断荤的话，那么他们所可能起到的表率及号召作用，无疑将大打折扣。
    汉地的很多佛弟子，原本已食素多年，但在接触了个别来自藏地的上师后，他们竟相继开荤起来。用这些人自己的话来说，就是上师先吃过肉，自己马上就可以跟进了。这种现象当前已十分普遍，其实这完全是师徒错解佛教教义所致。弟子如果破戒、犯戒，上师加持一下，弟子的戒律就可得以清净；或上师加持后，弟子就可以被开许触犯、违越佛陀所制戒条，这种规定即便查遍律藏，也了无觅处。若非如是，则杀生等恶行，只要上师“加持”片刻，弟子即可以为所欲为、放胆去做，这样一来，整个佛教的尊严与生命又将从何得以体现？
    有些弟子在看到上师吃了第一口肉以后，自己便按捺不住，急急忙忙也把筷子伸向肉碗。他们的头脑似乎很简单，自以为上师的一切行为都是自己可以不加选择、随意仿效的对境。严格说来，如果上师是一位大成就者的话，他吃肉可使被吃的众生得到超度；而那些亦步亦趋的弟子们，修行既达不到上师的境界，食肉的果报便只有自己承当了。
    也许有人会说，不是不想吃素，只是吃素面临的实际困难太大了。对此可以回答说，即使吃素有可能碰到天大的困难，也一定要咬牙硬挺过去，因为没有什么东西能与众生的生命一较轻重，故而在拯救众生生命的过程中，一切所谓的牺牲都是值得的，克服困难的一切举动也都是天经地义的。
    我就认识这么一位政府官员，她已吃素很多年了，每逢大小宴会，桌上摆的基本上都是荤菜。除了正餐前的几道开胃小菜，诸如榨菜之类的咸菜以外，她几乎没什么东西可以下肚。但她却没有丝毫怨言，反而对那些一再劝酒劝菜的人们说：“医生说我不能吃肉，否则会吐血，搞不好还有生命危险！那样岂不扫了大家的兴？”我认识的这位女士就这样以方便语坚持吃素了多年，此种行为风范确实值得我们大家效仿。
    若与汉地相比，印度、不丹、藏地等一些地方，在吃素这方面历来做的都比较差，特别是在藏地的某些地区，僧人吃肉的现象依然比较普遍。这种状况的形成是历史习惯、地域特征、气候特点等多种因素共同作用的结果。但是我相信，不论造成吃肉这一习俗之流行的原因有多么复杂，通情达理之藏人大多不会把吃肉当成是本民族可以自傲于世人的一项光荣传统。印度的阿兹ra当年在入藏后也曾目睹过部分藏人食肉的场面，他对此议论道：“雪域的修行人整体来看，无论在行为等哪方面都堪称优秀。不过遗憾的是，个别地方仍有修行者食用肉食，这一点不能不说是一处瑕疵。”
    我们必须清楚一个事实，即不论是出家人还是在家居士，食肉的果报都非常惨烈。著名上师蒋阳嘉措就曾说过：“万法皆依缘起性而产生。食肉者、杀生者均因缘起力聚集、现前，故最终现出食肉、杀生之果。依靠此种缘起，杀生、食肉之异熟果报决定成熟，唯大小有别尔。此说从何而来？嘎当诸上师皆云：‘食肉者亦有杀生之同分罪过，因大小乘均遮止故。’故云修行者理应断除食肉之行为。”
    如今的藏地个别地区，一些出家人，包括某些原先在汉地出家、后又来到藏地的汉族出家众，当他们以前身为在家人时，曾染有吃牛肠、香肠等动物肠子的习惯，出家后积习难除，竟还要求家人给自己继续邮寄、捎带此类肉制品。真是该寄的经书法本想不起来让人寄，不该寄的这些不清净的食物倒源源不断地令人寄来。殊不知食用动物肠子等食物，过失很大，《宣说因果经》中对此问题阐释道：“食狗、猪等肠，来生堕于粪便盈满之地狱；食鱼、捕鱼，来生堕于宝剑林立之地狱。”是故信奉因果者，理当对此理审慎思维、再三权衡，务必力求早日清净前世今生之种种垢染。
    如今的很多僧人，出门时大多带有种种洗脸用具，借以洗净肉身污秽，这在显密戒律中都是开许并提倡的。不过对修行者而言，最重要的应该是清除心相续中的染污。阿底峡尊者就曾说过：“需净除内在之五毒垢染，以及外在之不净污秽，亦需净除懈怠、平庸等垢染；平日尚需净除食肉饮酒、啖尝葱蒜之垢秽。”
    佛经中就有这么一个公案，可以让我们对饮酒食肉的过患有所认识：燃灯佛时，在一名为支恰的城市中，一对长相庄严的夫妻却生下一个相貌其丑无比的儿子：此子眼睛血红，獠牙凸出，从很小时候起就喜欢将小虫等物撕扯成一段段后生吞进肚。待其长大成人后，又酷爱打猎、捕鱼，每次围猎时都要尽其所能、将捕猎范围内之众生杀光尽净。不仅嗜杀如是，其人尚嗜酒如命。后因心脏病突发猝然离世，死后便直堕地狱。所堕地狱中有众多猛兽争相啖食其肉，而狱卒亦以燃烧、沸腾之铁水浇灌其口。此人此时方痛苦不堪地承认道：“以前我食别众身肉，现在轮到猛兽反过来吃我的肉；都因我生前血肉不断，故现在才遭别众啃食。当初大开杀戒时，只觉食肉爽快无比，肉香溢口；及至如今感果方知，食肉之报实在惨痛猛烈。又因我生前素贪杯中物，故现在感得令人恐怖颤栗之狱卒时时以铁水灌口。皆因当初随意残害生灵，故现今招致别众随心所欲地加害于我。饮酒时只觉痛快淋漓、酒香四溢，感果时方晓因果不虚、其报酷烈。”此人从地狱中暂得解脱后，又趋于饿鬼道中感受苦报。
    正因为杀生食肉会感致如此严重的恶果，故当我们下定决心戒除荤腥后，其间不论遇到多么大的违缘，甚至遭遇病痛折磨时，也要把吃素这一决定坚决贯彻、执行下去。作为欲界众生，眼见新鲜血肉纷呈面前，自觉或不自觉地，其贪心就会被引发出来。此时，我们应多多观想血肉的本来面目，多多思维食肉所可能导致的来生果报，总之，应想尽一切办法遮止自己的食肉贪念，万不可为贪一口之利，就将多生累劫的命运、福报弃置脑后。即就是在生病时，而且医生也已说过，必须食用某些动物器官或骨肉以促进病体康复，我们还是不能轻率地向众生举起屠刀。世上的药有万万千，为何一定要把别的众生的躯体、生命拿来为我们人类充当健康的牺牲品？
    佛经中还有这么一则公案，也许可为上述观点提供最好的注脚。
    嘎达亚那尊者生病时，医生也建议他食用一些动物血肉。但尊者却斩钉截铁地回绝说：“食用众生血肉有违我佛戒律，我死也不会破戒开荤。”
    另有达隆噶举的创始人达隆扎西巴（1124-1210），身为藏传佛教的一代高僧，也力主断肉食素。这位大成就者曾依止过多位大德，当其三十九岁时，终在布多瓦住过的地方建起了如今的达隆寺。当他临近圆寂时，有人建议在他所喝的汤中加入一点儿牛油，达隆扎西巴知道后就断然拒绝道：“我一生都未曾沾过荤腥，现在已近命终，吃荤又有何用？！”他就这样以决绝的素食态度走完了自己清净的一生。
    在藏地，这样的大成就者还有很多，比如阿底峡尊者以及直贡噶举的创始人——觉巴仁波切，在举行会供时都是以糖、蜂蜜来代替肉类供品，以牛奶、酸奶替代会供所需之酒。阿阇黎译师得知后不禁由衷赞叹道：“密宗中原本确有在会供中使用酒肉的习俗，但有些人却往往在会供过后自行食用这些供品。为满足自己的贪心，他们在坛城上摆放酒肉，举行过相关仪式后，即以酒已被加持过为由，将之倒入很多容器中分享。结果多有人众饮用后沉迷、陶醉，甚至发疯，此种不明佛理之现象在众多地区都曾出现过。”
    若仔细推究一下，我们会发现，密宗中从未开许过以贪心行会供的做法；而且密宗还认定这种行为有很大过失。对密宗一无所知之人，根本不懂密宗的有关戒律，倒是无师自通地创造出以血肉供养、完后自己又方便享用血肉供品这一规则！除了愚痴与贪婪，恐怕再也找不出此种行为背后的第二点原因了。
    吾等大师释迦牟尼佛不仅相续洁净无秽，为利益众生，因地时他尚将自身血肉筋骨、头目脑髓无数次布施过。尽管我们这些后学者口口声声说自己是佛陀的追随者，但在实际行动中，非但不利益众生，反而还要享用众生血肉，这不是典型的心口不一、言行分裂吗？难道这也是佛陀亲口教给我们的修行准则？
    真希望我们都能牢记阿弥陀佛的化身仲顿巴大师所说的这句话：“本应以自身血肉行无贪布施，若反食父母血肉，此种修行人何处可寻？！生生世世都将偿还命债，到时何人能无后悔之意？”怕只怕到时悔之晚矣！
    有些修行人之所以不放弃肉食，还有一点很重要的原因，即他们认为吃素只是显宗独有的要求与习俗，密宗并不讲究、看重吃素与否。不仅如此，他们还错误地以为，修学密法必须吃肉，否则根本无法获得究竟成就。目前来看，这些观点可谓流传甚广，影响面极大，因此需对之仔细观察、探究一番。
    在各大密续中，从未见过吃肉可使密法修炼者获致成功这一说法。相反，众多的密宗修法仪轨中都强调说，行者若食肉，则很难获致成就。从下面这则基本上每个藏人都耳熟能详的故事中，想来明眼人一定会得出有关吃肉是修行成功的保障、还是修行道路上的最大违缘这一问题的答案。
    藏地有两位修行人分别苦修马头金刚、金刚亥母的本尊修法，经过长年苦练、即将获得最后之成功时，他们一不小心竟吞食了马肉、猪肉，这下功亏一篑，两人眼看就要到手的成就最终彻底泡了汤。
    就一般状况来说，藏传佛教的所有教派，在修习生起次第及圆满次第时，大都会将时轮金刚当作普遍修法。此时轮金刚法门实为释迦牟尼佛临近涅槃时，在根基相应之弟子前亲口宣说的密续法要。而《时轮金刚无垢光释》中说的明明白白：“密乘瑜伽士理应了知，世尊并未开许肉食，因血肉需赖杀害众生而得。若无人食肉，则无人会损害众生以供肉食；无有食肉者，何来无辜被害者？无有食肉者，杀生之屠夫又何以应世？只因食肉者众，故杀生者方有糊口之可能。”
    藏传佛教历史上最著名的一生成就者米拉日巴尊者也曾说过：“杀害无辜众生仅为自己能享用其血肉；又贪爱饮酒，只为杯中物能引人沉迷、陶醉，凡此种种皆已具足堕落复活地狱之缘起。虽眼根齐备，奈何却直堕恶趣深渊，诸人天众生因此不能不引以为戒。即便一根刺扎入身中，其疼痛也不堪忍受；杀害众生而食其肉，被杀者之苦痛又何堪言表？来生堕入复活地狱后，必将感受难以忍受之痛苦——浑身烈焰熊熊，其景象实乃惨不忍睹。”
    正因为因果真实不虚，故已发了菩提心者，不论汉、藏，都应该将食肉的过患铭记于心。《学集论》中的这段文字，实在值得每位修行人认真体味，斟酌再三：“应以合理、适宜之药物养护身体，不得随意食用鱼肉等肉食，因《楞伽经》等经典数数遮止故。身为具悲心之菩萨，理应禁绝一切肉食。”从培养、护持慈悲心的角度出发，宗喀巴大师的上首心子克珠杰在其所著的《三戒论》中也这样论述道：“发菩提心者一般不应食肉，无论在家、出家之菩萨，均应断除荤食。故大乘比丘、沙弥及国王、大臣、长官，以及在家女众，应一律禁绝肉食。”
    透过这些大成就者的语言文字，我们可以看出，如果自己原本就是一名凡夫，食用众生血肉后根本无法将之变为甘露，或使所食众生得到超度，那就别盲目追随一些圣者超凡脱俗的行为，因为因果自负，杀生食肉的果报决不会因了你跟着别人行事就将你轻易放过。所以，观察自己的心相续才是最重要的，而密续及密宗各大祖师对吃肉问题的阐述，才是衡量自己相续的唯一准绳，也是决定自己行为方式的唯一指导思想。
    其实，藏地的很多高僧大德都在其论典及实际行动中提倡并身体力行素食这一做法，只不过因雪域地处青藏高原，由于交通不便、气候恶劣等因素的影响，高原外的人们大多半是想象、半是想当然地以为，所有生活于这片土地上的喇嘛各个均以肉食维持生命。这实实在在是一种误解！只要翻开藏民族、藏传佛教的历史一查，相信人们马上就会从中看到一大批恪守素食原则的历代修行者。再对照当前藏区修行人的实际饮食状况，你会立刻发现更多的素食者。修持藏密之人，原本就对大乘佛法推崇备至，精研经论的他们又怎么可能忽略掉大乘教义对断肉问题的阐述？每一个依教奉行的真正藏密行者，又怎么可能不把佛陀对这一问题的教言落实在自己的实际修为中？不过藏地的食素乃是基于自觉自愿的原则，并不似汉地那般由于梁武帝的规定而成为一种出家人必须遵守的规则。


大乘教义遮止食肉

    还有人认为，不管汉传还是藏传佛教，律藏中都有允食肉食的开许，比如律藏中就提到过五正食的说法，即允许出家众食用饭、麦豆饭、净肉、面和饼等五种食物；亦有人认为，若不许食肉的话，这和提婆达多制定的十种非食岂不沦为一谈？再者说来，既然功德光等大律师都在相关律藏论典中开许过一定范围、程度、条件下的吃肉行为，为何还要在这里喋喋不休地大谈什么禁绝食肉呢？而且对密宗行人而言，尚有不应舍弃五肉、五甘露之说，这样看来，单纯要求素食就有些与佛教律藏的精神相违背了。
    若只从佛典的表面文字入手，的确会发现很多所谓的互相矛盾之处；其实这都是佛陀为使不同根基的众生尽皆趋入佛道而采取的方便说法。不这样理解的话，别说吃肉、吃素问题永远不可能搞清楚，任何一个稍微复杂点儿的问题，都不可能在佛经中得到明确、究竟的答案。让我们先来分析分析戒律中对吃肉之开遮问题的阐述：
    有些大德认为小乘出家人是可以食用三净肉的，因针对小乘根基之修行人的戒律中并未对之进行遮止的缘故；而修学菩萨乘的大乘行者则当断绝一切荤腥，因大乘经典中严厉禁止饮血食肉之故。另有人认为佛陀对声闻乘行者开许食用三净肉，也属权宜方便之暂时规定，后来便对其进行了遮止。故而不仅菩萨道修行人应食素，声闻乘者也不能吃荤……
    面对上述种种观点，我们认为，一般而言，完整、究竟地解释佛经密意并不是一件容易的事，需再三衡量、全面观察且融通显密。尽管在小乘自宗奉为圭臬的《毗奈耶经》中有“诸比丘，我开许食三净肉”这样的言词，而且纵观小乘经典也难见不许比丘吃三净肉的硬性条文；何况在功德光、释迦光等大律师的相关论典中也确实找不到禁绝三净肉的论述。但以大乘观点言之，特别是根据《楞伽经》、《大般涅槃经》等有代表性的了义经典来看，虽说小乘诸经中未曾明言，但大乘教义则坚定地认为，佛陀对声闻乘的开许食用三净肉之规定完全是暂时性的，其后便全方位进行了遮止。如《楞伽经》云：“大慧，我未开许任何人食众生肉，过去如是，现在如是，将来亦如是。大慧，出家众不得食肉。”又《大般涅槃经》亦云：“善男子，自此之后，我不开许声闻乘行者食肉。”“所谓三净肉，乃为方便众生次第入道而言，自此之后，一切血肉均不得食。”从这些佛经文字中我们可以看出，佛陀实际上已将原先曾对声闻乘修行人开许过的可食三净肉之规定完全遮止了。这一点正如《学集论》所云：“律藏中开许食三净肉，此乃因密意所需而做之暂时规定。其后，则禁绝声闻、缘觉食一切肉，此等戒律之学处乃如阶梯一般层层深入。以往所言可食三净肉等规则现应摒弃不顾，此后定须强调食肉必堕恶趣之说。”
    由此可见，对一些甚深、复杂之问题，不应草率求解，应深入经律论三藏仔细权衡、取舍，从中找到开遮的界限并力求通达佛陀最究竟之意趣，此诚为贯通佛经密意之关键所在。
    接下来再看一看跟提婆达多有关的公案：当年他为了出佛金刚身之身血，并破坏和合僧，且超越、胜过释迦牟尼佛所开创之传统，就规定出家人不许吃肉。但想来任何一个正信佛教徒都明白，提婆达多的禁止吃肉根本就不是大悲心的自然流露。对他来说，不吃肉虽是一种表面看来与发菩提心者相同的行为，但因发心的截然相反，他的这种行为实在是了无实义。由此看来，大乘教义之所以规定禁绝肉食，纯粹是出于大悲心想直接或间接利益众生的缘故，这才是佛陀所制戒律的究竟密意。
    至于密宗戒条中对五肉的规定，也仅适用于那些心相续中等净无二之见解早已稳固、并已不再贪着肉食之人行持，这一点在荣素班智达的《誓言论述》中有详细说明。若修行人达不到此种境界，则他不食用肉食亦不为过。
    因此说，若想完整、正确地解释佛经意义，必须拥有相当程度的智慧。故而那些认为学密乘者若不饮酒食肉即属破密乘戒的观点，完全是一派胡言，密宗任何一条戒律都未曾说过不吃肉就破了根本誓言。如只耽着于文字，势必割裂密续上下文意；若博通显密的话，自会明了戒律上的开遮之处实无任何自相矛盾的地方，显现上的不同说法只是阐述问题的角度及化机不同而已。是故具有信心、且具一定智慧的修行人，应深入研究显密教典，这一点是修行获致最后成功的重要保障。
    当今时代有很多人，不仅对佛法完全无知，即便对一些所谓流传甚广的民间说法也缺乏相应的判断、抉择能力，当他们一味奉行这些根本无有丝毫道理的大众口头说辞时，有意无意之间就造下了来生必堕恶趣的恶因。比如很多人都认为产妇在坐月子时应该吃鸡，不仅要吃，更要每天吃，还要吃乌骨鸡，据说这样对母子都有利益。如果稍懂佛法的话，就会发现这种说法纯属无稽之谈，杀鸡的果报会让母子生生世世都深受其苦。若换一个角度，从医学观点出发，我们依然看不出此种做法对孕妇、产妇到底会带来哪些利益。台湾疗养医院营养部主任就曾说过：“在美国加州罗马琳达省，几乎一半人口都是吃素的；他们的孕妇、产妇经过医院体检，未发现任何营养不良的现象。……在本地，我们医院也有许多素食家庭，其家的孕妇、产妇也都正常地产下健康的孩子。”有关吃肉对身体的不利影响，下文还要从营养学的角度进行专门论述，这里只从佛教的角度出发，对此稍作阐释。
    若母亲吃鸡，将来必得在无限长的轮回生涯中以自身身体对之进行补偿；不唯自己之果报惨痛如是，对孩子同样带不来任何正面影响。母子俩均逃不过杀鸡之报应，五百世中都将转生为鸡以偿命债。
    故我们都应发愿：愿自己生生世世也不直接或间接损害众生；愿自己生生世世都能以清净食物度过一生；愿自己永远也不用众生血肉维持自己的假壳肉身！
    对那些不懂佛教经论的人来说，往往他们自以为如理如法的行持，实际上却恰恰违背了佛陀的教义。比如有些弟子确实对其上师有不共的信心，为表达自己对上师的敬慕之意，他们常常要想尽一切办法将上师迎请到饭店或家中进行供养，一般而言，他们的供品不外血肉之类的肉食。这些人认为上师一定喜欢这类供养，能让师父生起欢喜心，自己也可得到加持与功德。现今居住在大城市中的很多密乘弟子，都以为对密宗上师供养肉食实属天经地义之行为，他们认为密宗本来就开许吃肉，既如此，以血肉供上师又有何不妥之处？殊不知，这种种做法、想法，都乃不懂藏密、不解佛意、不精于闻思的表现，一言以蔽之，即这些人都被愚痴彻底蒙蔽了。因此，真心希望人们都能牢牢记住华智仁波切在《普贤上师言教》中说过的这么几句话：
    “有人自以为把上师僧众们迎请到家中、以所杀众生的血肉供养他们是在修善法，而实际上这种做法必将使一切施主、福田的相续都染上杀生的罪业。施主供养食物成了不清净的供养，对于福田来说则成了邪命，这种罪业大大超过所做之善业。除了（高僧大德）杀死众生后能立即使他们复活以外，（一般人的）相续没有不被杀生罪业染污的，上师们（这样做）也一定会危害他们自己的寿命或事业。因此，除非能将所杀众生的神识超度到极乐世界，否则必须竭力断除杀生这一恶业。”
    诚如华智仁波切所言，身为弟子，千万别在被愚痴支配的“善心”指导下去行持所谓的“善业”，这样做的结果除了不会给自己带来丝毫福报以外，还将严重毁坏其所仰慕之上师的功德事业。


白玛顿登的阐述

    近代藏地一代大成就者白玛顿登，就吃荤问题曾作过异常精辟的阐述。这位来自新龙的喇嘛在光明境界中曾亲见观音菩萨，待观音菩萨给他讲过吃肉的过患后，他便发愿持素，并终成虹身成就者。为了让更多的人们都能了知藏地大德对吃肉这一问题的有代表性的看法，我从他本人的文集中摘录译出下面这段文字，以帮助众人理清缠绕在这一问题上的迷思：

    “心中若能观想起杀生食肉的痛苦，无法堪忍之心悸便油然而生。嗡玛呢呗美吽舍！至诚顶礼于空性、大悲双运之境界中度化众生的大慈大悲观世音菩萨！
    “自己在慈心、悲心未曾成熟、究竟时，一方面大吃母亲血肉，另一方面又给别众宣讲因果之理，这实在是我不懂佛理，只知耽着文字的表现。我就像一个学舌之鹦鹉一般，不解佛法真义。无修无证、似乞丐一样的我，有次在苦行修持时，正以等空自解脱生圆次第双运法观想观音菩萨的当口，自身有质碍的躯体忽然隐没，一变而为呈现光明身的观音菩萨。仿佛升到虚空当中，此时我开始依靠自证光明境界向下方观望，结果一下就看到了恶趣众生正感受不可思议之种种痛苦。
    “复活地狱遍满于如四大洲一般的大地之上，其中有四分之一的地方都被裸体男女所充斥。每个男女身边都围绕着可怕的狱卒，狱卒们长着各种飞禽走兽及家畜的头颅，手中尚持有多种兵器。他们不停地宰割并吞食着身旁的这些男女众生，每每切割完后，以业力所感，这些人的躯体又再度复合，于是便又开始蒙受永无止尽的酷刑。业力未尽之前，此等众生永无安息之可能，他们将一再被杀、一再被吃，又一再复活、一再长出新肉。
    “尤其是那些作血肉供养以及食肉者，因其过患所致，彼等不断发出痛苦之哀号。我因自现迷乱，故能观见他众之迷乱相。当时我不由暗自思忖：此等痛苦该如何消除？
    “正思索之际，前方虚空中忽传来观音菩萨的声音：‘奇哉！与我生生世世都有善缘的善男子，具有精进力及智慧的善男子，请谛听：你对本尊生起次第之修法业已稳固，功德之枝叶亦已开始增长。但佛法之根本乃是大慈大悲心，而你却似乎恰恰乏少大慈大悲之意。如深具悲心，你又何敢啖食众生血肉？食肉之过我现在向你和盘托出：
    “‘自己造孽自己承当，三世诸佛亦无法代替或使之断灭。食肉者均将远离诸功德，只具足一切过患：食肉能引生四百余种疾病缠身；八万魔众常相围绕；八万四千种烦恼恒时现起。除了凡与之结缘之众生均可得到超度之圣者、密宗个别行持特殊禁行之行者、以药物制作大乘密宗圣物之人以外，任何人食肉都不会带来芝麻许之功德。
    “‘贪食肉者……烦恼增盛、毫无利他之慈悲心，当然不可能轻易成熟菩提果位。经常吃肉之躯体不会接近智慧本尊，因之亦不可能得到加持与成就以及缘起事业，吃肉之躯体更不会生出利他之行。……食肉之果报必致食肉之人转生地狱或成为各种飞禽、豺狼、罗刹等类众生，如是食肉必将感致无量无边之痛苦。
    “‘如能断肉，则可远离一切过患，诸非人亦会对其恭敬顶礼，而众生则会将其视为清净之天人。十方诸佛、菩萨、上师、本尊皆云聚其前，菩萨、勇父、勇母更是团团围绕。戒肉者之菩提心自然而然便不断增上，并迅速获取菩提果。不可思议之种种功德伴随断肉即如是生出。’
    “待观音菩萨言毕，眼前之一切景象顷刻皆变为自现光明，我也好似从光明梦境中苏醒过来一样。此时之身心顿感痛苦、不适，恰似刚服过毒药一般，难忍之恐怖油然而起，心不禁颤抖、惶恐起来。想到刚才目睹的复活地狱之惨痛景况，便无法施行自他相换之修法。心在苦恼、悲戚的同时，眼里不觉流出眼泪来。
    “就在此刻，难忍之大悲心不由得升腾而起——为能承受他人之苦痛，为天边无际之虚空中的一切众生都能清净食父母有情血肉所致的可怕罪过，我开始发出如下真实谛之誓言：
    “阿吙！祈请十方诸佛菩萨垂念我，请观照我这个颠倒因果的儿子；祈请大恩传承上师垂念我，请观照我这个颠倒因果的儿子；祈请大悲观世音菩萨垂念我，请观照我这个颠倒因果的儿子。因无明愚痴所蔽，尽管口头上我一直说天边无际之众生皆为自己父母，但实际行持中，却一面大吃父母血肉，一面高谈因果法门。以前不懂食肉有如此大之过失，并执三净肉乃佛陀开许之理而自认为食肉无甚过患。殊不知，此戒条乃针对有能力超度一切与己有缘之众生，且其相续未被烦恼所染、净如莲花一般之大德而言，对此类人来说，食肉或许属于甚深密法之行为。但对我说来，除去应具慈悲心、菩提心以及因果无欺之外，再无更深之教言。是故为清净食父母血肉之过患，我发愿从今往后彻底禁绝一切肉食，此誓言为生生世世都不会舍弃之承诺！
    “即便已食用尽大地上一切众生之血肉，然其贪心却永无餍足之时，只会更加增上。若几日中未曾得着粒米滴水，便会觉得以前什么东西也未曾吃过。因此，行者理应舍弃贪婪之食魔。贪执肉食之因从何而生？唯一之因便在于我执。
    “其实即使偶一思维肉食，亦应恶心犯吐，因血肉乃与三十六种不净物密切相关。任何旁生均有阿赖耶识云聚习气所成之苦身，故吃肉永无解脱之时。佛陀已明言酒肉皆不清净，何人送酒肉予别人根本不能称之为布施。因此，何人食用此增上烦恼之食物，必将于千百万年中沦为俄鬼，终日不得饮食、徒受其苦。而人世间凉水都可被人尽情享用，除酒肉外，尚有不计其数之食物可供给饮食之用。若仍无法满足其口腹之欲，还要恩将仇报、食用父母血肉，此理实在了无觅处。
    “无量劫来，无边无际之众生都曾作过自己生身母亲，喝下的母乳，其量可等同三界大海。故应诚心诚意祈请三宝为作证明：过去因无明习气遮盖，于不知忏悔、不知羞耻之心态中食用父母血肉，现诚恳依止四种对治力发露忏悔，并发誓：自此以后，于心中不起稍许吃肉之念头；若饮血食肉，请三宝予以严厉惩罚。同时也祈请所有护法天众恒常观照我，若食母亲身肉，则三界中再无比我更严重之破誓言者。稍稍损害他众，佛即称之为破戒者，更何况与杀生无异之食肉？《涅槃经》、《楞伽经》等经典均云：何人食肉即等同杀生。况大小乘经典中皆已遮止肉食，对发菩提心者尤未开许。吾等本师释迦牟尼佛往昔因地为沙鸡、猛兽时，即已遮止肉食。随顺世尊之后学者，断肉食素又何须多言？此规则乃佛陀教言，印、藏诸大德亦同声相和。
    “如是食肉有无量过患。吾等均知，与罪业不相混之法方为正法，故大众理应行持真正与教法相应之正法。
    “了知食肉之过患后，想起血肉就似服用毒药一般，内心阵阵痛楚。愿以此发愿作为对自己之教言，故白玛顿登于扎嘎寂静处造此文字。以此善根，愿能清净食用血肉所引发之罪业，并祈盼能现见千佛尊颜！”


佛弟子应须断除肉食

    下面让我们更进一步地从多种角度、多个层次对吃肉、吃素的问题再做一番论述。
    当今时代，人们大多拼尽全力想延长自己的寿命、提高自己的生活质量，不过可惜的是，他们延年益寿、增进生命质量的方式方法却发生了严重的偏差——大多数渴求身强体健的人士，往往选择杀生食肉以增强自身营养、提高自身的身体素质。其实这完全是颠倒因果的错乱行为，是他们被愚痴与偏见彻底蒙蔽的表现。在《佛说业报差别经>中，就指出了欲得长命报所必须行持的十种正因，其中在在处处都与杀生食肉以求长命的说法针锋相对：
    “复有十业，能令众生得长命报。何等为十业？一者，自不杀生；二者，劝他不杀；三者，赞叹不杀；四者，见他不杀，心生欢喜；五者，见彼杀者，方便救免；六者，见死怖者，安慰其心；七者，见恐怖者，施与无畏；八者，见诸患苦，起慈愍心；九者，见诸急难，起大悲心；十者，以诸饮食，惠施众生。以是十业，得长命报。”而《梵网经》中更是明确规定道：“若佛子！故食肉，一切肉不得食，断大慈悲佛性种子，一切众生见而舍去，是故一切菩萨不得食一切众生肉。食肉得无量罪，……”
    我们不仅应从戒律的角度理解吃肉的过患，并为避免乃至消除因食肉导致的今生及来世之恶报而坚决戒杀断肉。更要以佛子的悲心，以同体大悲、无缘大慈的更积极的态度，投身到关爱有情、救护父母众生的行动中来。这一点诚如《一切智光明仙人慈心因缘不食肉经》中所言：“宁当燃身破眼目，不忍行杀食众生。诸佛所说慈悲经，彼经中说行慈者。宁破骨髓出头脑，不忍噉肉食众生。如佛所说食肉者，此人行慈不满足。常受短命多病身，迷没生死不成佛。”
    对佛经了解一知半解之人，往往自以为在显密经典中对食肉过患的描述并不频繁，其措辞也绝非如描述别的非理之事时那般严厉、痛切，特别在密宗教义中更是对吃肉与否的问题轻描淡写。其实，这些理解纯粹是未深入经藏的表现，因显密经论中有数不清的文字都在阐述佛教对这一问题的究竟立场与看法——那就是必须彻底、完全地禁肉！在所有的佛教经典中，嗜肉如命之徒都找不到佛陀对食肉饮血片言只语的赞叹之处。相反，大量的教证理证都表明佛弟子遮止肉食的必要性、重要性与紧迫性。
    对这一问题，《大佛顶首楞严经》中有异常明确的说明：“阿难！又诸世界六道众生，其心不杀，则不随其生死相续。汝修三昧，本出尘劳，杀心不除，尘不可出。纵有多智，禅定现前，如不断杀，必落神道。”此经中还具体指出了这些不断杀而修禅定、兼具所谓“多智”者的悲惨结局：上品者不过成为大力鬼；中品者则为飞行夜叉、诸鬼帅等；至于下品者则会堕落为地行罗刹等。这些鬼神各个都拥有自己的徒众，他们竟恬不知耻地自诩说自己已修成了无上道。于佛灭度之后，末法时代，这样的鬼神会大量应世，且疯狂叫嚣说食肉可致菩提正道。在描绘出了末法时代群魔乱舞、正邪颠倒的可悲景象后，世尊又在此经中宣示了关于当初开许食用某些肉类的真正密意：“阿难！我令比丘食五净肉，此肉皆我神力化生，本无命根。汝婆罗门，地多蒸湿，加以沙石，草菜不生，我以大悲，神力所加，因大慈悲，假名为肉，汝得其味。奈何如来灭度之后，食众生肉，名为释子？汝等当知，是食肉人，纵得心开，似三摩地，皆大罗刹，报终必沉生死苦海，非佛弟子。如是之人，相杀相吞，相食未已，云何是人得出三界？”末了，世尊又以譬喻说明道：如果不能断杀，则修禅定者就像自己把自己的耳朵塞住一样，他们高声大叫，以为别人全都听不到，这不是典型的自欺欺人又是什么？这不是欲盖弥彰又是什么？“清净比丘，及诸菩萨，于歧路行，不踏生草，况以手拔？云何大悲，取诸众生血肉充食？”
    又如《央掘魔罗经》卷四所言：“文殊师利白佛言：‘世尊，因如来藏故诸佛不食肉耶？’佛言：‘如是，一切众生无始生死，生生轮转，无非父母兄弟姊妹，犹如伎儿变易无常；自肉他肉，则是一肉，是故诸佛悉不食肉。复次文殊师利，一切众生界、我界，即是一界，所食之肉即是一肉，是故诸佛悉不食肉。’”……
    以上按藏传佛教的观点宣说了修行人不应食肉、应戒荤茹素的道理，为加深读者对这些论述的印象，下面再集中引用藏地著名大成就者夏嘎措智让珠（曾经云游过青海、拉萨、尼泊尔、冈底斯雪山等地，拥有数万名弟子）《大悲书函》中的的相关教言、文字，以期大众能更清楚地理解藏传佛教的素食观，从而在通达显密教义对此问题的阐述基础上，依教奉行，以决绝的态度、坚定的志愿、彻底的行为，把食素这一大乘佛教徒所当为、必为的生活准则落实到自己的日常修为中去，使所有众生都能感受到我们身上，从里到外洋溢、发散着的真正的慈悲心。
    下面，从慈悲为怀的角度，阐明已经发了愿行菩提心，并欲通过因乘显宗而净化相续、继而修学金刚果乘妙道的人不应肆意享用父母有情血肉的原因：
    《瑜伽师地论·本地分》中引用一切众生之怙主、本师佛陀的至理名言云：“久远劫来，汝未生、未去、未死之处我未曾见过；久远劫来，未曾作过汝生身父母、兄弟姐妹、阿阇黎、堪布、上师之众生，我难以见也。”大班智达全知罗桑秋吉嘉村在他所著的《道次第乐道论》中亦云：“从未转生过之众生身体了无觅处，转生过之众生身体不可胜数。未曾作过自己母亲之众生难以寻觅，作过母亲之众生不计其数。”而《致弟子书》也说：“无有未从其腹孕育而生之众生。”尤其是在转生为人时，无一众生未当过自己的母亲，作过母亲的众生实乃数不胜数。此中情况正如《乐道论》所云：“每位众生在转为人身时，未作过自己母亲的一个也没有，作过母亲之众生则不计其数，且彼等仍将继续作自己之生身母亲。”《致弟子书》中又云：“土粉抟成枣丸数可计，作为母亲边际不可尽。”每一位有情在作母亲时，都像现世的母亲一样无微不至地关怀爱护自己，使自己免遭无量无边之损害。正像《乐道论》中所说：最初怀孕时慈爱孕育；当婴儿呱呱坠地时则将之放在柔软的垫子上，爱如掌上明珠，并以自己的体温来温暖爱护；平日总是面带微笑，以喜爱的目光注视婴儿，用嘴来吮去婴儿的鼻涕，用手来擦拭屎尿；母亲宁愿自己的生命受到危险也不忍心让孩子感受微不足道的病痛；父母不顾造作罪业，他们宁愿受尽折磨、忍受恶语，甚至不惜性命，也要把辛辛苦苦赚来的食物财产满怀慈爱、心甘情愿、毫不保留地给予儿女；他们总是竭尽全力给子女带来利益与快乐，使子女免遭无量的危害与痛苦……因此说，父母实在是恩重如山。
    竹巴根乐（十六世纪初竹巴噶居派的一位著名喇嘛，从无定居，四方云游，著有《雅言传》和《秽语传》行世）尊者曾经说过：“为母乳汁若集海，三界器中岂能容？”此外，其它诸经中也说：“一众生为母，所饮其乳汁，四大海洋量，不可相比拟。”无始以来，曾经以大恩大德养育过自己的所有如母有情，如今正被烦恼的恶魔搅得心烦意乱，不得自在。他们疯疯颠颠，失去了能见增上生决定胜道路的明目，再加上缺乏导盲引路的善知识，故每一瞬间都被恶行所驱使，从而踉踉跄跄地漂泊在六道轮回，尤其是令人毛骨悚然的三恶趣深渊之中。对于这些苦难众生，除了那些无有惭愧心的下劣之辈以外，有良知的人绝对不忍心弃之不顾。
    《致弟子书》中云：“于以乳汁慈爱而哺育，含心茹苦慈母之有情，除非下劣之徒谁愿弃？”观音菩萨的真实化身嘉瓦嗄桑嘉措在其《道歌》中这样写道：“对于今生入胎母，若报恩德无数世，唯利爱护诸有情，岂能舍弃我心语。”仅仅做到不舍弃还不够，如果对孤苦伶仃的父母众生能生起悲心，那么想遣除父母有情的痛苦、使他们拥有安乐的渴望之心便会油然而生。如果生起了这种渴望之心，那就会自然而然地想法设法令他们趋入能离苦得乐的佛门。相反，倘若没有生起悲悯之心，当然就会萌生对众生置之不理的心态。如若产生这种心态，就自然不会令他们趋入能离苦得乐的佛教，这是一条显而易见的缘起规律。因此说，是否真正饶益众生，是否真正受持佛教，这一切关键取决于是否具有一颗慈悲之心。对于所有佛教徒来说，如果能暂时放下其它诸多法门而专心致志地修学佛教之根本——大慈大悲心，那么此等人必将拥有其它一切佛法。
    因此，想到这些前世曾经以大恩大德呵护过自己的一切父母有情正在遭受苦难折磨的情景，我们无论去往何处、住在哪里，都应时时刻刻如此这般修学慈悲心：如果见到被屠夫残忍宰杀的羊只，被猎人及猎犬追赶的野兽，被鹞鹰捕捉的小鸟，被踩在脚下且下身粘在地上、上半身动来动去的昆虫，患有不治之症、被折磨得死去活来的病人，缺衣少食、饥寒交迫、濒临绝境之人；以及听到被石头、木棒殴打的狗所发出的惨叫声等；或者在心里明观遭受这般痛苦逼迫的所有众生之时，都应情不自禁地暗想：这些作过自己前世父母的有情，如今竟然在感受这样的苦果，他们实在是太可怜了！如果能使其脱离这些痛苦以及苦因，那该多么令人高兴啊！但愿他们能早日摆脱一切痛苦及苦因，我亦当想方设法令他们离开所有的痛苦和苦因。应当如是观想且修持。
    班钦仁波切在其所著的《乐道论》中这样写道：“刚开始时对诸如正在遭屠夫宰杀的羊只那般可怜的众生修悲心的方法：在自己面前清清楚楚地观想羊只正在遭杀的场面：四支被捆绑，胸部的皮被剥去，屠夫的手伸进它的内脏；羊儿明知自己生命不保，但也只能眼睁睁地看着屠夫那狰狞的面孔……心里观想诸如此类的可怜众生遭受痛苦的惨景，同时暗自思量——这个众生如果能脱离这所有的痛苦以及苦因，那该多么令人感到欣慰啊！但愿它能早日摆脱一切痛苦及苦因，我亦当想方设法令它离开所有的痛苦和苦因。”我们理应按照此论中所明确阐述的修法来修持悲心。当有了一定的感受体验时，就应进一步观想那些肆无忌惮享受僧财、破戒、舍法、持执邪见、损害有情等明目张胆、动作敏捷、作恶多端的众生并修悲心。或者如阿底峡尊者师徒所说：一边用自己的手捂口闭气，一边心中如是作意：在此世界上，有许多人竟然为了满足自己的口腹之欲就这样惨无人道地宰杀众生！其实，这些遭杀的有情前世都曾作过自己的父母，他们是多么的可怜。心里应当如是反反复复地观想以修悲心。
    假设如此修行后，相续中仍未能生起悲悯之心，那么就应亲自到一些重病缠身的患者、被猎人捕杀的动物以及被屠夫宰割的羊只跟前去，心里默默地想：我的这些父母众生实在太可怜了。如此便会自然生起大悲心。在观修大悲心的过程中，要像失去了爱子的母亲一样，时时刻刻念念不忘一切苦难众生。达到刻骨铭心的程度后，就应放下自己贪图享乐的心理而冥思苦想解除众生苦恼的方法，并为此而发愿。全知无垢光尊者就曾这样满怀慈悲地言说道：“故当深心而观想：愿以自身与受用，三时善根令众生，刹那离开诸痛苦。”又《中般若经》中亦云：“目睹众生痛苦时，应当思维：但愿此等众生远离痛苦。”邬金莲师仁波切也亲口说过：“世界上最慈悲的莫过于生育我们的母亲，她的深恩厚德无量无边，难以报答，因此应当对其修慈无量悲无量心。”他又说：“无解脱业轮回长壕中，业力所逼众生真可悲！”正像他老人家所说的那样，我们心里都应当如是观想：以自己的今生父母为主，轮回痛苦所迫的一切如母有情实在是太可怜了。如果所有众生都能摆脱一切痛苦及苦因，那该多好啊。但愿他们都能早日离苦得乐；我要尽心尽力令他们脱离诸苦及苦因。《三身精义》中也说：“六道一切诸有情，无一未作我父母，父母流转真可怜，慈心如死独子母，立誓救脱轮回海。犹如母鸡覆蛋雏，安置佛地之慈心，如王近断种得子，得欣乐海之喜心，如仙人王发布施，无有亲怨之舍心，为令众得无上果，我修无上之大乘，作害反生饶益心。”第七世达赖喇嘛嗄桑嘉措尊者也情真意切地教诲我们说：“大恩养育自己诸老母，堕入恐怖轮回苦海中，悲惨可怜情景若不思，儿子心脏彻底已腐烂。故当放下自己得乐心，深思利乐他众之方法。”
    如此这般思索后，应当感恩图报，并通过四摄之权巧方便精勤饶益有情。如《乐道论》云：“以布施将一切有情摄为眷属；通过制伏与摄受之方式说法布道为爱语；为令众生将佛法大义付诸实践而采取利行之方式；遵循向他众所开示之要点，自己亦身体力行即同事。总之，我们应尽己所能，以如是利他之锦囊妙计而令所有众生尽皆步入成熟解脱道中。”
    总的说来，为了能普遍地利益众生，我们必须尽心尽力、在所不惜。尤其是想到仅仅为了享受肉食之味，在中原、藏地、蒙古乃至整个世界范围内，每年、每月甚至每一天里都有不可计数的牛羊及飞禽走兽等众生惨遭杀害的情景，我们必然就会断除直接或间接有害于其它有情以及享受父母血肉等的恶业。假使依然我行我素、拒不戒肉断荤，无穷过患就一定会紧跟着产生。关于这一点，佛陀在《楞伽经》中亲口说得明白：“为求利润杀有情，为贪肉食给财产，彼二具有罪业者，嚎叫等狱中受煮。何者如违佛所语，恶意而享用肉食，毁坏今生与来世，释迦佛法之教徒，彼等罪大恶极者，堕入漫长无期狱，难忍嚎叫等狱中，彼等食肉者受煮。”又云：“众生相互而啖食，生于猛兽种类中，转生臭气下劣者，以及精神疯狂者。亦转屠夫贱种者，以及染色之雇工，投生妖魔之种姓，转于食肉种姓中，人类之中下劣者，生于昆虫鼠胎中。”复云：“如是酒肉等，将成为违缘。未来之时期，食肉愚者说：‘食肉无有罪，此乃佛所说。’”凡此种种，此处就不一一罗列。


密宗未曾开许食肉

    一切经部中对于食肉之过失亦有详细阐述。全知多哦巴西绕嘉村就曾经这样说过：“戒律中对食肉没有开许的时候，佛陀自己在戒律中也未曾开许过。有人声称《根本律》中有开许，其实这只是一切有部的观点，我们还必须同时参阅其余四部律典。”不仅显宗，就是密宗对食肉也未曾开许过。《时轮金刚后续》中就这样说道：“食肉者等类确定无疑将转生地狱中，身躯庞大，亦将转生饿鬼界等恶趣中。”诸如此类的说明，在此《时轮金刚后续》中尚能找到多处。《初佛续》中也云：“食肉者杀者，二者均杀者。”对此，可能有人会提出这样的疑问：那么密宗对享用五肉等又该作何解释呢？其实五肉是指自然死亡的肉，将不是为了吃肉而杀的五肉作成甘露丸，瑜伽士为了誓言而享受枣核许，其目的是为了增上体力、持佛慢以及超度那些众生。除了有超度所食众生之能力的瑜伽士以外，一般密宗行者哪能轻易吃肉。如《喜金刚》中亦云：“成就者当享肉食，将能利益彼众生。”
    此外，密宗中所说的食肉是有密意的，绝对不能从字面上直接加以理解。如《空行海续释》中说：智慧主当食用分别念之肉。这里的食肉其实指的就是灭尽分别念。又如文殊菩萨所言：“为能无有瞋恚心，切莫掠夺他之肉，能仁布施自之肉，此生之中汝成佛。”以及：“以财购买鱼之肉，岂不为食而赎买？《象力经》与《大云经》，《涅槃经》及《指鬘经》，以及《楞伽经》之中，佛陀未开许食肉。为得财物而杀生，为享肉食而付款，二者均为杀生者，嚎叫狱等中受煮。贪图钱财而杀生，若无买者不会杀，所作作者相勾结，恒常宰杀众生者，何时付款购买鱼，在家众人若无罪，如是铸造佛像等，亦怎会有福德耶？建造佛塔者所作，以及渔夫捕杀鱼，顶礼佛塔非作者，吃鱼并非是杀者，何时食用彼鱼肉，享用者若无有罪，尔时供养彼佛塔，供养者亦无福德。杀生者与食用者，二者目的各不同，杀生之人贪财物，享用之人则为食。贪图财物杀生者，十万劫中受炖煮，贪爱肉食享用者，百万劫中受炖煮。为佛教徒修行人，渔夫捕杀诸鱼类，而为彼等婆罗门，卖酒之人酿造酒，他人并非无罪过。任何食用肉之人，首先转生饿鬼界，尔后堕入嚎叫狱。吃肉之人无悲心，饮酒之人无喜乐，执着他人女人者，受到谴责无舍心。”
    文殊菩萨所宣示的道理也完全包括在密宗教义里。闻名遐迩的至尊米拉就曾说过：“所有享用血肉者，及造杀生恶业者，八热狱中被焚烧。”赫赫有名的萨迦班智达也这样说过：“大乘之中遮食肉，若食成为恶趣因。”至尊札巴嘉村则如是言道：“第一失去正念酒，第二丧失悲心肉，第三毁名之女人，此三行者内癌症，速以火灸法治疗，如疯子般速修法（此句意谓修法时应不被他人控制，当机立断，恰似疯子一般。因疯子谁的话也不听，自由自在、天马行空）。”颇具盛名的克主杰尊者在其所著的《三戒论释》中这样写道：“由于贪执荤腥肉味而说戒律中开许食肉的这种论调，我们永远也不会说出口；吃肉无过失的这种话，甚至在梦中也不能说。……作为发了大乘菩提心的人，如果还无所顾忌地食荤吃肉，那将会退失自己的大悲心，并且心力也会变得软弱，这一点通过自身感受就能知道。如果为了避免自己一见到肉就抑制不住地生起强烈的贪爱荤味之心，那么无论是三清净肉、不清净肉、被杀还是自然死亡的肉，一概都不要吃，那才是令人叹为观止的一种善举。”对于戒肉茹素这一做法，印、藏诸多大成就者都极力赞许。如果想了解这方面的详细内容，请参阅本人所写的《稀有幻化书》。


食肉的过患

    概括地说，吃肉的异熟果报会导致后世转生到地狱、饿鬼、旁生这三恶趣中，于遥遥无期的漫长岁月中感受严寒酷署、饥饿干渴以及被人役使等诸种痛苦。即便侥幸转生于善趣之中，也多是投生为短寿多病、不爱经论、种姓下贱以及染色雇工之流，免不了要遭受种种困苦折磨。此外，为了吃肉，许多人在现世中也是耗尽钱财，直落得个穷困潦倒、沦落为乞的结局，有些修行人甚至会因之而放弃闻思修并流浪街头。并且喜好食肉之人往往贪欲增上，这样就很容易失毁戒律；有些密宗修行人甚至会因此而错失修法良机。还有些人由于酷爱荤食、经常吃肉，结果导致身躯庸肿肥胖，身心极度不适，严重的竟然不能端直而坐，而是东倒西歪，连起身时也是站立不稳、摇摇晃晃。他们经常都像老猪一样躺卧在床上昏睡，平时则似背着沉重的包袱一样行动不便、动辄就气喘虚虚，几乎要接近断气身亡的边缘，这种人实在可以说是屡见不鲜。
    食用肉类还会引发昏沉增多、睡眠增多，并致神志不清的地步。如果白天睡觉，那么又会出现发烧等各类严重疾病。过量食用肉类，还要冒着肉食中毒的危险；而且一旦中毒，那么任何药物、任何治疗都将无济于事。想想看吧：门外的牲畜一无所剩，屋里的财产荡然无存、一贫如洗，自身体力亦被耗尽无余，最后只能一无所有、凄惨万分地离开人世！这种景象难道我们还没有看够吗？
    嗜食血肉荤腥的地方，善法方面的天神、护法绝不会乐于前往。相反，那些喜欢血肉恶业的鬼神却会趋之若鹜。如此一来，人们当然就会重疾萦身，而牲畜的灾祸也会接连不断地发生。凡是有血肉的地方，阑尾炎、痢疾等许多流行病就会屡屡出现，人畜横死的现象也会时有发生，而且霜雹干旱等自然灾害亦会频频发难，真可谓是天灾人祸此起彼伏，不祥之事频繁降临。
    由于人们所吃的肉类都是父母众生的血肉，故而如果大量食用，其罪障势必会使修行人的闻思修行受到影响，以致于无法生起殊胜的觉受证悟境界，而且原有的证相也会减退。肉食还会诱发贪瞋等烦恼，使人们造杀生、盗窃等恶业。依靠肉食会使食肉者感受总的轮回，尤其是三恶趣中种种不堪设想的剧烈痛苦。喜爱肉食的人无论今生还是来世，都不会拥有幸福、快乐和名誉；相反，他们却常常遭遇不幸、折磨以及恶言恶语的包围。而且身为一名佛教徒，大模大样地吃肉也实在有损于佛教的光辉形相。


僧众必须禁绝肉食

    如今，藏地的个别地方也开始出现了屠宰场，特别是在拉萨城里转绕大昭寺的路上竟也冒出了肉摊，且时时传来叫卖声！对此，以达赖喇嘛师徒为主的三大寺的大德们应予以高度重视。当然了，如果这些屠夫是佛菩萨、上师、善知识以化身来调伏众生，那就应该另当别论；但是话又说回来，这种度化众生的形象、方式也确实有些不太雅观、不太庄严。
    从前，安多地方有个人去朝礼拉萨，没想到在那里会看见肉市。当他返回本乡时，一些当地人心怀羡慕地对他说：“你真的很有福报，能够有缘去朝拜拉萨这方净土，你都见识到了哪些精彩场面？”那人表情复杂地回答说：“清净刹土也有许多不清净的东西，我就亲眼目睹了许多好坏掺杂、形色不一的事。”正如此人所说，本来，远隔千里之外的安多等地的人们都是将卫藏当成清净刹土一般来看待，并怀着极度虔诚的信心千里迢迢前去朝礼，谁曾想在那片令人神往的圣地上看到的竟是此等让人大失所望的景象！当然了，在屠宰这些羊只的地方，如果有当地的上师僧众在为它们进行超度，那当然是一件好事，否则一定会玷污这块本是佛法兴盛之圣地。假设说在拉萨真实观音菩萨之化身的达赖喇嘛所居住的布达拉宫附近、转绕觉沃佛像的途中也出现了这种卖肉的场面，其他人进而认为这是理所当然的事并起而效仿实行，那恐怕再也没有比这种行为更能丑化佛教的了。
    如今，在许多城区里，每天都有成百上千的羊只等牲畜被宰杀，甚至连一些圣地寺院佛像的近处也摆放着大量的肉类等待出售。如果米拉日巴师徒等曾经出世的大德、法王、菩萨们看见这种惨景，一定会伤心落泪、哀痛不已。昔日，在涅囊地方的集市上也聚集着许多卖肉的商贩，当时正巧米拉日巴师徒二人前往该地化缘。他们来到一地后，只见那里的肉类堆积如山，头颅层层累积，牲畜的皮则铺摊在地，而血流早已汇集成海。许多待杀的牲口堆在一起，在这些牲畜中间，一位手有残疾的老屠夫剖开一只大黑羊的胸部，当他将手伸进去准备断其命脉时，由于他的手不灵活，那只羊竟拖着露出体外的肠子跑掉了。它边跑边发出惊惶失措的惨叫声，身体也在不停地颤抖、颤栗。不大一会儿，它就战战兢兢地来到至尊米拉日巴师徒跟前祈求庇护，最终，这只可怜的羊只还是死去了。尊者一边流泪一边为它超度，并将其神识安置于解脱道中。之后，他怀着无限的慈悲之情吟唱了这首饱含悲哀的道歌：
    “悲哉轮回诸有情，请看解脱之正道，悲哉罪人真可怜，恶劣人身真愚昧。见杀有情真痛心，欺惑之人真难化，父母死亡真凄惨，见肉堆积当何如？见血成河当何如？饥饿食肉真残忍，如何思维真迷乱，无悲心者罪真重。重罪遮障真愚痴，屡屡造罪当何如？被贪欲心逼迫者，正造如是之恶业，心生悲哀当何如？恶人造罪当何如？若见刹那不忆念，如是之人我畏惧。忆念罪业心迷惑，热琼巴当念正法。若念心生厌离心，若修前往寂静处，若思思维师恩德，若逃逃离罪业行，若弃舍弃世间事，若持受持修誓言，若知人生当修法。”
    听到尊者的这番肺腑之言，热琼巴也深深地生起了强烈的厌离心。他泪流满面、哽咽地说道：“尊敬的上师，我一定依教奉行，舍弃世间八法之邪命，而专心修行。”见到师徒二人到来，众人满怀虔诚的信心供奉酒肉等丰厚的生活用品，但他们二位尊者却说，这些造罪得来的财产都属于世间八法的范畴，因而根本没有接受，直接返回降伏洞修行去了。
    而当今那些被人们捧为菩萨或高僧大德的修行人来到肉市场的时候，没有见过他们当中有谁说过这些众生实在太可怜了等类话语，亦见不到他们因哀伤而流泪。相反，人们却听到他们说这肉很肥，同时也看见他们垂涎三尺、不住地咽水口的丑态。这些大腹便便的“菩萨”们已将自己毫无恻隐之心的面目彻底暴露无遗。
    当今时代，有些地方虽然表面上建有许多宛如天界般金碧辉煌、庄严美观的寺院，可是在其附近却同样建有如同地狱般令人毛骨悚然的屠宰场。如果对照佛典，就会明白这两者简直就是水火一般无法相容，因而此种景观绝对会给人带来一种不伦不类、极不谐调的感觉。一方面从转法轮、弘扬佛法的角度来看是有利的；另一方面从播散罪业种子的角度来说，则有极大的害处。佛教的核心就是慈悲为怀，如果对罪大恶极的屠夫所杀的这些父母有情不生悲悯之心，不做饶益之行，那么佛教还有什么价值可言？因此，你不要幻想这样的地方会有佛法存在。
    眼下，有些僧人为了便于买肉而故意让屠夫住在寺院附近；那些屠夫也认为他们一定会买肉，因而就为了僧人们而开始杀生。这些僧人们一边心里琢磨：屠夫杀的全都是些膘肥体壮的羊只等牲畜，现在，新鲜血肉肯定已堆积如山；一边兴致勃勃地前去买肉。另有些徒有虚名的修行人，口中一边美其名曰地说这些都是三清净肉，一边兴高采烈地踊跃购买。在我看来，到底是清净还是不清净尚是一个未知数，不过，三种罪业的的确确已经具全了。对此，有智者理应审慎深思。
    当前，上师善知识中害怕罪业的倒是为数不少，可是能想到购买别人宰杀之肉并津津有味地享用，实乃过患无穷，并进而心生畏惧的却寥寥无几。个别上师声称自己的目的乃在于建立道场、树立法幢，可是，如果在那里，杀生等恶业反倒比以往更加猖獗的话，那就真的成了广建罪业之场所，而非如他们所谓的是在建立道场，是在弘扬佛法。如果佛教徒对杀业满不在乎、漠不关心，那么佛教也就成为了颠倒邪行。所以不要一味讽刺说外道是邪法，如果不能断除杀业，那么佛教与外道也只是名称不同罢了，实际内涵则一模一样。
    被人们誉为具有大慈大悲品性的众生怙主达赖喇嘛师徒，色拉、哲蚌、甘丹三大寺院的诸位上师善知识，以及统管十三万部落藏人、历代应世的大法王，他们下达的不许盗窃、强抢、饮酒等法令，的确令人深感欣慰；然而，对于屠夫们一生当中就像将地狱搬到人间一样、每天都要杀害数百牲口的恶业，以及肉堆成山、血流成河这种现象，也必须严加制止。为了不危害父母有情的生命，应当按照佛陀制定的有关戒律，规定僧人不准吃肉。如果能杜绝此种杀业，那么即生中上师、本尊、空行、护法以及善法方面的天神都会满心喜悦，他们一定会欣乐前来，对修行人加以护佑；全国上下也会风调雨顺、五谷丰登；这也是为出家僧人、在家男女消灾延寿，所作的最好的一种佛事；同时还会避免有些小僧人为了吃肉，而放弃闻思修行，特意跑回家乡这种现象的出现。因此说，戒杀断肉实在是利益无穷。再者说来，因为禁绝肉食，前往拉萨朝拜的游客们，自然不会将精力放在荤腥食物上，他们一定会全身心地专注善法方面。这样一来，四面八方的许多牛群羊只自然就会摆脱命难，结果此举也成了祈祷达赖喇嘛、班禅大师等诸位持教大德长久住世的最好的一种长寿仪轨殊胜佛事。如果觉沃佛像的后面没有出现售卖血肉的场面，那么一路上都可谓是清清净净的，这在佛教徒的眼里也会显得格外庄严、肃穆；被罪障染污的觉沃佛像所失去的加持力也会恢复如初。如此一来，非但无有吃肉之罪过，而且以许多众生摆脱命难的善根力，来世也会获得人天善果，从而安享无比快乐。
    总之，如果戒杀放生，则无论今生后世都会拥有安乐。关于这一点，只要参阅最有说服力的佛陀经典以及诠释密意的注疏，便会一目了然。其实诸位心里都有数，我只不过在此提醒一下，没有必要再作过多说明。
    此外，对已受了别解脱戒、菩萨戒、密乘戒而实地修持道次第、修心、大手印、大圆满、道果、息法、断法等显密精髓法门的我们来说，既然身在修行人的行列中，那就必须断绝直接或间接有害于众生的所有恶业，且全力以赴地饶益他们。尤其是从发大乘殊胜菩提心开始，我们就必须做到：一想到一切父母有情，就不由自主地要对苦难重重的他们生起悲悯之情。我们一定要报父母恩，一定要尽心饶益他们！如果你真正承认这一点，那么现在作为追随佛陀的后学者的我们，非但不报答牛羊等可怜父母众生的恩德，不利益他们，反而大逆不道地食用他们那血淋淋的肉，那么这种报父母恩的方式也实在太违背情理了。我们修行人都这样不知报恩，那些世间俗人就更不用说了。多数僧人都将肉类作为唯一的食品，当然，吃者越多，羊只等父母遭杀的也就越多，这是显而易见的事实。所以，作为僧人而享受父母血淋淋的肉，这根本就不是佛教徒的所为，这真正是无有悲心之恶魔罗刹以及阎罗们的行为。如果珍惜爱重佛法与众生的菩萨在，那么真是需要他们慈悲顾看一下浊世出家僧人的此种恶行。
    全知章嘉国师曾经亲口说过：“众生血肉骨堆之中央，挥刀吞涎匆匆气汹汹，犹如降魔军队正出发，形相僧人慈悲而关照。”他的话的确千真万确，只要细细思维，想来大家就会对其中的道理一清二楚。牛群羊只等父母众生，在被许多恶业深重的人从遥远的地方赶来赶去的途中，经常都是饥肠辘辘、口干舌燥、疲惫不堪，受尽折磨。等到了屠夫门前，落入罪大恶极、赤目圆睁的屠夫手中时，这些残酷的屠夫们或者断其头颅，或者捂口闭气，或者用尖刀利锥从它们的脊背直刺入心脏，又或者剖开它们的胸部，直接将手伸进去斩断其红色的命脉……在遭受宰杀的整个过程中，羊只等牲畜各个都会心惊胆颤、恐惧异常，它们一边绕来绕去，一边发出凄惨的嚎叫，同时四肢颤抖、可怜兮兮地盯着屠夫们的面孔。有些牲口眼中会满含热泪，甚至凄然泪下。若耳闻目睹此种悲惨可怜的场面，不用说上师僧人，就连一位稍具同情心的老人或少年，都会情不自禁地伤心落泪。一想到这些，我们就会觉得吃肉甚至比吃父母肉还残忍，还可怕。这些众生在气绝身亡时所感受的难忍苦痛，实在是无法想象的，有些牲畜在一顿饭的时间内还死不了，身体一直软绵绵地摊在那里不住地颤抖。我们这些人不必说断头、闭气、或者被人用手伸进体内断自命脉，就是用两指掐自己的肉所感受到的微乎其微的疼痛，这种痛苦都无法忍受，而牛羊等父母有情却是在超过此百千万倍的痛苦死去的。如果能这般推己及他、深思熟虑的话，诸位菩萨一定会发心脏病的。当然，如果我们没有心，那就该另当别论了；如果有一颗心，就必然要生起悲悯之意。打个比方来说，自己今世的老母亲被别人杀害，对方将她的肉煮熟献给你，此时你对母亲生不生悲心？同样的道理，无论是牛是羊，任何牲畜都曾作过自己前世的大恩慈母，把它们的肉给你，为何不对其生悲心？如果非但不生悲心，反而还生起贪婪之心，并且厚颜无耻地享用，这种人简直比罗刹的悲心还小，而对肉食的贪心却比鹞鹰、豺狼还大。
    从前，郎达玛国王毁灭佛教后，于后弘时期，上师智光在发给藏族少数邪行修行人的信函中写道：“大悲心较罗刹小，贪肉胜过鹞豺狼。……诋毁三藏之正法，堕无间狱真可悲！”尊者的话一点也不错，如果有些上师善知识明明亲眼见到、亲耳听到每天都有许许多多的父母众生在遭遇命难，可是心里却从不生悲心，只是想着吃肉，口中也从不说这些众生实在太可怜了、其实这些肉就是罪业的根源、不应吃肉之类的话语，还是一如既往、肆无忌惮地食用肉食，那就真的比毫无悲心的罗刹还恶劣。在西南罗刹境内，那些上了年纪的老罗刹们在闲谈时经常以嘲笑的口吻说：“藏地也有一些红面罗刹，他们不仅仅吃肉饮血，而且把骨头也砸碎喝汤。”所以说，我们的悲心竟比那些罗刹还小，你们不要以为无有悲心的罗刹远在其它地方。鹞鹰、豺狼等凶残的飞禽猛兽，经常一两天中都是无有肉食，而且他们吃饱的时候，在还没有饥饿难忍之前，也不会为了肉而百般辛劳，它们只是悠闲自得地呆在一处。可我们中的上师官员等大多数人，一天没有肉吃就会坐立不安；明明已经吃得饱饱的，却还要为将来的食肉而购买大量的肉类，并且竭尽所能地积攒买肉的钱财。由此可见，我们对肉的贪心实比鹞鹰豺狼还大。因此，对于三藏中所说的一切佛教徒绝对不允许做直接或间接有害于众生之恶行的规定，这些人只是口头上说说而已，实际上已彻底诽谤、侮辱、离弃了这一教义，并将以此谤法罪而转生无间地狱无疑。凭什么不转生呢？已经造了堕入地狱之恶业的我们、浊世中的大多数形相修行人，除了成为智光上师等住地菩萨的悲心对境以外还能成为什么呢？这一点只要好好想想就会明白。


辨析三清净肉

    如果有人说：“佛陀已经开许所有佛教徒可以吃三清净肉，为何还要在这里大谈禁止食肉呢？”
    开许有许多种，怎么可以像山羊过河一样一概而论呢？佛陀所开许的对象是除了肉类以外无有其它食物的地方，如果时间地点所限，为了维持生命而必须依赖肉食，此时才可以吃少许的三清净肉。再有，对患有严重风湿的老比丘而言，其余食物对治病无利，吃肉如果对病大有益处的话，也可以食用三清净肉。佛陀并没有说在三白三甜、糌粑、面粉、大米等其它食物应有尽有、无有任何必要的情况下也可以吃三清净肉，因此说不要误解佛陀的密意。倘若如此，佛陀为什么说今后凡我声闻皆不能食肉这样的话？佛陀还说：不必说自己享用酒肉，就是给予他人，也将堕入嚎叫地狱。世尊还讲述了食肉的无量过患，难道这一切都是在说妄语不成？
    此外，佛陀所说的从屠夫手中买三清净肉尚有多种密意，我们应当根据具体的时间地点来作解释。往昔佛陀在世之时，食肉者、卖肉者的心态与当今时代僧人们与屠夫们的心行迥然不同。佛陀在世时，教法与证法均极其兴盛，所有僧人也都是慈悲为怀只知利益他众，从不吃肉积财，也从不聚集一处虚度时光，当时也没有像藏地这么多的寺院；当时的屠夫们也只是为了自家与亲友等的利益，根本没有为僧众之口腹之欲而杀一只羊的念头与行为。那时，只有患严重风湿、濒临死亡的老僧人才会从屠夫手中接受少许肉食以为治病之用，这样的肉才真正是三清净肉。
    可是环顾当今时代，佛法尽管表面兴旺发达，实际上却仅有教法而已，证法已经失毁。在这样恶劣的浊世，大多数僧人为三毒五毒烦恼所转，将父母众生血肉这样的罪业食品作为主食，积累起财产来比在家人还精勤。建立许多大寺院时，屠夫们也知道这些僧人只要想吃肉就一定会付钱购买，于是乎便为了他们而宰杀大量牲畜。因为僧人们需要肉类，故而就有杀生的必要；而杀生就需要屠夫下手，因而有些僧人便故意让那些屠夫住在寺院附近。屠夫为了僧众而宰杀牲畜，对这一点明明亲眼目睹、亲耳听闻或心有怀疑的僧人，却还口口声声地说这些肉是三清净肉，这些人能道不是在犯妄语戒吗？僧人们只是口中并未直截了当地说：“屠夫们，你们杀吧，我们会买的。”实际上则与直接说无有差别。单单凭口中没有说杀羊、屠夫们也没有说这羊是为了僧众而杀这一点，并不能证明这些肉是三清净肉。所以，寺院旁边的屠夫们所杀的这些肉不仅不是三清净肉，反而是为了聚集在那里的僧人享受肉食特意宰杀的不清净肉。具有智慧的人们应想到住在寺院附近的屠夫们所杀之肉的性质，并因此而小心提防，此点至为重要。
    因此，我们必须清楚地认识到，佛陀所说话语一定要与民族、地区、时间相结合。当今，施主为了上师而杀生作供养，只是不好意思说“这是为了您的生活而杀的羊肉”而己。当这些施主为了上师专门杀羊供奉时，虽然这位上师对此明明看见、听见或心存疑虑，可是他不但自己吃，而且也热情地对别人说：“吃吃吃！”小僧人们也顺水推舟地帮忙吃，这种现象目前已屡见不鲜。所谓的供养羊肉，就算供养者未对上师说这是为你而杀的羊，只要他是专门为上师而杀并且上师自己也已明明看见了、听见了或心有疑虑，这就已经足够了。
    即便是三清净肉，作为受了别解脱戒、菩萨戒以及密宗三昧耶戒后，按照道次第、修心法门、大手印、大圆满、道果法中所说，修学慈悲菩提心的菩萨或出家僧人，也应观想牲畜为父母有情，从而担心有害于他们的生命并因而拒不吃肉。再加上佛教的根基全赖悲心，为了维护佛教也应禁绝肉食，这一点极为关键。
    竹巴根乐尊者曾经这样说过：“如果深入思维，那么有谁会吃父母或儿子的血肉呢？有些僧人为了一饱口福而贪吃肉食，并且认为只要吃不是特意为自己杀的有罪过的肉就可以了，他们一直凭借着‘僧人可食三净肉，如若不吃肉，则与提婆达多的行为相同。’这样的教证而享用肉食。我以同等理给你提出一个问题：三角形可以作成轮子吗？如果不能，那么没有经过三个集市的肉也不可以吃。毫不思维其义，只是一味地咬文嚼字，最终只能是咎由自取。”


不得以超度为借口

    如果有人强词夺理地说：“各地的屠夫中，可能有佛菩萨的化身，往昔也曾有过这样的历史，所以从这些屠夫手中买肉无有罪过。”因为以前曾经出现过个别这样的情况，所以现在就认为这种情况当前依然大量存在，假设这些人是在观清净心，那当然很好，但最好不要是因为贪吃肉食而说的狡诈之词。只是心里认为市场上的所有屠夫正在超度被杀众生的神识，这样的妄想又怎能成为我们可以吃肉的理由？你怎么能确定一千个屠夫中有一个能超度神识的人？我们又没有神通，如果屠夫们能将超度神识到清净刹土的殊胜验相显示出来，或者上师大德以神通认定他们已经把神识超度了，那当然是一件好事，而事实上这种情况却如凤毛麟角一般极为罕见。就算有这类现相，但我们所听说过的都是往昔的佛菩萨们将已死的父母众生之神识超度到清净刹土中的事例，因此还是不要自欺欺人为妙。否则先杀生后又将心识超度到清净刹土的这种作法、说法，从眼前的实际来看，决定会令父母有情苦不堪言；从长远来看，则与佛菩萨的行为规范背道而驰。而且这种超度方式也实在太难看了，所以，暂时还是放下效仿佛菩萨们的超度行为为好。
    如果又有人说：“续部中说：‘有悲心者食肉、具誓言者饮酒。’因此，具有悲心者吃肉无有过患。”倘若事实真相果真如此，那么诸佛及其声闻眷属、二胜六庄严、阿底峡师徒等古往今来的历代高僧大德们，他们从不吃肉饮酒，那么照你们所说，他们都是些无有悲心、不具誓言的人了；或者他们都无有悲心，只有吃肉饮酒如你一般者才有大慈大悲之心肠了。因此说，真正具有悲心者绝对不会享用父母众生的新鲜血肉，享用荤腥肉类者则毫无悲悯之心。如《息法续》中云：“享肉食者无悲心。”
    如果对方又问：“那么所谓的‘具悲心者享用肉类’又到底有什么密意呢？”此句所说是谓具有大慈大悲的菩萨在对众生大有裨益之时，就像为了利于伤口而贴狗油一样，无有私心贪爱、完全是出于利他之目的，并且也明明知道自己有超度结缘众生的能力，然后才以大悲心享用肉类。具有大悲心者不用说吃父母众生的血肉，甚至连手也不愿触碰一下。两相对照，当今那些无有任何必要而吃肉的人们，已将自己毫无悲心的内在丑相完全暴露出来。
    综上所述，如今大多数寺院所享用的主食就是肉类，这无疑严重危及了牛、羊、鸟、猪等父母有情的生命，强行剥夺了众生的幸福快乐，同时也违背了佛陀的言教，结果对佛教造成了极大的破坏。如果僧人们都不吃肉，那么自然便会阻塞许多罪业之门，如此一来必将使佛教得以长久住世，也会给众生带来无限的幸福与安宁。因此，想珍重、弘扬第二大佛陀般的宗喀巴大师所创的新派及旧派教法者，以及现今住世、将来出世的诸位上师法王大德们，责无旁贷，都应当遵循昔日佛陀在世时、以及藏地前弘时期国王赤松德赞所制定的法律，并规定所有僧众除了三白三甜等清净无罪之饮食外，不允许享用有罪业的肉类等一切食品。
    大慈大悲之佛陀的金口玉言是这样说的：“肉乃猛兽之食物，大能仁说不可食。大慧比丘当了知，倘若食用之过患，以及不食之功德，享用肉食有何用？亦为迷乱及交媾，精血之中产生故，一切鬼王将畏惧，故瑜伽士不食肉。”国王赤松德赞则云：“如同出家堪布传戒律，应当依据三藏中所说，一切僧众饮食当享用，三白以及三甜清净食，衣服当着塘夏披袈裟，处所当住经堂寺院内，切莫依于酒肉不净食。”
    因此说，当今时代，藏地尽管长久以来佛法可算极为兴盛，但同时也不可避免地出现了许多佛法油子：明明见闻怀疑，却又让罪业的友伴、双手沾满血腥的屠夫住在寺院经堂附近，宰杀成百上千的羊只等大量牲畜，以致肉堆成墙、血形成河，从而给圣洁的佛教添加上了难以抹去的伤痕。我在此诚心诚意地祈祷佛主本师释迦佛、宗喀巴大师等十方所有佛菩萨能以大悲顾看一下给众生带来无量痛苦的这种现象；并且为了众生也诚恳劝请达赖喇嘛、甘丹池巴等现今住世、将来应世的持教大德们对此予以关照；还希望具有智慧悲心的在家男女信士，对于残杀父母有情的屠夫以及鲜红的血肉等此类恶食也要极为藐视、漠然不理。这是我的肺腑之言，希望诸位铭记于心。尤其是在当今浊世，许多根本不具有超度能力的名相上师活佛善知识以及密咒士等，就像狐狸学狮子跳一样竟然胆大包天、毫无顾忌地吃肉食荤，以致于毁坏自他善根、相续。因此，为了利益他们，诸位真实具有能使被杀的起死回生、被吃的得到超度之能力的上师及高僧大德，表面上也应装出一副不能超度的样子因而拒绝吃肉，这样做会对众生带来极大的恩德。


偈 颂

    下面再以偈颂的方式对上文内容加以总结：

诚挚祈祷大悲虚空藏，自在圣者观世音菩萨，
于无悲心一切诸众生，相续中赐大悲之悉地。
欲求快速获得佛果者，当以慈悲清净之意乐，
发起殊胜愿行菩提心，尔后修学一切佛子行。
自己无始以来生世中，未作前世父母众生无，
不应直接或间接食用，有害众生生命之血肉。
《楞伽经》中详细已宣说，凡食罪食父母血肉者，
后世于嚎叫狱等中煮，必然感受剧烈大痛苦。
《大慈大悲续》中亦宣说，倘若煮熟血肉骨后食，
后世转生沸腾铁水狱，血肉乃毁三界众生食。
《旧续普明经》中如是说：食用血肉身聚食肉鬼，
掠夺体力后世罗刹境，转生成为食肉之罗刹。
坚信王子曾经亲口言：食肉短命多数堕地狱，
报应遭杀肉被他食用，有因将受相应之果报。
是故佛陀再三亲口说：慎重思维食肉之过患，
无论羊等任何众生肉，任何时候始终不应食。
全知克主杰尊曾经言：由于贪爱肉味借口说，
戒律之中开许可吃肉，我等之人于何时何地，
不说如是之语无过失，甚至睡梦之中亦不说。
发菩提心之人若食肉，将会失去自之大悲心，
见肉生起强烈之贪执，而为避免如是之过失，
三清净与不净一切肉，均不食用实为稀有行。
全知章嘉国师如是言：众生血肉骨堆之中央，
挥刀吞涎匆匆气汹汹，犹如降魔军队正出发，
形相僧人慈悲而关照。绕章法王金刚持尊言：
尤其菩萨若极贪肉味，于众所生悲心亦失毁。
是故全世界中每一日，为食肉类杀生无有数，
对诸杀者当生大悲心，投入救护他众生命中。


肉食者玷污僧团

    俗话说得好，重要之事可重复百遍。因此，对于戒荤茹素这一问题我才再三强调说明。大慈大悲本师佛陀在《别解脱经》中说：“诸恶莫作，众善奉行，自净其意，是诸佛教。”从实说来，所有众生离苦得乐的希望都来源于佛教。《入行论》中云：“众苦一妙药，乐源即佛教，以恭敬爱重，得以久住世。”而受持、弘扬佛教的人就是所有身披袈裟的比丘。《文殊根本续》中云：“佛教珍宝器，炽器苦行者，出家释迦子，乃诸比丘故。”因此，摈弃恶业、奉行善法才是真正的佛教，受持真正佛教的人即是僧众。对于以杀害父母有情生命而来的血肉，不用说僧人，就是一般有良心的人又怎敢吃呢？
    在如今这个时代里，许多僧人居然将父母众生之血肉，这样罪业的食物作为日常生活的主食，这根本不是佛陀后学者的行境。为什么这样说呢？在无始以来流转于轮回的过程中，所有众生没有一个未曾当过自己的父母，实际上，前生父母与今世的父母一模一样。尤其是一切智智佛陀亲口说过：“往昔的所有母亲养育关爱我们，甚至胜过今生的母亲，为了我们，她们曾经屡次不惜付出生命的代价。”谁能说佛陀的话是虚妄不实的呢？如果认为这话是真实的，那么我们对这些父母众生的大恩大德，非但不感恩图报，反而恩将仇报地将他们残杀后吃肉喝血，那就实在太不合理了。不仅吃肉，而且还啃骨头，口中还评价说这肉很好，那肉不好，这真的成了无有悲心的罗刹之行。为什么？我们可以静心沉思：山羊、绵羊等父母众生在遭到罪恶深重的屠夫宰杀时万分恐惧，它们一边在原地打转，一边拚命挣扎，同时发出声嘶力竭的哀叫，四肢不停地颤栗，眼里也是含满泪水，并以哀求的目光看着屠夫的脸，眼泪止不住地往下淌。按理说，此时此刻，这些众生真正是该生悲心的对境。然而，心狠手辣的屠夫却掳胳膊、挽袖子，毫不留情地用锋利的刀斩下它们的头。牛羊们感受了忍无可忍的强烈痛苦，在长达一顿饭的时间里身体瘫软、颤抖不止。如果想到诸如此类的难忍痛苦，诸位菩萨的心脏病都会发作，我们这些人的心难道已彻底腐烂了吗？或者我们根本就没有心？又或者是铁石心肠？否则怎么会不生悲伤、同情之心呢？
    以前曾经发生过这样一件实事：有一位屠夫宰杀了大量的羊只，当他出去解手时，还剩下一只羊没被宰杀。这只羊心里清楚自己即将遭杀，于是就用蹄子在地上挖了一个坑，将屠夫的刀埋在下面，自己卧在上面。我们都应好好思索一下这个案例，如果想看看这些到底是不是真的，那么就请你亲自到屠夫杀生的屠宰场去，看看那里每天遭杀的成百上千的牲畜就会了然于心。如果想试试山羊、绵羊、牦牛等父母众生所受的痛苦自己能否忍受得了，就可以自己捂住嘴闭住呼吸试一下，或者将自己的肉皮放在两指之间使劲地掐。这样的感受与羊只所受的闭气、断头以及被人用手伸进体内断其命脉的剧痛比起来，恐怕连百千分之一也不及！若它们所遭受的那般痛苦真实落到自己身上，自己是否能够忍受？
    如果以自身为例、深入思维的话，那么无论是出家僧尼，还是在家男女老幼，每当看到父母众生之血肉这类罪业食品时，即便没有生起悲心，想来也不会再生起贪婪之心而去恣意享用。例如，将你现世恩重如山的父母或者亲生儿子杀了之后，将他们的肉给自己，你会不会生起贪心而去食用？诚如竹巴根乐尊者所说：“作过父亲的众生的骨头堆积成山，作过母亲的众生的乳汁汇集成大海，三界的容器岂能容纳。因此，经过一番思考，有谁还能吃父母或儿子的肉呢？”无等博朵瓦尊者也曾经这样说过：“请母亲作客，将儿子的肉煮熟献在她的面前，她会高兴吗？以杀生的供品供养佛陀也与之相同。”可是，对这些道理几乎没有人去深入思维，大多数人都认为只要自己没有亲手去杀、也没有亲口说杀，那么吃了其他人杀的肉也不会有任何罪过。
    怀有这种心态而吃肉的人，无疑成了令佛菩萨们失望的因。法王竹巴根乐说：“就像不丹俗语所说的那样‘藏人眼见的不觉得香，口中却并非不香’。其意思是说，如果让你直接杀害众生，你一般不会去作；如果别人暗地里宰杀后将肉油给你，你则会关爱加持施主，并随喜他的所谓‘善行’，这实在太令人感到心灰意冷了。”如今，在印、藏、蒙等地极为兴盛的各大教派的许多寺院经堂附近，屠夫所杀的肉堆积如山王，这些牲口的头颅则累积得像山丘，而鲜红的血则流成大海，皮与内脏一般铺在地上，角与骨头则作成房子。当今，有些被称为智慧深广、戒律清净、人格善良的老僧人花钱买肉，而让一些身强力壮的小僧人背到自己的住处，此时的他就像要降伏怨敌的军队出征一样，在许多众生骨肉堆中，拿着小刀，眼睛圆鼓鼓地边找边吃。这种行为完全可以说已经毁坏了佛法，并且大大降低了三宝的威望，同时也玷污了僧团，夺去了众生各自的安宁与快乐。因此，持教大德们如果再不以大慈大悲、善巧方便来改变这种局面，那么外道中也不会有比此更严重恶劣的行为与作法了。诚如法王竹巴根乐所言：“据说吃肉饮酒以前在外道中存在，既如此，它怎么又可能是内道佛教的行为呢？”长此以往，昔日在印度圣地极为鼎盛、在追随佛陀佛子的六胜二庄严、八十大成就者等应世之时亦住世的佛教珍宝，后来也不得不受到濒临灭绝的损害。如果佛教中混入外道血肉供养的作法，那就不能称得上是纯正的佛教了。同样，兴于藏土的藏传佛法，继师君三尊之后一直到阿底峡尊者师徒、宗喀巴大师之间可以说未被罪业的污垢所染，但渐渐地，有些佛教徒与屠夫亲密起来，因而佛法也受到相应的染污。如果不加以制止，久而久之，也许佛教也会因想念阿底峡尊者师徒而迁居到兜率天上去了。
    现今，各别地方的佛教已明显地掺入了屠夫所杀众生血肉的杂质，因此很难说它是纤尘不染。为什么这么说呢？因为佛教的宗旨如果真的是诸恶莫作、众善奉行的话，那么当众人大量地购买肉类食用时，想到肉食有利可图，于是从事杀生的屠夫也就会越来越多。他们每天残杀成百上千的父母羊只等众生，积累下了弥天大罪，从而使圣洁的佛教不可避免地被罪业所染。如果所有修行人、世间人尤其是僧众们都能断肉戒荤，那么也就不会出现杀生之人了。例如，印度人从前不喝茶时，也没有人去那里卖茶。同样，没有人杀生，到时自然有许多众生可得以放生，这是显而易见的一条缘起规律。因此，再也没有比这更圆满的善事了，不过可惜的是，很多人都不愿、不肯身体力行。他们在为了肉而造罪的同时，心里还认为那些金碧辉煌的寺院就是佛教的基地，所有头戴红黄帽子的都是持教大德。不管他们口中如何说，实际上其所想已与所行完全背道而驰了。这些修行人只是徒有虚名而已，其实与在家人毫无任何本质差别。正如至尊米拉日巴所说：“山沟壮观小寺院，名为寺院实闹市，嘎当光头小僧人，名为僧侣实俗人。”人们都说所谓的佛教形相期以后才会到来，事实上，我们现在就应到处宣告：佛教形相期已经到来了。
    如果一些大德满怀慈悯地向我提出这样的问题：“若想弘扬佛法，利乐有情，应当如何做呢？”对此，我的回答是：要按照佛陀亲口所说的教言去做。佛言：“大慧，我以前未开许过食肉，现在亦不开许，将来亦不会开许。出家众不许食肉，乃我所说。亦为迷乱及交媾，精血之中产生故，一切鬼王将畏惧，故瑜伽士不食肉。”《善成续》中则云：“如是母亲肉食物，欲成就者当断除。”无等甘波巴大师也曾亲口说过：“第一罪业食品肉，第二能令迷醉酒，第三诱惑之女人，真修行者弃此三，诚心修法弃此三。”此外，所有经续论典中均异口同声地宣说了吃肉的过患。
    我在此诚心诚意地祈请达赖喇嘛、班禅大师及其补处、大臣，色拉、哲蚌、甘丹等寺院的所有上师、管家以及骨干人员进行周密协商，或者各自寺院门前严禁这些佛教的怨敌——罪大恶极的屠夫们留住。假设要住，除了其它食品以外，绝对禁止向僧众出售杀生的荤腥血肉。对于色拉、哲蚌、甘丹三大寺等凡是受持佛教、乃至身着四寸红黄法衣以上的僧人们，应当规定：除了三白三甜不染罪业的清净食品以外，不用说亲自享受父母众生遭杀断气身亡后的血肉，甚至连手都不可接触。对于佛教施主、那些住在城区的上中下各阶层的在家男女信徒，也应当开示这样的业因果法理。除了自然死亡、病死、坠入悬崖、横死以及被猛兽等害死的众生血肉以外，父母有情遭杀死亡的肉一律不允许吃，否则过患无量无边。而作为出家人，除了罪业食品——血肉的名字以外，一丝一毫也不要沾上它的痕迹。
    你们这些据说是佛菩萨的化身、为了无偏弘法利生而特意投生现世的大德们，不要总是呆在富丽堂皇、舒心悦意的美宅里养尊处优、享受快乐，而是应到外面去看看众生的实际疾苦、甘甜，到时才会明白到底该如何利益众生。往昔，佛陀在执掌国政时也是因步出宫门、目睹了生老病死的场景才抛弃王位，来到清净塔前削发为僧的，然后又在尼连河畔苦行而成就正觉果位。成佛之后也并非建造一座妙宅呆在里面，而是云游各方，转妙法轮，饶益有情。对于佛陀这些可歌可泣的事迹，我们都应铭刻于心，效仿而行。
    你们这些佛菩萨化身的高僧大德们，最初发心时说，耳闻目睹众生之苦难，或者发现有谁在虔诚祈祷时，自己一刹那也不会漠然置之，定会尽心尽力利益有情。如是再三发愿，这些情景想必你们应当一清二楚吧。既如此，那么现在也不应舍弃当初的发心与发愿，为了众生的利益理当一如往昔地竭尽全力。假设你们没有做到这一点，而是已将之置之度外了，那么你们一定记得观世音菩萨的传记：大慈大悲的圣者观世音菩萨曾经因舍弃了发心、誓愿而致头颅裂开，后来则再次如前发心精勤利益有情。你们一定记得这个公案，我只不过在此提醒一下。
    如果有人以训斥的口吻对我说：“哈哈！你这个老僧人口头上倒是说得很漂亮，可是断肉这件事纵使一千位佛陀来办也是不可能实现的。就算说凡是吃肉的人都在服毒，凡是食肉的人第二天早晨就会肿胀而死，也难以杜绝这一现象。这种风气从此劫形成以来就十分流行，并非是现在新产生的。其实不仅是你，所有人都想戒肉，不过这一点历代高僧大德们都未能做到。所谓罪恶之人上师也不能救护，犯罪之人长官也不能救护，不肖之子父母也不能救护，当一个众生的业力临头时，千佛也无能为力。如果业的异熟果报，佛陀也不可阻挡，那么像我们这样的人就更无计可施了，还是让众生随着各自的业力而去吧，你不要太孤陋寡闻、见识短浅了。如果是轻易就能生起悲心的人，那么他的瞋心也会接连不断。沉默不语是最深的窍诀，所以你不要像疯子一样说许多有必要或无必要的话，还是闭口不言吧。”
    说这种话的人也许只是为了试探、观察，看像我这样愚笨的老僧人会说些什么，或开开玩笑而已。不过，我还是愿意对之做出答复。当然，作为智慧浅薄、鼠目寸光、年迈脆弱的僧人我，也只能是口中说说而已。如果你们这些被称为佛菩萨真正化身的一千位大德对此也无能为力的话，那么被人们誉为远离一切过患、具足一切功德的佛菩萨们的化身到底是否属实就很让人怀疑了。其二，据说初劫圆满时，人们的福德等同天界，根本不会吃肉。再说，据藏地历史中记载：早在圣者观世音菩萨化现的猿猴与罗刹女繁衍人类时，除了享用水果、小麦、青稞、大米等食品以外，根本没有提到过食用荤腥血肉。这么看来，长期以来一直很猖獗的说法有点儿不符合事实了。其三，从昔日佛陀在世时起直到阿底峡尊者师徒之间，具有智慧、戒律清净、人品贤善的佛陀后学者们基本都是断肉戒荤的，这方面的事迹与传记为数甚多。其中，除了记述他们享用三白三甜等饮食外，没有说过他们吃三红三酸的。因此，说往昔的大德们也未能戒肉纯属诽谤之语。其四，曾有佛菩萨或上师善知识们讲经说法以后，造下五无间等滔天大罪的人也脱离轮回恶趣之怖畏而往生极乐世界的公案，当然如果你们有言外之意那就另当别论了，否则说“罪恶之人上师也不能救护”是不切实际的。其五，如果轻易生悲心之人，瞋心也接连不断，那么除了诸佛菩萨以外再没比之更易生悲心的了，如此看来，你们必须承认佛菩萨也会连续不断地生瞋心。此等说法很显然已漏洞百出。其六，如果沉默不语是最深的窍诀，那么讲法示道的佛菩萨、善知识以及现今进行闻思的僧人们所作的研讨、辩论都不是最深的窍诀，而所有旁生整天都缄默不言，那倒成了最深的窍诀了。其七，如果凡是疯子的话都是不可信的，那米拉日巴尊者所说的“父疯子疯传承疯，传承金刚手尊疯”的话也不可信了。我想，按照前辈大德的传记与说法来推测，正常情况是应该发疯，疯了以后则必须说，那么凭什么我要默默不语呢？一想到父母有情的痛苦，就无法闭得了口。如果你们说，那你想说什么就说吧。那好，现在我就开始说了：
    如今，藏地佛教宛如日轮般璀璨夺目、极为兴盛，数量众多的持教大德似乎使雪域这片土地都显得狭窄起来。在这样的大好时期，如果还不能断除吃肉这一恶业，难道还要等到佛法隐灭、持教大德们圆寂之后再将之断除吗？从前，有一个人骑在一匹野马上纵情高歌，其他人问他：“你为什么要唱这么多的歌哪？”那人回答道：“现在骑着野马的时候不唱歌，那要等到什么时候才唱啊？”同样的道理，佛教与大德住世的此时不断除此恶业，那要待何时才断除呢？比方说，英勇军队集中之时应当降伏敌人；同样，趁当前藏地佛法兴盛、诸多持教大德并驾齐驱时，就必须彻底清除掉玷污佛教的这些荤腥食品，以及吃肉的红面罗刹、剥夺父母有情生命的刽子手以及男女屠夫等。如果大家能同心协力，那么就算比这还难以断除的事也能断除。
    续部等中说五欲妙中诱惑力最大的，要属依止女人所得到的安乐了，对此，一切众生都感到最难以断除，然而僧众们却坚决断除了。如今，身披袈裟、身心离贪的僧团铺盖大地，这一点是我们亲眼所见的。如果像这样难以戒除的事也能断掉，那么比较而言，戒肉就可谓轻而易举了。为什么呢？因为虽然不吃肉，但还有比肉更好、味道更甜美、营养更丰富的许多食品可供享用。现在，像我这样的小人物都能做到在许许多多的小地方传讲业因果法门，并使那些地方的人们发誓不杀生；经过我的劝解，立誓不吃肉的僧人也为数不少。你们这些地位显赫、具有善巧方便、大慈大悲的怙主达赖喇嘛、班禅大师及其殊胜补处、甘丹池巴、达赖喇嘛的经师以及色拉、哲蚌、甘丹寺院的上师等，凡是现今住世的高僧大德更应一律断肉，之后再为所有男女僧俗讲授因果法门、食肉过患以及佛制的不许食肉的规定，并且按照经续论典中所说规定所有僧人必须戒除肉类，同时也要奉劝在家男女老少最好断肉。如果实在做不到，那么除了自然死亡的肉以外，遭杀断气的肉一口也不能吃。如若吃一口，则与吃现世父母被杀死后的身肉无有差别，因此绝不能吃，必须像舍弃毒物般抛弃肉食习惯。你们应当再三郑重地宣讲这一道理！同样，所有佛法兴盛地区的上师，以及上中下层次的大德们如果都能戒肉断荤，那么佛陀真实不虚的无垢语言还有谁会不听呢？这么一来，即使是那些罪业深重的屠夫们也必会洗心革面、弃恶从善，更不用说其他人了。因此，诸位上师、高僧大德理当并肩携手，本着慈悲为怀的宗旨，以各种善巧方便杜绝食用父母有情血肉这一恶行。


对于肉食邪见的驳斥

    如果有人强词夺理地说：“一般来说，在佛制的规定与必要性二者中，应以必要性为主。如果彻底禁止食肉，那么风湿病严重的年迈僧俗老人，还有密宗举行会供时，以及高僧大德的生活等方面，又该如何面对？这些情况下是根本不能断肉的。”
    下面即对此等说法一一驳斥：
    其一，昔日遍知三世的佛菩萨们也是戒肉并依靠三白三甜等食品为食的，他们并且不只一次地语重心长地说过：肉食过患无穷，因此追随本师的后学者们绝对不能吃肉。若按照你们的说法，则佛菩萨们根本就不知道未来的后学者中，有些老僧人会因风湿病而死，或者明明知道却任其死亡，这种说法明显不合情理。再说，风湿病患者也没有必要非吃罪业食品——父母有情的血肉吧。续部等佛典中说，如果需要有益于风湿病的一百种食品，则一千种药物乃至大蒜以上都可以被找到。难道依靠一种药物不能，依靠两种也不行吗？如果说还是无有办法，必须要吃遭杀断气的众生血肉，那简直是欺负佛教衰败、羊只等父母有情懦怯无能的话语。难道你们一点悲心也没有？风湿病人喝酸奶、吃油饼等绝对不会导致他们因风湿而死，这一点我敢担保。大多数地方的人虽然想吃肉，但因肉类罕见而未能享受。多年以后，并没有发现或听说风湿病在当地流行起来。除了当代食肉的地方以外，还有许多不食肉的地方与众生。据说如果对他们说吃肉，他们的反应就会像在胆病患者面前摆放食物一样。总之，我们从来没有听说过那些有情都因风湿病而死的话。本来，有生终将会死，这是轮回世间的普遍规律，这有什么办法呢？
    其次，会供也不需要肉。将所有饮食的本体观想为无漏智慧、形相观成五肉五甘露而作供养就可以。如果需要作为观想所缘供品的一丁点儿肉，那也不用担心得不到，因为如果断除杀生，那众生就会越来越多；众生越多，死的也自然越多；死的越多，尸体也就越多；那些尸体全都是血肉，又怎么会没有会供物呢？密宗续部中虽说会供需要肉，但并没有说非要遭杀断气而死的众生肉，自然死亡的肉就不行。
    第三，如果那些上师真的是高僧大德，那就不需要吃肉来维生；如果非吃肉食不可，那就令人怀疑他们到底是不是真正的高僧大德。我想，当代的大德们再怎么样也不会超过二胜六庄严，以及阿底峡尊者师徒等人吧。若是名副其实的大德，那三白三甜等饮食就已足矣。假设因为当今时逢浊世，高僧大德们故而特别喜爱吃肉，吃素根本就活不下去，非要享用父母众生的血肉不可，那么为了不对佛教构成损害，就请你们趁人不备时秘密地去寻找吧，也许能侥幸赶上一只肥胖的绵羊突然死去。不过，即便得到这样的肉，也应该私下悄悄地去吃。

    如果又有人这样说：“其实，吃肉的过患是很小的，不需要其它的对治法，甚至只是念一遍咒语、持一句佛号都能使之得以清净。谁都会念诵《三十五佛忏悔文》，不需要是上师或高僧大德，凡是身着黄色袈裟的僧人，他们吃肉就都不会染上过患。”
    如果为了食肉而杀死成千上万的牛羊等父母有情的罪业还算小的话，那么你们说究竟什么才是严重的罪业呢？整个世间中恐怕再也不会有比吃父母有情的肉这种罪业更大的了。吃肉多的人，还是看看屠夫宰杀父母的场面吧。身为佛教徒，如果明明知道佛陀说过“诸恶莫作……”却还满不在乎，明知故犯，就算他后来精进净除障碍，但不用说像吃肉等这样严重的罪业，就是说一句绮语的罪过也难以清净。从前，有一位比丘出言不逊，恶口谩骂一位阿罗汉的不好听的声音就像狗叫一样，后来虽经猛厉忏悔而未堕入地狱，但他在五百世中都转生为狗。还是好好想想此类公案吧！
    即便自己不被过患所染，可如果依靠自己而使父母有情遭杀，那么从慈悲为怀的角度来说，为了利益这些众生为什么不能戒肉呢？以往的大德们依靠修行而清净吃肉的罪业，自己根本不会沾染过患，但他们深知如此也将直接或间接有害于大恩父母有情，故而内心生起了无法堪忍的大悲心，进而为了饶益父母众生，于是便彻底戒肉。佛教依赖于慈悲，如果想受持教法，那么就应当懂得一切众生都是父母的道理，从而恒时生起大悲心，并遵照佛陀教言，想方设法、直接间接地利益所有沉溺在罪业苦海中的父母有情。过去生世中屡屡以大恩抚养我们的所有父母众生，如今正遭受着痛苦的折磨，如果我们非但不报恩德反而加害他们，那么还有比这更可耻的事情吗？就算自己不会染上过患，但如果对父母众生有害，那么不仅不要吃肉，甚至连自己的身体、受用都要抛弃。这种布施是内道佛教的一种特点，你必须明白。

    若有人说：“就算吃肉罪过很大，可是依靠吃肉会更广泛地弘法利生，因此功德远远大于过失，故当选择吃肉。”
    依靠父母有情之血肉而使弘法利生的事业不断推进，这样的事以前不曾出现过，以后也不会出现。因为遍知三世的佛菩萨昔日也是通过断肉而弘法度众的，并且教诲后学者均应力断肉食。从眼前的现状来看，个别人依靠肉类增上明点，进而在贪欲的驱使下做出种种不如法的行为；还有些人则搞起经商谋利以及养殖畜牧业的行当来；另有些人肉倒是吃得饱饱的，但整天只知蒙头睡懒觉。除此之外，根本没发现有依靠吃肉而广泛弘法利生、建立功德的。没有以吃肉来广泛弘法利众当然可以，只要能像前辈高僧大德们那样以戒肉来弘法利生就已足够了。应像以往嘎当、嘎举派的前辈祖师们的传记中所记载的那样，僧人们除了食用三白三甜等不杂罪业的饮食以外，断除一切肉类；在家男女则除了自然死亡的肉以外，根本不享用遭杀断气的父母有情的血肉。
    如果所有佛教兴盛的地方连杀生的名字也听不到的时代来临，则其福德若有形色，恐怕整个虚空界也容纳不下。到那时，我们可以在人间天境中高声地宣告：佛教的日轮已在藏地高高地升起，所有众生都完全沐浴在明媚阳光的怀抱中而享受快乐时光。我们都应为此而努力！假使在五浊横流的此时，因佛法衰败、护法神势单力薄、魔众力量强大，再加上众生业力所感，断肉的机会没有成熟、出现，那么哪怕挽救一个父母有情的生命也有无量功德。这一点诸位都心中有数，我没必要再在此处罗嗦。


断杀戒肉应成为修法的重心

    在此，贫僧我再一次双手合掌恭敬祈祷：
    大悲怙主达赖喇嘛、遍知一切的班禅大师，及其补处仁波切等住地的大菩萨们，希望你们千方百计、想方设法，也要使以拉萨为主的各地寺院佛殿附近，屠夫每天宰杀成百上千羊只等众生，血肉堆积如山以待销售的现象日趋减少，并最终达到彻底杜绝的地步。
    其他慈悲的上师格西、君臣菩萨，以及在家男女，上上下下的人们，也都应将断杀戒肉这一点作为修法的重心，并尽心尽力多多放生，以求能从屠夫手中救出牛羊等有情的生命。
    每年讲经说法的诸位上师，也应当结合经续论典中所说的教理，为在家男女老少讲解吃肉的过患及不准吃肉，必须戒肉的道理。
    而作为僧人，上等者最好能完全戒肉，中等者除了自然而亡的肉以外不吃杀生之肉，下等者最起码也应当做到除非断食以外不吃屠夫宰杀的断气而死的血肉。
    如果能做到这些，那就足可证明该地有佛法与佛菩萨在。佛法住世、菩萨住世，无论如何应具有这样的特点。仅仅放掉所有危在旦夕的可怜父母有情中的一条生命，也打上标记供养诸佛菩萨，并且诚心诚意地发愿祈祷佛法兴盛、众生安宁，如果能这样做，那再也没有比之更大的善根了。这既是无畏施，又是佛教的根本大悲心之分支——行善断恶。如此一来，此人已真正地受持了佛法。比如，若对儿子十分慈爱，母亲也会高兴非常。同样，如果饶益父母有情，本身也就成了能令诸佛菩萨欢喜的最好供养。以此福德资粮之威力，未来定可获得双运金刚持相好严饰身，并成为人们塑佛像、印佛经、造佛塔的殊胜对境。以此放生善根所感，于现世中也会长寿无病，它实已成为最好的一种长寿仪轨。
    在行文即将结束之际，再说一些教言：
    如今，三地众生的明目本师佛陀早已趋入涅槃，而真正的见证人与大德们多数也已圆寂，在许多未见真谛之人纷纷扰乱佛教的当下，欲求解脱的人们必须具足正知正念以及不放逸等行为特点。如世亲论师在《俱舍论》中所说：“世间明目佛涅槃，作证大德多圆寂，未见真谛自任意，恶念之人扰佛教。爱重自然佛法者，胜往净土众无怙，以无选择毁德垢，当今时代肆意行。如是能仁之教法，似乎悄悄临隐灭，了知污秽猖獗时，欲解脱者当谨慎。”
    大乘正法的命根、大悲心的佛教如意宝正在衰败的此时，许多人贪爱肉食，并举出一些可以吃肉的相似教理，以之肆无忌惮地享用三清净、不清净肉。此时此刻，具有智慧的人们都应将佛陀的经典与印藏大成就者们的语言作为标准，无误取舍善恶因果。当下，佛法如意宝如日落西山般濒临隐灭，自他的相续中不具有佛教的根本——大悲心，现在诚可谓是喜欢非法恶业的人称王称霸的时代。正如全知龙钦绕降尊者所说：“呜呼且观今佛法，日轮落至西山头，经续光芒极微弱，成就者中亦稀少。依靠彼之论典者，被邪知识所牵引，具明目之众生空，如鸱鸮者欢喜时，非法众人均得逞。”现在的的确确已到了这样的时候，能传讲如此妙法者已是寥寥无几。如萨迦班智达所说：“十方佛陀前，合掌诚祈祷，我当言真语，抑或说妄言？实说焚他心，妄说毁佛法，不说不了达，是故圣行难。传说诶札仙，止杀生供施，尔时喜肉食，诸夜叉杀之。当今彼境域，称诶札凶地。听说讲妙法，比丘花月饰，悲心说正法，被国王惩罚。此外说实语，世人于说者，生起邪见多，祈祷大悲尊。”
    故我们一定要在虔诚祈祷三宝的同时反观内心，无等博朵瓦大师在《道次第论》中写道：“被称赡洲第二佛，教言犹如甘露法，如集市乳杂染污，当今时代遍城区。圣者本应互赞叹，当今时代均竞争，静处如理思维者，当今时代如晨星。弃今生修解脱道，当今时代称无聊，追求现世积资具，当今时代称能人。恭敬学处居低位，当今时代众人欺，不警罪业破戒者，当今时代众顶戴。大德渐次已圆寂，当今时代无依处，思维自己流转过，应当向内观自心。”正如其中所说，反观自心是至高无上的窍诀。然而至尊佛陀也曾这样说过：“大地无数成就者，肩负珍宝重担时，应当百般而精勤，于彼等前取善说。时逢浊世彼圆寂，彼等智慧之结晶，诸多文字之论典，依靠上师之窍诀，善加受取而修持，智者知为彼替身。”我本人即是从前代诸大成就者的众多精华文字典籍中取受这些道理的，其他具智者也应当如是实地修持。如阿阇黎莲花戒所说：“远离嫉妒大德等垢染，于诸功德如海不满足，详加辨别受持诸善说，犹如天鹅从水中取乳。是故一切诸智者，断除偏袒搅扰心，纵然是从愚童处，亦当坚决取善说。”
    上述道理，如果能实地加以修持，那么此人暂时会获无比安乐，究竟将顺利直取佛果。
    藏地尚有众多大成就者，诸如如来芽尊者、华智仁波切、钦则益西多杰等人，都在有关遮止食肉的多部论典、著述中表达过对食肉这一行为的分析与批判，此处限于篇幅就不再一一摘录、引用；另外，汉地流传甚广的《涅槃经》、《楞伽经》等经典，以及莲池大师、印光大师等高僧大德的许多论著，都反复强调了吃肉饮血所可能导致的种种言说不尽的过患。通达显宗经论者，想必对此不会感觉陌生，故此处也不予详述。总之，显密大乘经典一致针砭了食肉这种恶行，如果我们能深入理解佛经旨意且愿意依教奉行，那么相信大家自此后当不愿也不会一边念着佛经，一边大谈慈悲心，一边又把父母众生之血肉啃啮咂吮得滋滋有味、啧啧作响。


肉食有害身心健康

    以上已将藏密对待素食的观点大略宣说完毕。
    接下来，我们再从现代医学、营养学、心理学、社会学等学科的观点、角度出发，结合对传统道德及某些古代文化名人对待吃肉问题的原则立场的追溯，对食肉与身心健康、道德完善之间的关系作一简单研讨。
    日常生活中我们会发现，有些人对佛法满怀信心；有些人则对天魔外道情有独衷；有些人又将现代科学包括现代医学等学科奉为至尊。对那些笃信科学技术的人士而言，如果他们确能追赶得上高科技步伐的话，食肉不仅于身心有害，亦对食肉者的性格产生负面影响这一观点，相信应能被他们客观、理智地接受，因这种看法目前已被大量的科学实验所证实。
    放眼大自然，一个显而易见的事实一定会给那些勤于观察者留下深刻印象：即狮子、老虎、豺狼、金钱豹、鬣狗、鳄鱼等食肉动物，一般而言，性情都非常残暴，常令人以及其他弱小动物望而生畏；而牦牛、羚羊、鹿等食草动物，则性情温和，几乎从不主动伤害任何众生，因而非常讨人喜欢。与之类似，科学家通过研究发现，嗜好食肉之人，其性格也比吃素者凶暴得多；而那些信奉素食主义的人士，则大多具有比食肉者更多且长远持久的爱心、悲心。
    前苏联科学工作者曾做过一个非常耐人寻味的试验：他们用素食喂养一只鸽子长达一月，同时也用荤食喂养另一只鸽子相同长的时间。结果，吃了一个月荤食的鸽子，其性格非常暴躁易怒；而那只吃素的鸽子，则体态完美，性格温顺。
    吃肉不唯对众生的性格会带来如是大的病态影响，更会对众生的身体带来直接、强烈、持久的损害。支持此种说法得以成立的一个非常有力的理由即是：我们所吃的动物肉，其来源大多不外乎宰杀、病死两种途径。如果人们吃的是病死肉的话，这些血肉很有可能把致动物于死地的病菌再传染给我们。很多人吃下不清净的肉食后，马上就会有恶心、呕吐、疼痛等反应，这就是病菌传染立竿见影的效果。如果吃的是通过宰杀而来的动物肉，那么食肉者必得面临这样一个回避不了的问题：即动物们在被杀时，都会集聚起大量的怨气、怒气；食用了这些饱含怨愤之气的肉食后，一个人的身体怎么可能还会健康发育、成长？科学实验表明，人在发怒时呼出的气体等物质，若通过瓶子等容器收集起来，再注入一些小动物的体内，这些小动物过不了多久就会死亡。可能是因为人身长大等原因，动物死时的怨气暂时还不足以立刻致人于死地，但这也只能算是人类可怜而又可悲的一点侥幸而已。
    本来大自然已为我们准备了丰富无比的素食资源，这一点只要看看田野里那些鲜翠欲滴的瓜果蔬菜、谷物麦类就可以得到印证。放着清净的食物不去享用，偏偏就要从血腥屠戮中寻找饮食来源，而且还要冒着健康受到威胁的危险，这种做法、习惯的不合理性简直让人匪夷所思。有人也许会认为只有佛教徒才会对吃素吃荤斤斤计较，才会在这里大谈特谈什么食肉的过患啦，吃肉导致性情变化啦，等等耸人听闻的话语。其实不然！从古到今，无数对社会发展做出过贡献的人们，都以各种方式、在各种场合、从各自的理解角度出发，对人类吃肉这一习俗，进行过并将继续进行多层次的反思与批判。古希腊哲学家及数学家毕达哥拉斯就曾表述过对吃肉风习的不解与规劝：“我的朋友们，不要为了罪恶的食物，沾染你们的身体。有玉米，有从树上垂下来的水果，还有葡萄园里的葡萄供我们实用，更有甘美的食用植物和蔬菜。大地供给了许多无罪的丰盛食物，也提供给人类不用杀戮即可获得的大餐。”不仅如是提倡，他本人还身体力行：付钱给渔夫，将他们捕回来的鱼放生。
    希腊传记作家、史学家普鲁塔克曾说过一段非常发人深省的话，恰好可以作为我们前文观点的注脚：“以我而言，我很奇怪那第一个用嘴去接触屠杀物、将死动物的肉递向唇边的人；也很想理解那个将早一刻还在叫喊、活动、张望的动物的尸体，做成一道道各种名称的菜肴并放在人们眼前的人，他的感觉、灵魂或理性到底是什么样的？他的眼睛怎忍看那血淋淋的被杀、被剥皮撕裂了的躯体？他的嗅觉怎么忍受那血腥味？他又怎能咬嚼别人的伤处，吸食从致命的伤口中所流出来的液汁？做这种污秽的事，怎能不倒他的胃口？”
    其实，饮血食肉牵扯到的已不仅仅是一个倒不倒胃口的问题，现代医学已越来越倾向于把肥胖等疾病与吃荤这种饮食习惯挂起钩来。就我们现量所见而言，食肉者大多比食素者身躯重大，一旦他们的体重超过一定的标准，势必会引发很多问题：诸如高血压、冠心病、糖尿病等，这些病的病因不能说和过度饮食特别是嗜爱肉食无有关联。不仅如此，随着身体的日趋胖大，整个人都会产生一种沉重、不堪其负的感觉。天长日久，这些肥胖者不但不愿、亦不方便进行各种活动，就连他们的精神反应、心理活动也会慢慢迟钝起来。身心的病态发展如果得不到及时有效的调整、控制，一个人的生命意义与价值便要大打折扣了。
    美国营养学、医学专家米勒尔博士，曾用两只老鼠做过这么一个试验：他给其中的一只喂养素食，另一只则供给肉食。一段时间之后，米勒尔发现尽管参与试验的两只老鼠生长发育的情况大致相同，但吃素的那只明显具有较强的抗病能力，而且最终存活的时日也较长。而那只食荤的老鼠，身体机能则相对较差，抗病能力亦无法与吃素的老鼠相较量，在得了某些疾病后，根本无法如食素老鼠那般快速康复。


营养医学专家的观点

    众多医学研究都表明，所谓食肉有益健康的说法，完全不符合事实的本来面目。那些信奉民间说辞的人士，往往以不吃肉营养就跟不上等理由，为自己的贪婪欲望找借口。其实，这些食肉者大多数都非营养学专家，如果他们真的尊重科学、尊重真理的话，就应该相信并接受营养医学专家经过长时间研究、探索之后得出的正确结论。而且与营养学专家取得一致意见的还有很多科技界人士、政治家、文化名人及大量的普通食素民众，这些人的生活时空涵盖古今中外，尽管民族不同、身份不同、国别不同、时代不同、地域不同、文化背景以及生存环境都不尽相同，但在认同素食这一点上，他们与当今时代营养学权威们的看法却不谋而合。营养学家的有代表性的观点用米勒尔博士的话来说就是——“我们若偏爱食用各种动物肉，身体必然就会体弱多病，因肉类中普遍缺乏维生素、碳水化合物等营养元素。而且肉类中原本就集聚着很多动物体内的废料，以及动物身上携带的各种病菌，再加上屠宰后所起的腐化变质作用，因此说食用肉类必然导致身体吸收过量的废物、毒素。久而久之，各种并发症即相继而起，如此一来，食肉者又焉能身强体健？长远来看，此等人很有可能因体力衰弱而成为庸懦无能之辈，到时岂不贻误一生？”
    美国《人生与健康》（《Life and Health》）杂志曾刊发医学博士奥云·柏列（Owen S.Parrett,MD）的一篇文章——《为什么我要素食》，文中详尽阐述了作者的素食观，其中不乏很多真知灼见。现将该文内容大略整理如下，相信读者自会从中找到博士所言的合理、切实之处。

    在我很小的时候，每当别人把肉放入我的口中时，我就会立刻吐出来。从那时起一直到现在，五十年来，我总是吃素，所有禽兽鱼类等物，概不沾口。现在我将自己之所以成为素食者的理由和读者们谈一谈，相信诸位一经明白素食的道理，必定像我一样喜欢素食。
    素食可以延长寿命，这是我素食的第一个理由。与我同年龄的很多病人早就退休了，他们提早退休的原因就在于不懂养生之道。而我对养生之道的阐发是建立在科学研究及自己几十年来的临床经验的基础上，故深信一定准确无误。假使我一向食肉的话，今天就不可能继续我的医务。因为做一个医生必须思想清楚、体力耐劳、神经健全，否则就不足以愉快胜任手头工作，而素食就可以满足这些身心条件。
    我们的身体是由千千万万个细胞构成的，每个细胞都有吸收营养物、氧气及排泄废物的功能；如果这种机能遭受伤害，细胞就会退化衰弱，同时，依靠细胞而成的身体各种器官，也会随之退化衰弱。诺贝尔奖金得主——亚力士·卡理罗博士（Dr.Alexis Carrel）早已认识到：如要检验体内各器官是否衰老，只须查验细胞供给营养与排泄废物的功能如何就可了然。器官的健康程度，全赖细胞的功用如何而定，我们如能把细胞的废物排去，又将其所需的营养补充无缺，人的寿命于是就可以达到很长的年龄。反过来说，如果细胞里的液体经常被废物充斥，我们的寿命当然就缩短了。
    卡理罗博士通过试验给我们证实了这个道理，而数年前耶鲁大学的教授欧文·菲沙博士（Dr.Irving Fisher）也经过观察研究得出结论说：素食的新运动员与校内精选的运动员对抗，虽然前者未经训练，但其耐久力胜过后者两倍有余。
    影坛上号称“人猿泰山”的约翰·威斯慕拉（Johnney Weismuller），是一位驰名世界的游泳冠军，在多次打破世界纪录后，有五年时间因年事稍长而未能再创佳绩。随后他便开始素食，结果在一次庆贺某疗养院游泳池竣工的典礼上，他一试身手，竟再创六项新世界纪录。之所以有如此惊人之举，皆因他在训练期间戒绝肉食、自己选择蔬菜等素食之故，所以才能保持充沛精力，并远胜昔日食肉之时。
    奥林匹克世运游泳冠军——茂林·罗斯（Murray Rose）也是一名素食的运动员，不仅游泳技术名震寰球，其素食习惯亦为世所共知。罗氏自两岁开始素食后即从未间断过，据体育界人士说：“罗氏游泳不但速度惊人，耐力特强，而且每次比赛到最后关头时，速度还要加倍。”罗氏具此体力，若非素食何能致此！
    其实只要我们知道食肉的危险，对于素食当然就会欣然接受了。食肉到底有哪些危险呢？
    畜生在活着的时候，自然会将体内的废物排泄出来；但一经宰割，废物就积存体内；所以在不知不觉中，人食其肉，就等于把畜类的废物吸收进自己体内。尿酸就是最明显的肉类废物，每磅牛排含有十四克尿酸；而细胞整天浸在废物里，新陈代谢的功能自然会退化衰弱，人当然就会有疲倦感及各种未老先衰的病症。
    美国安亚波大学教授纽柏博士（Dr.L.H.Newburg）在一项试验中指出：肉食占所摄食物总量的百分之二十五的一只老鼠，比那些素食或更低肉食摄入量的老鼠生长得肥大活泼，但数月过后，这只外显肥大的老鼠的胃部却遭到了非常严重的损坏。
    另外，畜类常患有如人类一般的传染疾病，这又是食肉者必须面对的一个可怕的危险。我的女秘书曾对我说起过一件真事：她的丈夫在一牛奶公司做管工，去年有四头牛怀疑患有白血病，其中一只后经兽医检查证实后，四小时内就毙命了。当时该兽医提议说，应将同样患病但尚未死去的三头牛送到市场宰杀以出售其肉。按照惯例，患有癌症的牛，当其身体其他部位尚未见到染着癌症的迹象时，是可以市场上出售的。又比如，有些患有眼部癌变的奶牛，在其眼睛彻底瞎掉以前，一直都在给人挤奶。
    畜类会患多种疾病，所以在市场上出售的肉类，也会带有各种病菌！这点没有人比肉类检验员知道得更清楚。最近有位朋友告诉我，他的妻子有次参加宴会，她因素食故只叫了一盘蔬菜，而座旁一位陌生男子也只叫了一盘蔬菜。那位男子见状就问她道：“请问太太是素食家吗？”他的妻子回答说：“正是！先生亦是吗？”那人回答：“不是，我是肉类检查员，明白肉类可能带有细菌，因此不敢吃肉。”
    谈到家禽的情形，同样非常可怕！据我所知，禽类所染的癌疾，最普通的是癌性肿瘤；还有一种是传染癌病，凡染着上这种癌病的家禽，外表根本看不出来，且会活到很正常的寿命，但它随时都会将癌疾传染给同类。对这一类患有癌疾的家禽，检查起来非常不易，一般来说，检查员很少会将每只患病的家禽挑拣出来以禁止售卖。因此说，大家若能在感恩节买到一只健康的火鸡，那实在是一件非常幸运的事！
    说到吃鱼，有位内行告诫我说：“鱼身有虫不可食。”我将几条鱼挨个一验，果然如此！当人们在煎大比目鱼时，其实有成群的细虫蠕蠕而动，这实在令人作呕。
    “不食肉”这个建议也许大家以为很难做到，其实并非如是。只要把谷类及硬壳果配合起来，便能制成味道很好的素菜，大可以满足那些爱好肉味的人。我日常用餐时便常准备好几种美味可口的素食，所以我从来也没想到过需要肉食。事实上，由于多年来在实验室研究畜类的种种疾病，并且在临床上见到病人的疾病很多都是因食肉而引起，故才使我素食的心愈发坚决！我深信，自己终此余生是不会再食荤了。

    奥云·柏列博士的话确实引人深思，若追溯人类历史的话，我们会发现，在初劫之时，人类并不依靠杀生食肉为生；而天人以及清净的瑜伽士们则何时何地都不会食肉，但他们的身体也从未出现过所谓营养不良这种现象。同样，现代人亦无须为食素而担心身体缺乏营养。
    还是让我们听一听美国外科医生约翰·哈维·开洛格对这一问题的阐述吧：“肉类食品并不是人类的最佳营养品，也不是我们原始祖先的食物。它们是次要的或第二手的产物，因为一切食物最初皆从植物而来。人类营养所必需或可口的东西，凡在肉食中可以获得的，莫不皆可从植物中取得。一只死牛或羊躺在坟地上，大家都叫它臭尸。同样的尸体，修整一番，挂在屠户的摊子上，就成了食物。假如用显微镜将篱笆角上的尸体和肉店里的尸体作一番检查，可能发现两者只有极少甚至没有区别——它们都充满了结肠菌并发出同样强烈的腐烂气息。”
    因此说人们大可不必担心素食会导致营养缺乏，因谷物、蔬菜等素食中已饱含维持生命所必需的养分。特别对脑力劳动者而言，更无须担忧素食能否供应得上科研、写作、实验、思考所需之营养这一问题。美国科学家富兰克林早就以自身的实践对此做出了最好的回答：“吃素使头脑清晰，思考敏锐，能带来更大的进步。”富兰克林自十六岁开始便一直食素，在其自传中，他还称吃肉为“无缘无故的谋杀”。而现代营养学权威、哈佛大学的佛德烈史博士（Dr.Fredrick Stare）更斩钉截铁地说：“硬壳果、谷类、豆类、蔬菜等，营养成分并不少于肉类，有此素食何须他求！”约翰·哈金医科大学的麦柯林博士也发表过大致相同的看法：“任何人愿意废除肉食的话，都会获益甚大。”而在如此众多的素食品种中，属于中国特产的豆腐更是营养丰富、物美价廉。孙中山先生当年就曾讲过：“夫素食为延年益寿之妙术，已为今日科学家、卫生家、生理学家、医学家所共认矣。而中国人之素食，尤为适宜，唯豆腐一物，当与肉类同视。”“夫豆腐者，实植物中之肉料也。此物有肉料之功，而无肉料之毒……”


肉食违背人类道德

    如果人们都能放弃肉食的话，从中受益的将不仅仅限于人类自身的健康，大量的动物都会因之而得以保全性命。世间最宝贵者乃为生命，任何一种形态的生命，不论其显现多么卑贱、肮脏、低等、丑陋，也不应该就此成为别种所谓高贵、文明、进化的生命形态的腹中之物与牺牲品。为了我们自己的道德良心，为了大家都能心安理得地面对来自心灵深处的拷问，还是让我们自觉地约束一下自己那永无止境的贪婪大口吧！
    上一世纪天才而伟大的物理学家爱因斯坦就这样讲过：“我认为素食所产生的性情上的改变和净化对人类都有相当好的利益，所以素食对人类是很吉祥的。”
    从佛教角度而言，人身是由血、肉等三十六种不净物组合而成的，若剔骨析肉、剥皮探里，人们会发现所谓的肉身只不过是骨架、血肉包裹着不净粪的假合而已。若为了此一假合不实之身躯再去杀生害命，只为将酝酿不净粪的肚皮填饱塞满，这种作为想起来就会令人作呕不已。
    不仅佛教反对以屠杀动物的方式满足人类自己毫无实义可言的口腹之欲，很多世间智者也从各自的理解、观点、角度出发，猛烈抨击了人类这一残忍而无有丝毫价值的陋习。俄国作家列夫·尼古拉耶维奇·托尔斯泰就曾经说过：“吃肉简直是不合乎道德的，因为它牵涉到违反道德的行动——杀戮。”“当我们的身体是被宰杀动物的活动坟场时，我们怎能期望这个世界能有理想的境地呢？”
    英国作家萧伯纳在回答别人问他为何年事已高而看起来还显得那么年轻这一疑问时，也严肃地说道：“不是我看来年轻，我的相貌确与我的年岁相仿。只是其他人看来比他们的实际年龄苍老罢了——吃尸体的人便是这样，还能指望他们怎样呢？”“这真是很可怕的事，除了动物的痛苦与死亡之外，人类亦毫无必要地压抑了自己高贵精神的本质：对一切动物如待自己般的那份同情与仁慈。不仅如此，人们还违背自己的感觉，变成残酷的人。”在萧伯纳看来，人类原本是拥有崇高的精神品质的，人们是应能仁慈地对待动物的，但杀生食肉却使原本高贵的人性彻底扭曲了。的确，当人类用屠杀的方式对待生活在我们周围的众生，而且这种屠杀的目的仅在于维持一堆骨肉血脉等零件的非真实运转，此时，我们不能不说这个世界确已被变态、荒谬与仇恨的气息吞没了。
    若对吃肉的行为稍加分析则不难看出，人之所以贪爱肉食，大体来自小时候所养成的吃肉习气。如果一个孩子从小就生活在一个素食家庭里，那么长大以后，他自然而然就会排斥荤食。与之相伴随，他的性格也会向无有贪心等良性品性方面发展。仔细想一想，放着这么美好的前景不去追求，大家反倒几千年如一日般地竞相杀害众生，且将杀生所得的充斥着冲天怨气、毒素、渣滓、病菌的血肉拼命塞进嘴里、喂给孩子，这种生活习惯、饮食模式是不是有些太过愚痴、太过血腥、太过颠倒错乱？如果再深入观察，相信人们一定会同意这种观点，即所谓的肉的美味除了舌头以外，人身上的别的器官一概无法感知。若按照《俱舍论》的观点，则此一能感知肉味的舌头也并非全方位地与味道打成一片，只有其上的一小块肉方能具体地感知各种味道。说到这里，一个严肃的问题便摆在了每一个食肉者面前：为了那一小块肉，我们是否可以不顾来生地杀害父母众生？
    即便你不承认业因果、不承认前生后世，那我们也可以从味觉这一角度继续将问题深入探讨下去：一般而言，未吃下某种东西时，此种东西的味道我们无从感知；吃进肚中之后，味道不可能随着食物的被消化还恒久、实有地存在；由此看来，只有在咀嚼食物的那个短暂瞬间，所谓的味道才似有实无、虚无飘渺地存在。而且我们认为鲜香无比的所谓肉味，其实也只不过是人类习以为常、约定成俗的一种习气执着而已，这一点确如上文已引用过其言的台湾疗养医院营养部主任所说：“我们医院的病友，许多一开始都不能接受三餐都吃素的饮食方法……坦白地说，他们不是每个都喜欢吃素，因为吃肉的人已经习惯肉的滋味了，而素菜当然没有肉味香，但狗吃屎也觉得很香。……不过第二次来住院的病人就可以适应了，这就是习惯。而我们应该养成好的习惯，那样才会快乐。”
    由此看来，问题的关键就在于：不从佛教的立场出发，只按人类现有的道德水准衡量，我们应该不应该为了这短暂的味觉感受及虚妄不实的习惯，就砍断动物们的脖子、剥下它们的皮肉、斫断它们的筋骨、切割它们的四肢、放掉它们的鲜血？难道千百年来我们还没有听够动物们被杀时的悲惨嚎叫？还没有看够它们在断头台上血肉横飞的惨况？那一点点转瞬即逝的味觉，竟能凌驾于人类的道德禁忌之上？在已经有了成千上万种素食的前提下，还要为满足那一点点“舌肉”的短暂感受而杀生害命，这样发展下去，会不会有一天，追求欲望的无限制满足的人类，在舌头已尝遍了别的众生血肉滋味的情况下，执着味道的心会让他们把嘴巴、筷子伸向自己的同类？如果贪执味道的习气不被遏制的话，总有一天，我们会看到人间到处上演的人吃人的惨剧。而这一点早已被意大利文艺复兴时期的杰出画家达芬奇指出过了：“人是一切动物的主人，因为他的残忍超过任何动物。……我从很小就摒弃了肉食。未来有一天，人们看杀人和屠杀动物没有什么两样，这一天终会来临。”
    现在已到了我们人类扪心自问的时候了，听听英国哲学家安妮·贝桑的话吧，不知道那些从不知检讨自身饮食习惯的食肉者们，会不会因此而开始反省自己的维生之道？
    “吃肉的人，须对因吃肉而引起的一切痛苦负责，这些痛苦乃来自于以有知觉的动物为食。这不仅限于动物们在屠宰场中所感受到的恐怖，还包括它们在火车、轮船等运输工具中所亲历的痛苦，以及它们所面临的饥渴，长时间饱受折磨等痛苦。为了满足人类的口腹之欲，这些悲惨的动物就必须承受这许多的痛苦。”


素食与长寿

    动物们为食肉者做出了巨大牺牲，但可悲的是：第一、这种牺牲完全是被动的，因而也是痛苦不堪的；第二、享用这种牺牲的食肉者们，并未从中得到一丝一毫的利益，反而种下了来生必堕恶趣的种子。非唯来生要面对惨痛异常之果报，今生中他们也不可能真正享有任何自以为可从吃肉中得到的好处，诸如养生之类。前文已引用过相关的佛教教证，说明欲得长寿必断杀生食肉，下面再结合日常生活经验及专家意见，对此问题再作阐述。
    1954年及1962年两度获得诺贝尔奖的美国保林教授，在其所著的书中曾建议人们多食用水果与蔬菜，因其中含有大量的维他命C，可以防止感冒并延长寿命。
    台湾大学医学院的陈瑞三教授，曾化了两年多时间，深入全省各地的四十九座寺庙展开调查，共为二百四十九位出家人作了各项检查及血液分析。同时，又另外调查了一千零五十七位吃荤者以为对照群体。结果发现：（一）吃素的出家人血蛋白完全正常，根本无有营养不良现象。（二）吃素者的胆固醇平均值为一白五十八毫克，吃荤者则为一百八十毫克，而那些患有血管硬化症的人则高达二百三十一毫克，远远大过食素者的胆固醇含量。（三）眼底网膜动脉检查发现，吃素者中只有百分之十六的人有硬化现象，而吃荤者的血管硬化比例则高达百分之四十；而且素食者的眼底网膜硬化程度非常轻微。（四）各个年龄段的出家人的血压都比同年龄段的吃荤者为低，且血压超过一百五十者中，吃荤者的比例是吃素者的两倍。
    由此看出，不说别的，单就预防高血压、心脏病而言，吃素都比吃荤积极、有价值得多！难怪美国《人生与健康》杂志在其刊载的一篇文章中说：“洪水之前十代，人民平均寿命九百一十二岁；洪水之后，人们开始食肉，十代以后，人民的寿命平均只有三百一十七岁。”尽管这种年代划分的依据来自基督教，但它依然指出了基本的事实真相。
    以佛教界而言，如虚云老和尚高寿一百二十，清定上师、广钦老和尚、赵朴初居士、李柄南居士等大德也全都以高龄之相示现圆寂。他们的长寿当然与各自的修证境界有关，但食素无疑也是一个非常重要的健康因素。不唯佛教界如是，全球众多的寿星也大多是素食或半素食者，如匈牙利的农夫查登（Petars Czarten,享年一百八十六岁）、挪威的农夫苏伦登（Josep Surrengton,享年一百六十岁）、前苏联的山地人米斯里莫夫（Skrali Mislimov,享年一百六十岁）、丹麦的农夫庄康波格（Drakenburg,享年一百四十六岁）等人，日常饮食基本不离大麦、马铃薯、豆类、白菜等物。
    正因为看到了素食与长寿、健康之间的密切关系，故越来越多的人都加入到素食者的行列中来。目前，素食之风可谓正吹遍全球，德国就是这方面的一个典型代表——两德统一前，仅在西德就有二千五百家素食饭店！


历史文化名人的素食观

    若回顾历史，我们会看到，其实在中国传统的道德价值评判尺度内，吃素历来都与“天人合一”、“仁义礼智信”等理想的人格境界、道德准则、天地良心不相违背，吃素更在很大程度上直接、间接地促成了这些道德规范的普及与生活化、内在化。在日复一日的素食文化氛围熏陶下，许多看起来枯燥、乏味、似乎不食人间烟火的普遍德行律条，被渐渐人性化为普通百姓的寻常日用轨则。反之，若一味高谈天理，而实际上却连最基本的不杀生都难以落实，这样的道德训诫在很大程度上必将流于一种自欺欺人的教条。
    宋代文豪苏东坡就曾尖锐地指出过：“人一杀生，则五常尽犯焉。盖屠戮他身，肥甘自己，为不仁也；离他眷属，延我亲朋，为不义也；将他肉体，供献神人，为不礼也；称言食禄，当受刀砧，为不智也；设饵妆媒，引入陷阱，为不信也。噫！人居尘世，全藉五常，知而故犯，又何足为人？”的确，仁义礼智信从来都是中国人最讲究的五常规范，但在苏东坡看来，只要一杀生，这五常便全都被破坏。如此一来，整天再怎么高喊仁义道德，但在桌上的鸡鸭鱼肉面前，也不得不暴露出虚伪、贪婪、两面的丑陋面目来。
    不唯苏东坡一人如是，大量的古代文化精英都把吃素与一个人乃至一个社会的人格健全、道德完善、人与自然及人文环境的和谐统一联系起来。如战国时期的大思想家孟子就这样说过：“君子之于禽兽也，见其生，不忍见其死；闻其声，不忍食其肉。是以君子远庖厨也。”孟子在这里向所有的“君子”们提出了一个非常严肃的问题：你们怎忍心看着那些刚才还活蹦乱跳的生命，转眼就被杀害呢？既然它们与我们一样有生死，会哀号，君子们又怎忍心吃它们的肉呢？对此，我们不禁也要问上一句：君子之所以为君子，难道就表现在勇敢地杀害那些禽兽上吗？这到底是君子之行，还是野蛮之举？
    一代诗圣、唐诗代表人物之一的杜甫，在一首诗中这样哀叹道：“干戈兵革斗未止，凤凰麒麟安在哉？吾徒胡为纵此乐，暴殄天物圣所哀！”如果我们还是这样一意孤行地放纵胡为、暴殄天物而不知休止，过不了多久，别说凤凰麒麟难觅踪迹了，怕是乌鸦麻雀都得了无影痕。到那时又该谁来可怜我们、替我们感到悲哀呢？
    唐朝诗人、新乐府运动的倡导者白居易，也在其诗中如是歌咏道：“谁道群生性命微，一般骨肉一般皮。劝君莫打枝头鸟，子在巢中望母归。”其体恤群生之情读来不禁令人悄然落泪。
    另一位唐朝著名诗人杜牧于其诗中亦感叹并劝请道：“已落双雕血尚新，鸣鞭走马又翻新。劝君莫射南来雁，恐有家书寄远人。”尽管现在已没人选择大雁以传书了，但杜牧于此诗中流露出的殷殷悲心、拳拳深情，依然值得每一位现代人掩卷深思。
    大诗人苏东坡另有一首感人肺腑的诗篇：“钩帘归乳燕，穴牖出痴蝇，爱鼠常留饭，怜蛾不点灯。”为何要把帘子钩起来？只为那小燕子能自在地飞回。为何要打开窗户？只为那可怜的苍蝇能飞出去。为何要把饭留下一点儿来？只为那老鼠能从容地享用。为何天黑了却还不掌灯？只为怜惜那总爱扑火的飞蛾。读罢这首短诗，一股浓浓的怜爱万物之情禁不住油然而生。真心希望那些饭桌上的狼吞虎咽者们，都能静下心来细细品味一下这首洋溢着温情、洋溢着人性美好之光的诗篇。
    宋朝另一位诗人、书画家黄山谷也有诗云：“我肉众生肉，名殊体不殊。原同一种性，只是别形躯。苦恼从他受，肥甘为我须。莫教阎老判，自揣看何如？”此处，黄山谷已向那些食肉者发出了严正警告：切莫等到地狱审判之时才叫苦不迭、后悔不已！
    明朝诗人陶望龄也表达了与黄山谷大致相近的思想：“物我同来本一真，幻形分处不分神，如何共嚼娘生肉，大地哀号惨煞人。”
    陶望龄给我们描绘出了食肉的悲惨景象与后果：同根相煎，大地哀号。而近代律宗的杰出祖师弘一大师则向每一个人都发出了义正词严的质问与号召：
    “始而倒悬，终以诛戮。彼有何辜，受此荼毒？人命则贵，物命则微。汝自问心，判其是非！”“是亦众生，与我体同，应起悲心，怜彼昏蒙。普劝世人，放生戒杀，不食其肉，乃谓爱物。”


现代社会的误区

    从现阶段人们食肉的具体目的与状况来看，除了贪图味觉享受，错误地以为食肉有益身体健康及延年益寿，误认为肉类食物可提供高营养及能量等几种具有普遍性的情况以外，还有一些人的杀生食肉则纯属虚荣心、好奇心、猎奇心、野蛮性格及变态心理使然。他们已不满足于为了口腹之欲而杀害众生，这些人在其阴暗心里的推动下，将目光瞄准了一大批无辜的生灵。有些巨富为了表示自己已尝尽人间百味，“普通化”的鸡鸭鱼肉、龙虾海鲜已无法与自己的高贵身份相称，于是便将尝试的范围转移到一些极其罕见的动物身上，所以才会出现所谓的孔雀宴、猴脑宴、穿山甲宴等许多骇人听闻的珍稀动物宴席。一些暴发户们还竞相以吃过大象肉、羚羊肉等动物肉类相标榜，如果不是因为有动物保护法规的震慑，这些人恐怕连大熊猫都要吞进肚中了。这帮人并不是单纯贪着野味的滋味，他们更愿意咀嚼的其实是自以为与众不同的所谓身价的滋味。在变态虚荣心的驱使下，此等少数分子在杀生取食的邪道上已越走越远。
    还有一些外显“勇武”实则野蛮无比、愚痴无比的人，为了证明自己的男子汉气概，竟也将屠刀指向了那些无有丝毫反抗能力的动物们。真不知他们懂不懂什么才叫真正的勇敢——勇敢绝对不意味着屠杀众生、残害弱者；它代表的是一种勇于战胜自我的品性，战胜自我的无明、克服前行道路上的一切违缘与障碍、无私无畏地帮助那些深处困境而又无力摆脱的众生！在残忍地以刀作血肉游戏的过程中，这些人尝不到任何勇敢的味道，只能加重自己心里那嗜血、冷酷的人性残缺面的发展。假如他们真如鲁迅先生所言，以为疮疤、痈肿艳若桃花的话，那我们只能以无限悲悯的心情，等他们将来堕入地狱后去自去欣赏那鲜血淋漓的地狱景观吧。
    现时代的人们，其心相续中可谓充满邪知邪见，这与人们所处的环境、所受的教育、所沿袭的传统习惯都有关系。而人们最缺乏的正知正见则是慈悲心，不管口头上人类如何高唱平等、博爱，如果这种平等与博爱的推广领域只限于人类自身的话，这种观念就绝对谈不上是慈悲的表现。当大量的医生一边冷漠地活体解剖各种动物、研究它们还在蹦跳的心脏与挣扎的肉体，一边又满腔热情地试图以此方式洞悉人类健康的全部奥秘、为人类的福寿绵长做出贡献时，我们不能不悲哀地说——这种只以人为主为重心的价值观、道德观，实在是对人类自身的最大讽刺！因为我们把痛苦、鲜血、杀戮、离散留给了动物，留给了大自然，而把单方面的所谓健康、幸福、成长、满足留给了自己。当我们的快乐是建立在别的众生的死亡、牺牲上时，我们所建立的一切道德准则、标准，马上就与彻头彻尾的虚伪划上了等号。我们整天温情脉脉地营造理想的人类道德大厦，但这大厦的基础本身就是残缺不全的，因它把与我们密不可分的自然完全抛开了，或者仅仅把自然、动物界当成我们的奴隶与肠胃消化物。难道我们竟没有意识到自己原来是一个狭隘的两面派？以后我们还有脸面面对人类的下一代吗？——刚刚还在教育他们要追求美好、温馨、善良、圆满的人生境界，但自己转过脸去就开始张开血盆大口撕扯动物们的尸体。因此我们说，不解决杀生食肉的问题，人类就永远摆脱不掉自身在道德处境上的尴尬、两难局面。
    环顾当今时代，和平与发展已成为全人类共同谋求的未来目标，既如此，那我们就必须想方设法把一切有碍和平与发展的因素都消灭在萌芽状态。而真正的和平绝不可能依赖枪炮、原子弹以获取，也不可能靠外在强制约束以维护。和平的根本保证就在于人心——一颗调柔、平和、充满慈悲与爱意的心——才是保障我们所生存的地球不致被人为毁灭的唯一正因。那么慈悲从何而来？和平又如何得以实现？英国智者华而绪博士的话可谓一语中的：“要想避免人类流血，便须从餐桌上做起。”印度圣雄甘地同样高屋建瓴地指出：“我的确觉得人类要增进精神生活，必须停止只为满足一己之口腹之欲就屠杀动物的行为。”
    可能有人会觉得，把和平及精神境界的升华与不杀生扯在一起未免太过牵强，持这种看法的人其实还是没能理解吃素、戒杀的究竟意义与功德——那已不单纯是一个饮食习惯的改变问题，它牵涉到如何看待前生后世，如何看待如母有情等一系列关乎佛法本质的方面。即就是从世间角度而言，吃素对一个人善良品格的养成也有着不可忽视的正面影响。我们很难设想一个嗜好宰杀众生的人，会对和平表现出多么真诚的渴望与尊重。如果有，恐怕那种真诚也应该叫做真诚的做作吧！
    在我们所生活的时代环境中，如果一个孩子出于好奇或某种阴暗心里而解剖了某个动物，只为看看它的身体构造，看看它和我们是如何得不同，那么一般说来，家长、老师可能不会严厉地斥责他，反而会夸奖他善于观察、勤于动手，长大了说不定能当生物学家或医学家。这就是我们所面临的教育实际，特别是在某些地区。很多人们习以为常的做法、看法、观点，其实都是在鼓励残忍、鼓励虐待、鼓励种种事实上的不平等、鼓励自我中心、鼓励人类至上主义、鼓励破坏生态平衡、鼓励麻木、鼓励对生命的冷漠……一代又一代这么发展下去，这么积累下去，很多非常可怕的人性丑陋面与人性弱点，就会渐渐固化为类似遗传基因那样的东西。我想任何一个理智健全的人都会预见到这种景象：假如一个人的慈悲心只被引导到有限的同类身上，那么由于缺乏广阔胸襟及宇宙、人类、环境整体观念的缘故，这种慈悲心很有可能会越变越小，它的施用范围将越来越局限在自己的亲人及至自己一人身上。
    人道主义提倡的虽是关注人类幸福，但若它的基石仅仅停留在“人”这一概念上的话，我想所有改革社会的人道主义方案最终都难逃走不出死胡同的困境——走来走去，它们又回到了自我这个基点上来。而千差万别、无穷无尽的自我，假若个个都执着自我的话，人道主义所设想的一切解决人类困境的方案，都将无法实现。因为它一开始就缺少了佛法所强调的那种彻底的无我智慧，因而永远也达不到同体大悲的高度。达不到这种境界，人类就只能在有限的范围内暂时解决一些局部问题，但它决不可能究竟解决人类所面临的一切问题，因它思考问题的出发点就是残缺不全的：只关注人，而没有意识到人、动物、植物、整个大自然都是一体并且平等的。只有突破狭隘自私的人类唯一观点，或人类恩赐自然、掌控自然、支配自然、调整自然的观点，我们才能求得人类与环境的永久和谐。
    一个自私的人，即便他暂时出于利益需要而同其他人和睦相处、共同发展，但如果他的本性不加以改变的话，一旦牵涉到个人的根本利益，他是决不可能向利益对手屈服的。而这正是我们翻来覆去论说吃素问题的目的之一-借着吃素，我们得以身强体健；借着吃素，我们可以学会善待动物；借着吃素，我们可以引发自己潜伏已久的慈悲心；借着吃素，我们能够习惯以平等的眼光看待万事万物；借着吃素，我们终会发现世界并非是为自己一人而存在的，我们和世界原本就息息相关……
    吃素，是使人道主义不致发展为个人至上主义的重要一步。还是达芬奇说得好：“鄙视生命的人，不配拥有生命。”一个鄙视众生并进而杀生的人，绝对不是一个完整意义上的人；关爱自己，就应该学会关爱众生，否则你便不配拥有生命，因生命岂有高低贵贱之分，又哪里容你亲疏有别！对任何一种生命的践踏、杀戮，都是对生命整体的严重破坏。你在杀害生命的同时，也就等于把刀子架在了自己的心上。
    是将杀戮进行到底，还是从现在开始戒杀食素？这是摆在每一个人面前的紧迫而又严肃的问题。我只能说因果自负，选择权当然在每个人自己手中。但我诚挚地希望，这世界能少一些血腥，那样大地才能多一些祥和。当湛蓝的天空不再有恐怖阴云密布的时候，和平鸽一定会在人们的头顶自由、恒久地飞翔！当广袤的原野不再是一片尸横遍野的屠宰场时，生命的鲜花一定会在人们的心田里尽情、绚烂地绽放！


结 语

    最后，让我们一边品味二百多年前的一代大成就者普贤利他（菩提金刚）之谛实语，一边跟着他共同发愿。更希望所有人都能随时随地地发此殊胜大愿，或经常念诵此愿：

    “祈祷、皈依被称为三宝三根本之本性的诸大殊胜上师之身、口、意、功德及事业之汇聚体，并求加持！愿能成就此处我所发之愿：
    “愿我生生世世中不对任何众生生起、做出一丝一毫的恶心与恶行；愿善良的心相续能似江河般绵延不绝；除去享用金刚密乘之清净会供外，愿我不贪恋、接触一切众生之血肉等不净食物！
    “如是大愿，愿我能恒时忆起，恰似当下发愿一般清晰！
    “若不具足功德亦不能远离过患时，愿我不要享用哪怕仅如芝麻许之欠债黑财！
    “愿我能为任一众生舍弃自身三门，且在这一过程中，丝毫障碍亦无有！
    “此愿词乃因不变法性及有法因果不虚之真谛力，而得以远离自欲境界，愿所发誓愿能实现！
    “以三宝之真谛力，愿能实现此愿；以诸大殊胜上师之真谛力，愿能实现此愿！
    “我普贤利他于临死之前发下此愿，并由龙萨记录成文。以此善根，愿所有有情皆能获得真实利益。”

上述藏密素食观，乃依圣言正量语，
加之自心所认识，为断肉食而撰著。
游园赏景虽惬意，奈何总有日落时，
人世繁华徒纷飞，如泡肉身亦非久。
唯愿我离人间后，多有众人阅此书，
读罢戒杀断害命，饶益可怜诸有情。
愿我生生世世中，不论直接或见解，
均不损害一众生，且弃邪命持正法。
愿凡见闻触忆者，相续生起菩提心，
无勤利益无量众，早获圆满正觉位。

    以饶益有情之心，为自他皆能断除不净肉食，藏僧索达吉遂于雪域圣境——色达喇荣五明佛学院撰著此《藏密素食观》一书，愿增吉祥！

公元二○○三年四月二十日


前言

悲惨世界
—————————
索达吉堪布著

前 言

    顶礼大慈大悲观世音菩萨！
    生命是宝贵的，人人都希望自己生命的花朵开得绚丽多彩，生活能够幸福安乐。一旦自己的生命受到威胁，就会不惜一切代价进行保护。人类如此，动物等一切生命无不如此。无论从佛学还是从科学的角度而言，生命都是平等的。国王或乞丐，乃至蝼蚁，他们的生命同样珍贵。
    由于人们所接受的教育不同，环境各异，许多人只重视人的生命，无视其他众生的生命。只有懂得佛学和科学的人，才知道平等地珍惜一切生命。然而，现时社会上愚笨的人太多，他们肆无忌惮地屠杀生灵。其方式多种多样，骇人听闻：有人如儿童般拿动物作玩具，杀生取乐；有人以打猎为生，猎杀动物以牟利；有专门从事屠宰的，屠杀无数的生命而不知有罪过；更多的是为了自己的口腹而杀生，利用现代科学技术所制造的枪支弹药、捕鱼工具、宰杀机器等，无情地残杀着众多的生命。野生动物原有的栖息地，在工业文明的冲击下，遭受到前所未有的破坏，濒临灭绝的动物种类很多。资料显示：人类四十年来对大自然的破坏，远甚于几万年来的自然演变。尽管科技的发展日新月异，物质文明水平得到明显的提高，但是人类社会的精神文明没有长足地进步，只发展物质是远远不够的。
    每一次我去汉地的大城市，所到之处，无论是饭店、宾馆，还是集贸市场，或者旅游景点，都见到残忍的杀生害命的情景；打开收音机，翻开报纸，耳闻目睹常有杀害生灵的报道。当今世界局部战争及边境冲突屡有发生，战争给人们带来了巨大的精神和肉体的创伤，而那些被猎杀的动物，遭屠杀的畜牲，厨房里及餐桌上死于刀下火中的生灵，它们的痛苦与恐惧时常剌激着我，促使我思考怎样才能减轻和解除众生的痛苦，这便是我撰写本书的原因。
    藏传佛教历史上，有许多高僧大德反对猎杀动物及食肉，赞叹吃素和放生。例如：国王赤松德赞、莲花生大士、无垢光尊者、智悲光尊者、宗喀巴大师、麦彭仁波切等。从前著名的瑜伽士夏嘎措希让周，在去拉萨朝圣的途中见到很多牦牛被宰杀，这种凄惨的场面和那些牦牛的痛苦深深地震撼了他，到拉萨之后，他在觉沃佛像前发愿不再吃肉。他们一生中对放生事业做了很大贡献。三界导师众生怙主法王如意宝晋美彭措在二○○一年藏历神变月，为上万僧众传授《涅槃经》、《楞伽经》中有关食肉过患的教证，谆谆教诫藏汉四众弟子断肉食素，广大弟子纷纷响应，共同决定在色达喇荣五明佛学院以后的例行法会中，皆以素食供斋。法王上师有关戒杀放生的倡导在现时代使人们防非止恶，对社会的人文道德建设将产生深远的影响。
    同样在汉地，从梁武帝以来，信仰佛教的人士都有良好的吃素传统。天台智者大师购买三百里海岸作放生池，教化当地渔民放弃渔猎；明末莲池大师作《戒杀文》、《放生文》垂范后世；蕅益大师创办放生莲社；近代印光大师、弘一大师都努力教导人们戒杀放生。世间智者孔子、孟子等，文人苏轼、杜甫、白居易等，还有孙中山、甘地、鲁迅、李奥·托尔斯泰、泰戈尔等古今中外名人，都有劝导人们戒杀吃素的名言。可是现在很少有人遵守大德的教言，杀生的现象日益严重。人们的行为若不改变，这样下去的话，我们的世界将变得很可怕。可怕的不只是动物的痛苦与死亡，而是人们丧失了同情与悲悯。如果我们有了怜悯心，而只是为了随顺一些人去杀害生命，这就等于泯灭自己的良心。总之，无论是官员大亨，还是平民百姓，若残忍地杀害生命，那么他就是一个恶人。正如德国哲学家叔本华所说：“凡是对动物残忍的，不会是个好人。”
    食肉的人们应当思维，自己所食的肉来源于何处？无非是从其它众生被杀而来。若是一个有良知的人，定会于心不忍。《楞严经》云：“身心二途，不服不食。我说是人，真解脱者。”若身体不穿着动物的皮毛，口腹不食用动物的血肉，佛说这样的人是真正的解脱者。目前，有些汉地人到藏地学习藏传佛教，他们没有学到上师的甚深教言，而见到有人吃肉便学了起来，这是没有智慧的表现，是很不应理的。若能保持吃素的习惯是很好的。能海上师到藏地求法，在生活极其艰苦的情况下仍然坚持吃素，这很值得我们学习仿效。
    为了追随往昔高僧大德的善行，使人们深刻认识杀生的种种过患，减少乃至杜绝杀生现象，进而能放生修福，我撰写了《悲惨世界》一书。本书以真实的事例为主体，引用了诸佛菩萨的教言与现代名人智者的善说，加以自己的分析见解，试图给读者一个清晰的认识。也许通过本书，读者能回忆起儿童时代的无知；能浮现出杀场上、厨房里那血淋淋的场面和可怜动物的呻吟；能了解到不法商贩为牟取暴利而不择手段的虐杀及森林中“人兽”们的恐惧哀嚎……。
    希望现在和未来的人们能体悟动物的痛苦，生起无伪的大悲心与戒杀放生的意愿。若能如此，其功德是不可思议的。龙猛菩萨在《大智度论》中说：“诸余罪中，杀业最重。诸功德中，放生第一。”望每一个人都能树立起高尚的人格，维护器世间和有情界的和谐，使我们这个世界变得更加美丽。


童年的梦

    每一个人都有一个童年，对我来说，童年是美好而难以忘怀的，每当忆起，我都向往着回到童年时代。我的童年与社会上多数人不同，由于从小受父母及环境的影响，从来不杀生，而且遇到可怜的众生就尽力去拯救。有一天，我和一个小伙伴一块去放牦牛，途经一个水池，发现池中的水马上要干了，池中很多鱼将要干死，我立即同伙伴一起用衣服将鱼兜到有水的地方去。因为一整天都在救鱼，傍晚找不到牦牛了，回家告诉父母，他们非常着急，母亲就打我的屁股，打得很疼，但是我想，一天当中救了很多鱼，过得很有意义。在当今社会上所见所闻青少年的行为，与我小时侯全然不一样，为此我时常感到很痛心。
    妙智曾就读于沈阳机械工业大学，后来出家修学佛法。她出生在农村，在都市长大。她给我讲述了她小时候的事情：

    大约四岁时，我同几个小伙伴一起出去玩耍，他们手中拿着刚刚长出嫩绿叶芽的柳条，一边走一边乱抽打。走了一会儿，一个年纪较大的男孩看到一只大蟾蜍（俗称癞蛤蟆），我们几个将它围起来，然后那个男孩显出一种非常勇敢的样子，用柳条狠狠地抽打它，将它打得遍体鳞伤，皮开肉绽，它就这样惨死了。对于受业力牵引而处在轮回中，无有慈悲心的孩子来说，把摧残小动物当作一种乐事。大家好象打了一场胜战一样无比欢喜。几天后发现那个男孩的手上长了一个白色的小泡，据说是癞毒，后来他全身都长了这种泡，几乎每年在这个时候都要犯一次，痛苦难忍。从那以后，我见了这种动物特别害怕。不久后，我随爷爷奶奶一起回到了沈阳。
    小时候我也杀死不少的蜻蜓、蚊子、苍蝇、蚂蚁、黄虫等许多小昆虫。尤其是蜻蜓，有时把它们抓来，放到家里想让它们吃蚊子，可没过一两天它们就死了；有时将它们放到瓶里扣上盖子，活活地闷死；有时拿一个细细的铁丝将它们串起来，再让头尾分家，然后用火烧它们的胸部吃。
    九岁那年，有一次在上学的路上，因刚下过雨，路旁有积水的洼地，我将一只大毛毛虫捉来，将它的毛刺全都拔掉放到水里，就这样一个小小的生命被无情地淹死了。我也曾用滚烫的开水倒在蚂蚁窝里，烫死了成千上万的蚂蚁。
    在初中二年级时，于解剖课上我们要学习解剖蟾蜍，胆子小的同学不敢做，因我胆子大，什么也不怕，不管它三七二十一，带上手套，拿起一只癞蛤蟆，放到解剖台上，用四个大头丁将它的四肢钉住，看到它身体也有痛感，在不停地抖动，但我却无有丝毫悲心地将它解剖，就这样又一个无辜的生命死于我的手下。

    我想上面残害蟾蜍的情况与处罚犯人所用的钉十字架的刑罚很相似，在执行死刑时，刽子手把犯人捆在木制的十字架上，然后用皮鞭或新鲜树枝抽打。打完后，用钉子把犯人的双手钉到架子上，再把双脚钉到架子上，通常再把双膝打烂，犯人会因为身体脱水而死。在镇压斯巴达克斯起义时，罗马人在道路两旁钉死了六千起义奴隶。钉十字架最初来自菲尼基人，后经左尔法传到以色列。学生们将癞蛤蟆钉到解剖台上，与刽子手将犯人钉在十字架上一样残酷。
    童年造作恶业，积集负面的行为，成为将来感受痛苦的因。造作善业的童年是很有意义的。汉朝杨宝，在年纪只有九岁时，一次在华阴山北看见一只黄雀被鸱鸮追逐搏伤，坠落地上，又被许多蚂蚁困咬伤口，黄雀痛苦挣扎。杨宝深为怜悯，便把它救回家中，敷治创伤，小心畜养在竹箱里，又用黄花喂它，等到它创伤痊愈，羽毛生长后，就放它飞去。现在少年儿童听了杨宝救黄雀的故事应当惭愧，应发起慈悲救物之心，尽力救护动物而不是去伤害它们。
    又《金光明经》记载：流水长者的儿子，心地仁慈。有一次他到野外，看到一大池中的水将要干涸，池内有一万条鱼快要干死了。长者子见状深生怜悯，他立刻返回，请求国王暂借大象，前往担水灌救众多待毙的生命。国王欣然允准，因此许多生命得救。长者子又为它们宣说苦、空、无常等法，并念诵宝胜如来名号为鱼加持。后来这些鱼命终，神识超升天界。
    流水长者子是世尊的前生，世尊成道后，那些鱼转生的十千天子前来闻法，佛陀为他们授菩提记。长者子小时候就知道救护动物，而如今的小孩，在有意无意中杀死很多动物，真应该羞愧，应象长者子那样救护众生，并最终让它们超出六道轮回，到达究竟涅槃的彼岸。


你知道小虱子有苦受吗？

    朱伟上小学一年级时，头上长了许多虱子，每天中午放学回家，她就拿出小镜子放在锅台上，然后用密齿梳子将头上的虱子刮下来。小虱子数量非常多，还有更多的虱卵，放在镜子上，有时可将镜面盖满，而后她用自己的小指甲将它们一一压扁，指甲上沾满了血，镜面上也满是小虱子的尸体。她的奶奶则把带有虱子的衣服放入开水中烫，她说那样不仅能烫死小虱子，并且虱卵也能烫死。
    虽然一般人感受不到小虱子的痛苦，然而小虱子决定有痛苦。记得汉地有这样一个公案：唐代道宣律师持戒严谨，住终南山茅蓬，当时窥基大师前去拜访。当晚律师正襟端坐，夜不倒单。窥基大师则倒头大睡，打着呼噜。早晨天亮了，律师呵责窥基大师说：“作为僧人当勤精进，你早晨不早起，夜间打呼噜，影响别人禅坐，是何道理？”窥基大师说：“我还没说你呢！昨晚有个虱子咬你，你把它抓起扔到地上，虱子摔断了两条腿，痛得嗷嗷地叫，搅得我都没睡好觉，是何道理？”道宣律师听了这话，自觉很惭愧。试想，小虱子被摔断两条腿痛得嗷嗷叫，那么它被掐死、被烫死，其痛苦又如何呢？
    藏地有位空行母，云游中阴界，遇见一个中阴身。中阴身的前世是一只虱子，生活在一个牧民的头发间。一天，这只虱子突然被牧民抓住，牧民用手指捏着它不放。虱子痛苦难忍，希望能被尽快杀死，但牧民一直捏着，既不放掉，也不尽快把它杀死，过了很长时间，牧民才用两只指甲把虱子掐死。虱子中阴身委托空行母捎个口信到人间，让人们不要杀虱子，即便要杀，应尽快将虱子处死，莫把虱子捏住不放，谢谢！
    诸多小生命，如蚂蚁、苍蝇、蚊子、跳蚤、虱子、蝗虫等，它们的躯体虽小，但它们毕竟是有灵性的生命，也有着苦乐的感受。我们做为万物之灵的人类，怎么忍心去残害它们呢？《四分律》云：“有老病比丘拾虱弃地。佛言：‘不应尔。应以器盛绵，拾着中。若虱走出，应作竹筒盛之。随其寒暑，加以腻物而将养之。’”《正锋》云：“虱之啮人，固不可忍。当于春暖之时，送之草树间，令彼谋活。然冬月寒冻，送之草间即死，故佛置竹筒以安之。”佛及佛弟子不忍心随意丢弃虱子，唯恐它们冻饿而死，而用竹筒加油腻物将养之。
    杀害虱子也同样有难思的果报。有一位医学院的女教授，在一次倒开水时不小心烫着自己的身体，忽然她想起从前身上长虱子，经常把带虱子的衣服浸入滚烫的开水中，烫死了许多虱子。她常对人讲：“现在被开水烫着，都是因为过去用开水烫虱子。由于三宝的加持，重报轻受，并使果报提前成熟。”杀生一般要堕燃烧地狱。麦彭仁波切说：“小小火星落到身上都很难受，地狱中的火焰怎么能忍受呢？”


红蜻蜓与花蝴蝶

    一天，天下大雪，鹅毛般的雪花纷纷扬扬地飘落着，地面上积了厚厚的一层。透过窗户，我看见一个小和尚恭恭敬敬地端着一个饭盒走过来，他叫净彭，今年十岁了。他走到门口，扑打一下身上的落雪走进了屋。他说给我送一点儿菜。
    又说：“都春天了，还下这么大雪！”
    “是的，春天马上就到了，你在家时春天都玩些什么？”我问。
    “你玩过红蜻蜓没有？”小净彭反问我。
    “没有。”我回答。
    他告诉我，他在家时可喜欢捉蜻蜓玩了。他们家靠近池塘，春雨过后，池塘里的水慢慢涨起来，荷叶也长出了水面。气温升高后，水底的蜻蜓幼虫也纷纷苏醒过来，它们爬到荷叶上蜕变为一只只红蜻蜓，在空中飞来飞去，很是好看。
    “你们怎样捉红蜻蜓？”我好奇地问。
    他说：“我和伙伴们拿着竹扫把，对准空中飞的红蜻蜓猛地扑下，这样红蜻蜓便被我们扑到地上了。傍晚时，红蜻蜓飞累了，会停在灌木丛的细枝上，我们便从它们身后慢慢地伸过手去，然后猛地一抓，便用手指把红蜻蜓捏住了。”他似乎在向我介绍经验，还唱起这样一首歌：“晚霞中的红蜻蜓，请你慢些飞，让我捉到你……”
    歌声是优美的，这美丽动听的歌声中包含着怎样的内容呢？他们把捉到的红蜻蜓用毛草穿成一串一串的，然后拿回家去喂鸡。有少数活着的放在屋内沙窗上，它们也不会逃走，一天以后，这些红蜻蜓会死掉，小伙伴们便把它们做成标本。
    “除红蜻蜓之外，还能捉到花蝴蝶呢！”小净彭说。
    说到花蝴蝶与标本，我想起在一所中学的动物标本室里看到许多蝴蝶标本，蝴蝶双翅伸得直直的，但是不会动。一盒一盒的，一板一板的，每一盒、每一板都有二、三十只，该标本室中共有上万只蝴蝶标本。此外还有各种飞蛾及鸟类的标本。这些本来都是生活在大自然中的生命，要认识动物也可以让学生到自然界中去认识，为什么把它们都钉死在标本架上？据说每一届同学都要在老师的带领下制作动物标本，有些标本还要拿到市场上去卖。
    杀害生命，必以生命来偿还，这是宇宙中的因果法则，作为教师及家长应该明白这个道理。少年儿童捉蜻蜓、蝴蝶，制作动物标本，只会在他们幼小的心灵中增长残忍的习性，长大后对待生命（包括人在内）缺乏仁慈心。一个没有仁爱之心的人，难以善待他人及自己的父母，乃至于他自身。
    这个小和尚把我引入这个问题的沉思中，而后，他回去了。我一边想，一边看着那孩子在雪地上留下的一排深深的脚印……


“臭臭”的故事

    在上师三宝的加持下，多年来我一直在思考杀生的悲惨和放生的快乐，一旦见闻到与生命有关的事情我总是很重视。
    1999年我去新加坡前，在成都一饭店与几位官员座谈，服务员小姐向我们推荐一道贵州菜——花江狗肉，由于藏族人的习惯，我表示拒绝。于是我们就吃狗肉展开了一些讨论。席间有位薛女士给我们讲了“臭臭”的故事：

    那是一个寒冷的冬天，一辆平板车将我、妹妹以及我家全部的家当，拉到了一个偏僻的风景如画的小山村。难得的出游让我兴奋不已，可父母的脸上却写着明显的忧郁。后来我才知道，原来我们全家已被赶出那座生活多年的城市，到这里接受“劳动改造”。
    分配给我家的房子孤零零地座落在一座山上，房后是一片橘子林，房前是一片荷塘。除了几位同样接受改造的叔叔、阿姨，没有人敢搭理我们。每天做完作业，只有望着天空发呆，默默地想念家里的老房子，想念院子里的小伙伴们……
    一天，妈妈下班回家，怀里抱着一个黑糊糊、毛茸茸的东西，那是她用五毛钱买回的小狗。我和妹妹喜出望外，赶紧抱过浑身发抖的小家伙，并给它起名叫“臭臭”。反正爸爸、妈妈叫“臭老九”，我和妹妹叫“狗崽子”，“臭臭”这个名字也算是和我家匹配。
    田里的油菜花黄了，“臭臭”也一天天长大了，因为不能享受和我们同床睡觉的待遇，它整整叫了三个晚上。当我做作业时，它会爬上我的书桌，抢走作业本，让我在后面大呼小叫。当我偷偷躺在油菜地里睡觉偷懒时，它会用它那粗糙的舌头舔在我脸上，将我从美梦中惊醒。当我和妹妹跳进荷塘里学游泳时，它会在岸边狂吠不已，担心它的小主人会有不测。当家里的任何一个成员从外面回来，它总是第一个感觉到，并跑到很远的地方去迎接……
    房后的橘子林挂满了青青的小橘子，“臭臭”也长成了一条强壮的大狗，黑油油的皮毛，健壮的体魄，看起来帅极了。它时常让我们骑在它背上原地跳跃，每当此时，我们总是高兴得大叫。
    一天，我正在做作业，“臭臭”突然跑到我身边，一边叫，一边拖着我的衣角往外走。正当我想训斥它时，发现我那穿着小棉袄的妹妹在池塘中不停地挣扎。我赶紧呼来周围的人们，从刺骨的湖水里捞起了瘦弱的妹妹。从此，“臭臭”更是成了我们形影不离的好伙伴。有了委屈，我就会抱着它哭诉一番，它也发出低沉的嗷嗷声表示安慰。
    冬至快到了，每当这时，人们总喜欢吃狗肉、羊肉，据说可以驱走冬日的严寒。肥硕的臭臭自然成了人们关注的焦点，叔叔、阿姨们时常给我们偷来一两个橘子，然后用饥饿的眼光看着“臭臭”。它在他们眼里分明变成了“红烧狗肉”、“清炖狗肉”……，这对于远离城市，终日见不到油荤的他们是多么大的诱惑啊！然而，我和妹妹的固执总是让他们失望而归。
    一天，天快黑了，却找不到“臭臭”的踪影。我们四处搜寻，终于在墙角落的草丛里找到了血肉模糊的它。它用一双惊恐的眼睛望着我们，那么可怜而无助，它的后腿被人打瘸了，我们把它抱回家。从此，只能呆在小小的窝里发出一声声哀鸣的它，对外界开始充满了敌意，除了我和妹妹，谁也无法接近它。
    游说的人们又鼓起了勇气，这次连村长也参加了，也许实在捱不过情面，也许“臭臭”每天的哀叫让父母想起了自己的命运。反正，从实用的角度来讲，它实在成了累赘。在强大的威胁劝诱下，妥协是唯一的出路。
    一条黑绳，通过我的手，套在了“臭臭”的脖子上。它先是一惊，猛然间好象明白了什么，但已无力反抗，一串串泪水从它的眼里流了出来。那是我第一次知道狗伤心的时候也会象我一样地流泪。它用无神的眼睛看着我，仿佛锋利的刺刀戳穿了我的心，我开始尖叫并大声哭着。妹妹也发出了竭斯底里的哭声。
    “臭臭”在发出一声凄厉的惨叫后被挂在了树上，一把尖刀刺向它的脖子，鲜血涌了出来，身体痛苦地抽搐，并伴随着低沉的喘息……。我被带离了现场，但想到“臭臭”黑亮亮的毛皮被人一点点剥开，五脏六腑被人掏出的景象，就感到一阵阵寒栗。“臭臭”的惨叫在我耳边久久地回荡着。我和妹妹用绝食表示着悔恨和反抗，但我怎么也不能原谅自己。
    那天夜里，我多次被噩梦惊醒，每个梦里都有“臭臭”哀怨的眼睛，仿佛问着：“为什么？”“为什么！”
    我失去了最珍贵的伙伴，以后有谁来和我游戏？有谁来驮着我跳跃？有谁用它那粗糙的舌头舔我的脸？有谁在我失落的时候来安慰我？只有风中悬挂的黑色狗皮无言地摇晃着。
    三十年过去了，记忆中的童年已开始模糊，“臭臭”的身影却难以磨灭。每当我回到儿时生活的小山村，看到橘子林，看到荷塘，一双哀怨的眼睛总会盯着我。那个寒冷的日子，成为我心中永远的痛。

    听着这个悲哀的故事，我手里拿着筷子一动不动，没吃一口菜。我想，我来到人间就是要帮助那些弱小无助的生灵，让它们在大自然的怀抱中自由自在地生活。


那只蹒跚行走的无头龟……

    在这个世界上，死亡对我们来说是最大的威胁与恐怖，无法逃避，无法躲藏。如果有人来杀害我，我将全力以赴去避免它的发生，实际上每一个人与每一个众生，都毫无例外。每一次当我听到人被杀，或其他众生被戕害时，我心里都感到十分伤心。有人向我陈述有关杀生的故事时，我都抱以同情心仔细地聆听，相信你会与我有同样的感觉。
    那是1992年的春天，正是万物复苏之时，大地充满着绿意与生机，天地间一片祥和。然而，在如是的环境，如是的季节，嘉玲却在沈阳的一个酒店里，目睹了残忍的杀生场面。
    当时，店内刚刚购进几只乌龟。中午时分，几个西装革履的食客趾高气扬地走了进来，一看，是经常到这里推杯换盏的熟人，嘉玲笑脸相迎：“先生，今天准备吃什么？请吩咐。”
    “给我们来上好的红烧龟和龟汤！”他们似乎早已商量好了。嘉玲如往常一样，毫不犹豫地转告了厨师。
    在这样的环境中，杀生已是司空见惯，被杀的傍生哀叫、挣扎甚至流泪，都不是什么值得大惊小怪的事。古人常说的“恻隐之心”对于他们这些人来说，早已是完全处于一种麻木的休眠状态。然而那只断头的乌龟在地上蹒珊行走的情形，却震憾了她的心灵……
    厨师戴着手套，持着利刃，从笼里将最大的一只龟抓了出来。那龟似乎已经预感到它将被屠戮的厄运，惊惧地将头缩进躯壳。厨师把龟拿到案板上，一手按着龟的躯体，高举着刀，等待着龟伸出脖子。一会儿，龟见没动静，似乎以为逃脱了厄运，于是把头伸出想探个究竟，这时屠夫迅急地挥下利刃，刹时，龟首与身躯分离，血流如注。鲜血溅满了厨师的上衣，剌鼻的血腥味弥漫开来。奇异的是，龟并没有死，动了一动，然后蹒跚地向前爬去，酒店其他的人都惊奇地围了过来。其中一人说：“没头的龟还不死，还能爬，真是活见鬼。”有的服务员吓得紧闭双眼不敢正视。然而，杀生无数、血债累累的厨师对此却仍然无动于衷。
    无头的龟缓慢地爬行着，嘉玲感觉它象一个无助的老人在行走，心中恐惧万分，不自觉地浑身颤抖起来。一个念头闪现在脑海之中，如果有人将她的头砍下，自己会怎样呢？想着想着，她象散了架一样，全身无力，目眩头晕跌倒在地……。后来她因不忍目睹饭店里的杀生恶行，而辞去了工作。
    如今嘉玲已披上袈裟，成了一名清净的佛门弟子。促使她走上解脱之路的因素有很多，但那只龟不寻常地惨死，却时常勾起她深深的回忆与思索，也是她舍俗志求解脱的原因之一。


狗王之死

    夏季的喇荣沟，泉水淙淙，山花烂漫，绿草茵茵，鸟儿在天空自由地飞翔，蜜蜂在花丛中飞舞。在这样的氛围中，我安然地坐在南山静处，清风徐徐地吹拂着……。沙沙的脚步声引起了我的注意，一位佛教徒走近我的身边，他跟我谈了很多有关佛法的问题，之后又向我讲述了一段他童年所目睹的杀生场面与感受……

    在我小时候，由于爸爸在外地工作，善良的妈妈喂养了一条众人皆喜爱的大黑狗，以伴我们度过孤寂的时光。奇怪的是这条狗的“狗格”与众狗不同，它虽生在兽类之中，但却本性善良，从未伤过人，亦未与任何狗发生过冲突。它的“狗格”与威猛，可统领狗群。因此博得了乡邻对它的美称——狗王。
    然而，狗王好景不长，在兴起的打狗狂潮中，与其它狗一样，不幸遭到了残杀。那时尽管我还是不太懂事的孩童，而狗王惨死的悲壮情景却仍历历在目，记忆犹新。
    狗王是我的妈妈耐不过领导的催逼和淫威，被迫无奈而交出去的。当凶手从泣不成声的妈妈手中正要拉狗绳时，狗王好似了知不祥已临头，异常反态地向凶手猛扑过去，撕破了他的衣服，咬破了他的手且趁他翻倒在地之时，回到妈妈的身旁，用前爪扑打着妈妈的衣襟，牙齿轻轻叼着她的衣服，不住地舔着她的手，紧紧地贴着她的双腿不肯离去，依依不舍似求庇护。当发现了凶手从地上爬起来，持铁锤向它走近时，狗王又勇猛地向凶手进行反扑、撕咬。在被凶手恶狠狠地连砸几锤后，狗王的头部已是鲜血淋漓，但它还是顽强地与凶手对峙着，又再一次将凶手撕咬于地……。它嘶叫着，流着血又跑到了妈妈身边，四肢趴伏于地，双目哀求似的死死盯着妈妈的脸庞，尾巴不断地摇摆着。
    从地上爬起来的凶手，丧心病狂地扯着嗓子冲着妈妈大叫：“快快给我抓住狗绳，否则我要与你算总帐！”被凶手的恐吓吓坏的妈妈，不由自主地将狗绳交给了凶手。凶手接过绳子，气极败坏的猛拉绳子，狗王的头部随之被拉过去。失去了反抗能力的狗王不停地甩着头，我与在场的人都看到狗王的双目中，淌下了夹杂着血水的泪珠。
    凶手残酷地将其吊在树枝上。悬空的狗王发出阵阵的嚎叫，四肢乱蹬着，将粗大的树身也摇晃起来。那撕心裂肺的嚎叫，听得让人感到恐慌。但凶手觉得这样还不够劲，又用锋利的尖刀拨着它摇晃的身躯，恶狠狠地说：“看你有多大的本事，让你再咬老子。”说毕用尖刀猛剌狗王的鼻子、嘴巴、双眼等，最后用铁锤击碎了狗王的头颅……
    这残忍的场面令我惊呆了，妈妈几乎昏厥了过去。可怜的狗，就在屠杀者的蹂躏中呻吟着、挣扎着，于最后的无力抗争中结束了生命。
    狗王悲惨地死了，它是怀着满腔仇恨，于求生不得，无奈而死。它的死，虽然几十年过去了，每当回忆起来，仍然让我心悸不已，欲哭无泪。我的妈妈亦给我留下了深深的遗憾——虽具善良却不知因果的道理，还于流泪中吃过狗王的肉，多么愚痴的妈妈！
    已懂得佛法无上的我，不免对愚昧无知尚在造杀生罪业的众生，深深地感到忧虑，更为无故遭杀的有情生起悲悯之心。真想高呼：世间有良知的人们将心比心，根除一切杀生害命之恶行，加入放生护生的行列，投入佛法的怀抱。


颠倒的慈爱

    1998年夏天，在北京龙潭公园见到一个令我吃惊的场面：在长长的林荫道旁边，有一个铁皮做成的方形水槽，里面养了许多金鱼。几个儿童正由父母陪着在那里钓鱼，他们用竹筷作鱼杆，用大头针做成钓鱼钩，用烤鱼片作诱饵。有的鱼上钩了，被拉出水面，在空中甩动着尾巴，孩子们发出欢快的笑声，大人们也忙着赞叹自己的孩子聪明伶俐。做父母的愚痴，也让小孩造作恶业。此情此景，让我想起了钟冬云的故事：

    钟冬云小时候，母亲经常抓知了，及树上的牛角虫，用细绳拴好后拿给她玩。一两天过后，这些可怜的小动物，不是被绳绞死，便是被活活饿死。夏夜将下大雨之前，总有很多飞蚁飞进屋里，在母亲的教说下，她每次都拿一、两盆水放在灯下，飞蚁被水反射的灯光所迷惑，纷纷扑进水中淹死。此外，在父母和外婆的带领下，她在每个夏天的夜晚都习惯于打杀蚊子，直至把所见到的蚊子赶尽杀绝才肯罢休。
    为了给小冬云治病，在七十年代初那样困难的日子里，她母亲每天杀一只塘角鱼来给她熬药，还常常让工友们去打小鸟、抓马踪蛇来煮粥给她吃。
    钟冬云渐渐长大了，父母却疾病缠身。92年，父亲患肝癌，听民间医生说要以毒攻毒才能治好。于是她不管寒冬腊月，每晚都拿手电到马路边、大树下、石缝里，寻找饿得皮包骨头的蟾蜍。抓到后，回家交给母亲，母亲把它们剥皮、斩头，剁碎后煮给她父亲吃，或者用来外敷肝部。后来她父亲还是因肝癌恶化而死去。94年她母亲患了晚期乳腺癌，听人说要常吃毒蛇、乌龟和甲鱼，她便经常买蛇，叫人杀好后让母亲煮了吃，甲鱼则是带回家让母亲自己做。有一次她母亲因疼痛起不了床，她按母亲说的方法把甲鱼放在锅里，盖上锅盖，活生生地把鱼烫熟，再给母亲吃。

    从世间的观点来看，父母对钟冬云不能说不慈，然而教小冬云做的都是残害生灵之事。钟冬云对父母不能说不孝，然而她却以杀害生命来孝敬父母。世间的慈爱仅限于自己的子女，大者不会超出人类的范围，岂不知从无始劫以来，一切众生皆做过自己的父母和子女。世间的孝道仅限于供给父母衣食，大者莫过于听从父母的言教，岂不知父母之言有合理及非理，只做到世间的慈爱与孝顺是不够的，应当发起广大的慈悲心与菩提心。寂天菩萨云：“是父抑或母，谁具此心耶？是仙或欲天，梵天有此耶？彼等为自利，尚且未梦及，况为他有情，生此饶益心？”做父母的若能教子女慈爱人类以至于飞禽走兽，便是大慈。做子女的若能懂得因缘果报的道理，并能教父母也明白此理，而断绝杀生，便可算做大孝了。


母子情深

    有一位老和尚给我讲述了年轻时一次打猎的经历：

    1978年，他在四川松潘县种植草药，同时也打猎。有一天，他们一行三人，背着猎枪，带着猎狗，来到一片树林。看到树上有一群金丝猴，他们便迫不及待地开枪射击。猴子惊恐万分，但因为树下有狗，而无法逃脱。有的猴子在树上就被打死了，有的打下后，被猎狗咬死。他看到有一只母猴背上背一个小猴，正准备射击时，见那母猴将小猴子放到一边，用手指一指小猴，又向猎人摆一摆手，再指一指它自己。猎人明白了，那母猴叫他不要打小猴，可以打母猴自己。猎人被母猴的行为感动了，放下了猎枪。晚上同伴煮猴子肉，他一点儿也不想吃，只是内心不断谴责自己：图什么呢？为了吃猴肉、卖猴子皮和骨头，就如此残忍地杀生害命。哎，罪过！罪过！
    老和尚悔恨地说：他今年六十五岁了，子女都不孝顺，他是被子女从家里赶出来的，这大概是年轻时打猎的果报吧。
    老和尚年轻时打猎，见母猴保护小猴的行为而能住手，说明他是有善根的人。但愿天下所有的猎人都能放下猎枪。

    在藏地的森林中也有许多猴子，那些猴子常常几百只一群。记得小时候有个猎人叫公却证布，他身材高大，头发有些卷曲。有一天他告诉我：一次，他拿着网绳，扛着猎枪到了一片森林中，发现一群猴子，便开枪射击，结果打中一只母猴，其他猴子惊惶而逃。当他走近猎物时，发现母猴身边有一只小猴，它正用舌头舔着母猴的伤口。这只小猴不害怕么？为了护理受伤的母猴，居然没有跑开。此时，母猴也是护着小猴。作为猎人，公却证布本来没有什么慈悲心，然而那情景却使他终生难忘。
    世间的感情莫过于母子之情，动物也同样如此，在生命的紧要关头，母子相护，不顾惜自己的生命。从无始以来，在生死轮回流转过程中，无一众生不曾做过自己的父母。既为父母，又何忍心杀害呢？


用生命当玩具

    少年儿童年幼无知，平时在玩耍时，常常会造作诸多恶业。有些人到了晚年醒悟后才知忏悔，也有人终生被无明愚痴所覆，不知忏悔。
    在一个小城镇的街上，来往的行人熙熙攘攘。忽然间，从高高的楼顶上，飞下来几只惊慌失措的鸡，咯咯地叫着，还没落到地面，又响起了几声爆炸声。人们定睛一看，眼前呈现一幅悲惨的景象：有的鸡已粉身碎骨；有的只剩下半载身子，还猛力地扇动着翅膀；还有的鸡流着殷红的鲜血，鸡毛竖立，鸡冠挺直。
    怎么回事儿？正当人们被眼前的情景弄得懵头转向时，从楼顶上传来一群孩子的欢笑声。原来他们把邻居家的鸡偷抓过来，把长长的鞭炮捅进鸡屁股眼里，然后点燃，再把鸡从楼顶扔下，以此观赏鸡在空中飞舞爆炸的场面。
    真是惨不忍睹。那些鸡何罪之有？竟遭此不幸！那群孩子只是为了玩耍。孩子不懂事理，造这种恶业。大人们若不懂因果报应的道理，会造作更严重的恶业，因为成年人不仅有能力，而且更会玩。
    在火车上，一个中年男子正在摆弄一支玩具枪，他说：“给儿子买的，儿子在他姥姥家，我先玩了两天，挺好玩，还能打死老鼠呢？”“哦，能打死老鼠？”我接过话来问。那中年男子便滔滔不绝地讲述了他如何用玩具枪打老鼠的经过：

    午夜时分，家人都入睡了，我还在玩弄这支新买的枪，它的杀伤力还是很大的，开枪射击纸板，纸板立即被击穿，牛皮纸更不在话下。这时，我心里期待着一个活的目标。不一会儿，机会来了，一只刚生下不久、身毛还没有长全的幼鼠爬了过来。顿时，我兴奋不已，赶紧拿起枪支。嘡！就开了一枪。那小老鼠浑身颤抖着躲进气化炉芯凹处。我被逗乐了，乘胜追击，又向这只小老鼠开了第二枪，那小老鼠惊恐地乱窜乱跳。不知是病了，还是被我打伤了，它跑不快。接着，我又近距离开了第三枪，枪口几乎触着它的皮肤，由于距离太近，有少许血迹沾到了枪口。真过瘾，那只老鼠已不能爬了，我禁不住赞叹这支枪的威力。而后又向小老鼠开了第四枪、第五枪。嗨！那小东西真够顽强的，挨这么多枪竟没有死，还呼呼地喘着气，我惊奇这弱小生灵的生命力。我又朝它的头部、耳朵、眼睛、嘴巴等各处接连不断地开枪，小老鼠的身体上布满了梅花状的孔。见小老鼠还喘气，呼吸未断，便打开汽化炉，火烧其身，直到它的四肢被烧焦，发出难闻气味，我才心满意足地停了手。我觉得自己象个英雄。

    “捎给儿子的，你不怕儿子开枪打你？”听了那中年男子的叙述，我说。
    “儿子打我？”那男子愣住了，怔怔地呆在那儿，呆了很久。
    我见火车里的人对他所讲的打老鼠之事都漠然置之。我们若见他人或自己用金银及珍宝作游戏玩具都会觉得惋惜，然而以无上价值的生命作玩具却不以为然。


我们是人还是鬼？

    在加拿大温哥华，我遇到一位热心的女士，她经常照顾我们的生活，也为我们的行程做安排，为法会等佛事活动操心。这位女士的人事关系处理得很融洽，起初，她在我的心目中象天女一样。有一次到海边，那位女士告诉我她喜欢吃海鲜，凡是海中的活物她没有不吃的。在用餐时，她开始吃一些活虾、活鱼。这时，从她的绿色的眼睛里发出一种凶残的光，她那双抓食鱼虾的手仿佛豺狼的爪子，红色的头发也显得很恐怖，活象一个魔女。
    在藏地有个家喻户晓的故事：
    从前有个盗贼准备夜间去偷宰牦牛，傍晚，他躲藏在一片树林中，由于恶业所感，他遇上了魔鬼。不久，他们就彼此熟悉了。
    魔鬼问：“这么晚了，你在这里干什么？”
    盗贼回答说：“我准备去偷宰一头牦牛。”
    魔鬼说：“巧得很，我也正准备害一头牦牛。”
    贼说：“你是鬼，神通广大，你先去施展你的魔力，我在这烧水等你。”
    于是魔鬼刹那遁形无迹。那贼便开始烧水，他想魔鬼很有技巧，可能很快就会把牛肉拿回来。过一会儿，魔鬼回来了，但两手空空。
    贼问：“你怎么没有杀牛？”
    鬼说：“已经杀了。”
    贼说：“杀了，牛肉怎么没有拿回来？”
    那鬼回答：“我已经观察好了，有一块长长的木屑扎入了那头牦牛的蹄中，不久就会化脓，那头牦牛很快就会死掉。”
    “嗨——”那个盗贼叹了一口气，说：“你等着，看我的！”盗贼便去偷宰了一头牦牛，很快把血淋淋的牛肉扛回树林中。
    魔鬼很惊讶地说：“这么快，莫非你是比我还厉害的鬼？”魔鬼不敢吃牛肉，远远地跑开了。
    鬼害牛，尚且观察时间因缘，待机缘成熟方杀之。而人杀牛，随心所欲，不择手段，可见人之为害较鬼为甚。通过这个故事，有头脑的人应当思维：我们到底是人还是鬼？


被网的小鸟

    曾有位老诗人写了这么两句诗：“我伸出舌头，舔着这个血腥的世界。”初时觉得不理解，后来仔细观察我们这个世界，发现他讲的没错，人们的日常饮食中充满了血腥。
    圆定这样讲述着他的童年：

    在故乡苏州那“小桥流水人家”如画般的自然环境下，人们竟然无时不在造杀业。父亲虽是个善良的人，却为了儿女和家庭，造了许多杀业。杀鸡宰鱼自不必说，特别让人痛心的是网鸟。
    父亲不知从那里得来的“传承”，一次拿了一张大网回家，他在网中央用竹筐圈了一个小篼子，用两根竹杆撑着两边，做成一个罗网。做好后，约了几个人去网鸟。网鸟一般都是在雪后月朗星稀之夜，这时，麻雀都栖息在竹林中。他们用竹杆支起网，罩住竹林的一头，然后从竹林的另一头，一边吆喝，一边用竹杆赶麻雀。那些睡得正香的小鸟从睡梦中惊醒，一时惊慌失措，没头没脑地朝着没有动静的一头飞去，纷纷落入网中。守网的人见差不多了，便把两根竹杆夹紧，拿电筒照着小鸟的眼睛，把它们赶到篼子中去。而后，他们一只只地把小鸟的脖子掐断。有时一个晚上可抓到几百只小鸟。
    多数时间我不在场，一次，在自家的竹林里我目睹了这血腥的场面。当时小鸟惊恐的叫声和大人们兴奋的喊声充斥着双耳。后来，我不愿再看这一切，父亲每次出去捕鸟，我都要他带一只活的回来，试图养活它。每当去喂小鸟时，小鸟都不肯吃食，它只是哀伤地躺在那儿。于是我便唱起一首歌：“我是一只小鸟，想要飞却怎么也飞不高，我才栖上了枝头，却成为猎人的目标。”看着外面那些小鸟在自由自在地飞翔，我再也不忍心把它们关在笼子里。
    抓到麻雀的第二天，母亲便忙了起来，开始拔毛，清洗内脏，显示烹饪的手艺。单是吃麻雀，一家数口造下无量罪业。

    古代商朝开国始祖成汤，出游郊外。见一人四面张布猎网，并祷告说：“从天空飞降的，从地下出现的，或从四面来的禽兽，都投入我的网中。”成汤感叹道：“如此，鸟兽将绝迹了。”他把三面猎网解除，只留一面，说：“愿向左的，向左；愿向右的，向右；愿上飞的，上飞；愿下逃的，下逃；命该绝者，才入我网。”成汤仁慈之心，与猎人形成了鲜明对比。


可怜的老鼠

    老鼠有家鼠、山鼠、田鼠等，无论哪一种，都常被人们打杀。人们似乎特别痛恨老鼠，许多人特意养猫抓老鼠，也有用捕鼠器捕杀，甚至用各种毒药加以毒害。一般人认为家鼠很脏，打杀后，鼠尸多被丢弃。而如今却是抓山老鼠成风，并大啖其肉，还有利用山鼠治病的。
    山东许多地方种植大花生，农民们为了防止老鼠吃花生，便在田里投放鼠药。内蒙古某地则有一个中医药方，用活黄鼠的胃配药，于是便有许多野生黄鼠被活体解剖取胃。也不知道黄鼠胃是否能治病。
    擅长绘画的圆慧来自广东。他小时侯经常与小伙伴们一起捉老鼠吃。在他十岁的那年秋天，正值农忙过后，大人们大都在家休息，可是几个玩皮的孩子闲来无事，便跑到田间去捉老鼠。割完稻子后的空旷田野里，偶尔见有老鼠跑出来吃丢下的稻子，但它们跑的很快，若要去捉，它们便钻进洞里，不易捉到。小伙伴们于是点燃稻草，把冒着浓烟的稻草放在老鼠洞口并往里吹，让烟灌进洞里，观察哪里有烟往外冒，就将那个出口堵上。这样，鼠洞的许多出口都被堵上，只留一个出口，接着继续往洞中吹烟。开始，老鼠不敢出来，待烟灌满了，老鼠被呛得实在受不了，才爬出洞。这时，大多数已经被呛得晕头转向，刚一出来就被抓住了。也有个别清醒的，出了洞就跑，但很快被小伙伴们抓住了。这样，没用多长时间就捉到不少老鼠。然后，他们到水沟边，大家一起杀老鼠、扒皮、清洗、架起火烤鼠肉吃。我们小孩都觉得老鼠的肉细嫩，比牛羊肉好吃，大人也如此，因此当地很多人喜欢抓老鼠吃。
    圆慧讲到这儿，看看自己的双手，又把手在衣服上擦一擦，似乎要擦掉什么东西，并愧疚地说：“这双手过去不知造下多少恶业，杀过多少生命。现在要好好修行，忏悔业障。我非常害怕偿还命债，也更怕感受地狱之苦。”

    多数杀生是由于人们贪吃肉食而引起的。若真正了知这些众生和自己一样，都是有感知有苦受的生命，则会了悟众生的肉与自己的肉无有差别。关于这一点，宋代著名诗人黄庭坚有诗曰：“我肉众生肉，名殊体不殊，原同一种性，只是别形躯。”因此，杀食众生的肉，等于吃自己的肉，但是，谁肯割自己的肉吃呢？《央崛摩罗经》云：“佛言：自肉、他肉，则是一肉，是故诸佛悉不食肉。……一切众生界、我界，即是一界，所食之肉即是一肉，是故诸佛悉不食肉。”愚笨的人为养活这个臭皮囊杀害许多众生，真是得不偿失。


野蛮的儿童

    每个人都有自己的童年，对于大多数人来说，童年代表着天真活泼、无忧无虑，自己也会认为童年的时光是美好而快乐的。在这美丽的光环后面，是否如我们想象的那样呢？让我们静下心来思考一下吧。其结果你可能会大吃一惊，原来我们那时并不是一个天真可爱的儿童，更象一个凶残的刽子手。
    可能大多数的人都想不通，童年怎么可以和刽子手这样的坏人联系上？自己以前还小的时候，并没有干什么坏事呀！但仔细地回想过去，事实非常令人吃惊。
    象我们藏族人一样，北方很多生活在乡村里的孩子，有机会接触很多小动物和昆虫。按道理，天真烂漫的孩童对这些小动物应该有关爱之心才对，但人性中黑暗的一面却常常支配着人们。
    春天是万物复苏的时节，孩子们这时也会在杀生方面大显身手。
    他们把蚯蚓挖出来，再把它穿在鱼钩上用来钓鱼，每次都挖几十、几百条的蚯蚓，挖多了就喂给鸡吃。玩耍时，捉住青蛙，将一节麦杆从青蛙的肛门插进去，从麦杆的一头向青蛙腹中吹气，蛙的肚子马上膨胀起来，最后痛苦地死去。把树上的蜂窝打下来，有时被蜂蜇得头眼俱肿。用水把土里的一种蜂灌出来。用树枝把把杨树上的一种毛毛虫捅到地上踩烂。有时到草地里抓蚂蚱，当时就用火把蚂蚱烧着吃。还有一些孩子生吃蚂蚱、豆虫以表示勇敢。在印度和泰国，我也见过有些少年儿童在河里抓到小鱼、虾及蟹等活活地吃掉。
    八月份时，野地里、麦地里，有一种绿色的蝈蝈带回家养着，很多蝈蝈在被捉时不是折断腿就是被压死。晚上他们还在路灯下捉一种黑色的甲虫，有一元钱硬币那么大，一次能捉半水桶，把它们放在水里泡半天，然后用油炒着吃。也常常捕捉蝴蝶、蜻蜓做成标本，大的蝴蝶、蜻蜓能有十厘米长，把活的蝴蝶直接夹在厚厚的书中做成标本。其它小虾、蚂蚁、苍蝇、牛虻、蚊子被杀死的更是不计其数。有时又去捉刺猥，刺猥一般傍晚出来找食，这时候去抓，它一听见响声，就把身体团成刺球，但这也丝毫逃不脱被捉的恶运。若发现蛇，胆大的孩子用一根木棍猛击它的头部，然后一手抓住蛇的颈部，另一只手掐住颈部的皮往下拉，撕开肚腹，直接把蛇胆拿出来吞吃。有人说吃蛇胆能治眼病，这也是无稽之谈。
    打鸟是小孩们常干的事，自己制做弹弓，射杀所有能见到的鸟类、麻雀、乌鸦、啄木鸟、斑鸠、燕子，还有许多不知名的小鸟。后来有了汽枪更是大打出手，到了晚上鸟类的视觉和活动能力都很差，在树林中借着月光很容易把它们打下来。尤其麻雀居住在屋檐下，被捉的就更多了。麻雀被捉到后，有时被一些孩子用绳子绑住一条腿，拉住绳子的一头让麻雀飞着玩。更有甚者，在麻雀的身上绑一块蘸满汽油的布，点燃后任其乱飞，在空中成了一团火光，最后被烧死。唐朝诗人白居易有一首诗曰：“谁道群生性命微，一般骨肉一般皮。劝君莫打枝头鸟，子在巢中望母归。”闻其言也真，观其情也切。
    无论大人还是小孩，若喜欢杀害动物、吃众生的血肉，那么，这种人就是野蛮的，是无道德的，他甚至比猛兽还凶残。伟大的文学家鲁迅先生写过一首诗：“假使兴风林啸者，回眸时看小於菟。”就是说那些呼啸山林的老虎，都会以关爱之情时时看着小老虎。自称万物之灵的人类，其悲心，竟然还不如那些凶猛的野兽吗？生长在不同环境中的人们，虽然不能回忆前世，一般都能回忆起童年，应当仔细检查一下自己的童年干过哪些残忍的事。要断除害心，培养慈爱之心，否则的话，整个社会将变成充满暴力和邪恶的可怕世界。


骇人听闻的驴之死

    我多年来以佛学、现代心理学、生理学进行研究和观察，发现所有的动物，不管体形大小，尽管在外表上和人类有着不同的形体外貌，虽然无法如人类般能自由的表达它们的思想，但他们贪生怕死、避苦趋乐方面都和人类一样，有着本质的相同。这种相同的本质，不管我们以“佛性”或什么样的名词来称呼它，在任何动物身上，和人类身上是绝对相同和平等的。
    但可悲的是，很少有人相信这个真理。人们在荒谬和错误的断见与常见的思想影响下，拨无因果，往往只关心自己的快乐与痛苦，无视其它生命的痛痒。为了满足自己的私欲，甚至把快乐建立在其他动物的痛苦与死亡之上，且视为理所当然，毫无恻隐之心。
    有一年秋天，在辽宁省某地区农村的一家饭店，发生烤活驴的残忍的一幕。当天天气阴霾，秋雨淅沥，天地间一片肃杀，残酷的屠夫先将驴圈在铁栅栏里，然后他们残忍地用滚烫的开水往驴身上浇。可怜的驴被烫得浑身发抖，上窜下跳，在铁栅拦里团团转，两只眼睛瞪得大大的。声嘶力竭的悲鸣声，听起来让人汗毛直竖。渐渐地驴毛全部脱落了下来，被热水烫得脱尽毛的驴身通红，血管清晰可见。剧烈的痛苦已使它体力不支，濒临昏厥，此时驴的悲鸣声时断时续。更可怕的一幕出现了。这些屠夫又搭起了一个铁架，把驴悬空吊起，下边备好了干柴，原来要用火烧驴身！丧心病狂的屠夫一边点火，一边说：“烧烤的驴肉最好吃，是人间第一美味。”熊熊的烈火燃了起来，围观的人们麻目地望着。驴的惨叫声与烤肉的“嘶嘶”声交织在一起。浓黑的油烟笼罩着铁架的四周，他们不停地添着干柴，大火越来越旺，驴就这样无助地在烈火中烧死了。干柴已化为灰尽，烧焦的驴粘在铁架上……
    听说以前的暴君在惩罚人时，将人倒悬，下面先熏烟，被惩罚的人痛苦地说：“给我一次生命，我愿意被砍掉手脚。”但暴君依然生起火，犯人在惨叫声中活活地被烧死。这种行为我们认为是很残暴的。从生命角度而言，屠夫烧驴与暴君烧人没任何差别——一样的残酷，一样的毫无人性。
    他们是怎样品尝着惨死的驴肉，我无从得知。但我知道，驴忍受了用一切语言描述都显得苍白无力的痛苦。烧驴的人就这样逍遥无事了吗？因果是不昧的，他们必将在莲花地狱中感受无尽的痛苦。《受十善戒经》云：“有一莲花，八万四千叶。一一花叶，状如刀山，高五由旬。百亿剑林，同时火燃。罪人坐中，花一叶开。一叶开时，火山剑林，烧肉破骨，苦痛百端。此相合时，百千刀山，同时切己。一日一夜，八万四千生，八万四千死。杀生之业，其事如是。”


厨师的技艺

    世间的技艺，有用来行善，也有用来造恶。然而，世人不明是非，一概加以赞叹。厨师的技艺多以宰杀及制作血腥菜肴为能事，造下极重恶业。世间很多厨师反以自己的技术高而自豪，正如《格言宝藏论》云：“本来稍无羞耻者，丑事亦是当光荣。甘存地方诸王族，擂鼓庆贺杀父者。”
    万先生十七岁开始学习厨艺，经过数年辛勤的努力，掌握了一套宰杀烹饪的技术，后来进了徐州市饮食服务公司，从事厨师职业。讲起自己的工作经历，他颇有几分得意：
    在宾馆当厨师，杀生是每天必不可少的事情，一个好厨师也一定要精通宰杀及烹调鲜货。比如做“鲤鱼跳龙门”这道菜时，先从水缸里捞一条鱼上来，用手把它的头按在菜板上，把鱼身下半部的鳞刮掉，然后在活生生的鱼体上划十几道口子，再把伤口放到淀粉及调料中沾涂一下。为了防止鱼死去，用湿毛巾包住鱼头。涂上调料后迅速把鱼身放到油锅里炸，等尾部被炸成金黄色时立即出锅装盘。金黄色的鱼尾象是传说中正在化龙的鲤鱼，而鱼在油炸时痛苦地跳跃被喻为“跳龙门”。当鱼被摆上餐桌时，食客们便纷纷伸出筷子取食，这时鱼的嘴及腮会一动一动的，人们往往以此为奇。鲤鱼从水缸中捞出一直到鱼肉被挟取一空，这期间它感受着巨大的痛苦，有哪位食客想到鱼的痛苦呢？他们都在赞叹厨师的高超技艺。
    处理黄鳝的方法是用刀拍打鳝鱼的头，把它拍昏，然后剖腹取内脏。这样处理，鳝鱼一般要在二十分钟后才会慢慢死去。
    杀乌龟时要有准确的判断力和敏捷的动作。乌龟一般把头部缩进龟壳中，厨师先把一个手指放到它的面前，乌龟出于自卫会忽然伸出头来咬手指。这时动作要快，不能让它咬手指，也不能让它把头缩回去，要立即伸手把住龟头向外拽。待龟露出脖子后，用小刀割一道口，殷红的血便流了出来。血滴到早已准备好的酒杯里，兑成被认为具有大补的龟血酒。乌龟感到受骗时已经晚了。然后用力挑下它的腹壳，把龟放在蒸笼里清蒸，在蒸的时候，龟才会死掉。把蒸好的乌龟放在宰杀做好的童子鸡上，就是一道名菜——“霸王别姬”。
    见到这许多动物临死时惊恐痛苦的情景，万先生没有任何表情，他心里只是想它们是菜，应该被杀被吃，诸如此类的杀生已习以为常了。杀鸽子、猫头鹰时不放血，直接把它们按入水中窒息而死。把活的蜻蛙放到盘里用开水烫死。把十几斤重的小猪内脏掏空，填起菜及佐料后用泥巴糊上，再放到火上烧烤，之后便成了烤乳猪。
    听着万先生滔滔不绝的叙述，我并未感到他的技艺高超，而是有一种恐慌的念头——人类已经麻木不仁到了泯灭良知的地步了吗？万先生干厨师六年，所宰杀的动物难以计数。数量众多的动物被杀，其原因并不全在厨师，与人们贪食动物的血肉有很大关系。人类社会中不同民族、不同种姓、不同团体、不同个体之间相互残杀的情景，与人们残杀动物的情景有何不同？
    英国博士华而续说：“要想避免人类流血，必须从餐桌上做起。”这话正于我们佛教所主张的因果观念相合。古德云：“欲免世上刀兵劫，除非众生不食肉！”


“我总觉得他很脏”

    蔡小姐出生在新疆兵团的某一农场，那里的人们牧羊，饲养鸡、猪，草地里也有一些野生动物。她在那里生活了十八年，在她的记忆中，印象最深的莫过于一个个生命很不情愿地死去。
    她的父亲是兽医站站长，兽医站每年按季节给羊只进行药浴，其目的是为了防止疾病的发生和传染。但是某些兽医不遵照规定程序，不按用药比例，致使许多羊只中毒死亡。还有在注射疫苗时，也常因为用药比例不当造成羊、鸡、猪等大批非自然死亡。小蔡的父亲在尽力抢救无效的情况下，总是无奈地回到家中。
    有一次，小蔡的大哥捉到一只大刺猬，有水筒底那么大。他把刺猬拿回家后，用泥巴把刺猬全身整个包住，待泥巴涂得很厚了，又将它掷入已燃烧的火堆中，刺猬只是发出细微的唧唧声，之后便无声无息地在火海中死去。她大哥说：“刺猬身上的油能治痛。”他脸上并没有因为这只刺猬的死而有丝毫的伤感，而是急切地剥去泥巴和刺猬皮，贪婪地享用着刺猬的肉和油。小蔡永远不能忘记那个场面，因为这个原因，她对她大哥的感情一直很冷淡。她说：“一辈子不见他也不会想他！”
    《入楞伽经》云：“过去有王，名狮子奴，食种种肉，爱着肉味，次第乃至食于人肉。因食人肉，父母、兄弟、妻子、眷属悉皆舍离，一切臣民、国土聚落即便谋反，共断其命。”根据经义，残酷杀食众生者，其眷属远离是很自然的事。我也会远离这种人，若不远离，什么时候被吃掉也不知道。
    蔡小姐后来到城镇酒店工作，酒店主厨经常向送狗肉的屠夫索要狗鞭（狗的生殖器官），将狗鞭放入酒中泡后饮用，并说其为难得之珍品。小蔡说：“他的外表长得很白净，但是他每次吃动物的内脏，喝那种酒，我总觉得他很脏。”经云：“夫食肉者，身体臭秽，恶名流布，贤圣善人不用亲狎，是故菩萨不应食肉。”


打狗的“英雄”

    吴先生身体强健，容貌端庄，英俊的脸上显出几分自豪。据他本人讲，他曾祖父中过清朝武状元，现在家中仍存有祖先传下的石盾、石锁等练功器具。我问他有关杀生的事，他打开了话匣子，兴致勃勃地说：
    “也许是秉承了祖上的性格，我自幼酷爱武术。十岁开始习武，十五、六岁时，工夫已经不错了，尤其金钟罩硬气功小有所成，碗口粗的木棒打在身上，木棒折断，本人安然无恙。此事屡试屡验，常引来众人围观赞叹，我自己也引以为豪。”
    工夫虽好，若没有慈悲心，也成了造恶业的资本，下地狱的助缘。
    “记得我十六岁那年的夏天，在一个星期天的早晨，我去草地上玩，发现一条黑狗，形态奇特，毛色乌黑，简直象一头毛驴。当时我忽然地格外兴奋，鬼使神差般地产生一个强烈的念头：抓住它！那时，我周身汗毛直竖，头发根发痒，热血沸腾，不知是什么东西在体内乱窜。心脏兴奋得直跳，头脑也好象发疯了一般。那条狗发现了我，它有一点害怕，怯生生的，似乎要溜走。我生怕它逃走，便急忙站住，坐到地上，假装毫不在意。我拿个小木棍儿在地上乱画着，用眼睛的余光盯着那条狗。过了一会儿，狗相信了我，没有走开。待它情绪稳定了，放松了，我便慢慢站起来，猫着腰，伸出一只手，装作很友好的样子，向它靠过去。那狗瞪着乌黑的大眼睛，对我的举动感到不解。但它毕竟没有跑开，而是怔怔地看着我，也许是我的表演真的很成功。我的心咚咚地跳着，象是要从嘴里跳出来，口干得冒烟，而我依然装作很镇定，很和善。终于，我已到了伸手能触到它的地方，而狗仍在原地不解地怔怔地望着我。正在这时，我突然往前一蹿，右手狠狠地掐住了它的喉咙。那狗也拼命挣扎，四条腿乱蹬乱踹，十分有劲。它的动作很快，力量大得出奇，我用尽全身力气才勉强按住它。此时此刻，我忘记了一切，似乎整个宇宙万物不复存在，只有一个念头：一定要掐死它。狗仍然拼命挣扎，我的衣服也被它蹬开了一道道口子。当它的腿蹬在我身上时，它的整个身体向前一窜，我便急忙跟上，唯恐它逃脱。就这样，它不断在地上移动，我也始终跟着它，控制它，没有被它甩掉。此时，狗张大了嘴，舌头从口中落了下来，喉咙里艰难地发出‘咕咕’声，眼睛也高高地凸起，象要瞪出血来。现在回想起来，那狗的目光中既有恐怖，又有绝望，还有一种迷惑不解。哪是一种怎样的心情呀！渐渐地，它的动作缓慢下来，腿也无力再踹，只是抽动着，眼睛一直死死瞪着，充满恐惧、痛苦和迷惑不解。一直到死，它的眼睛都没有闭上。这个过程大约有二十分钟。而后我叫了几个朋友到家里，我们一块儿扒狗皮，掏内脏，煮狗肉。当饮酒吃肉时，朋友们个个夸我本领高，有英雄气概。听了他们讨好的话，我得意得心都醉了。”
    得意么？武状元的后裔居然对打一只狗那么有兴趣！徒手屠狗，好武艺，好本领，了不起。吴先生是否在得意之余感到一丝悲哀呢？经云：“杀一众生，要偿还五百次生命。”他虽然打狗呈英雄，若到了阎罗法王面前是否还能呈英雄呢？


吃蛇的愚昧

    一般人怕蛇，那长长的形状，弯曲扭动的身体，锋利的牙齿，而且很多蛇都带有毒性，这些特点让人见而生畏。真想不到有人吃蛇，抓蛇居然成为一种有利可图的产业。
    八十年代初，广西某地的一些青少年爱玩贪吃，在夜晚拿鱼叉、手电筒到鱼塘边，见有水蛇在岸边，大部分身体露在水外，用手电筒照住，再用鱼叉狠命地一叉，蛇被穿透叉住，缠绕在鱼叉上。戴着皮手套把蛇拿下来放在袋子里。这样一晚常常能捉十几条。到了九十年代，有人发现抓蛇能赚钱，便成了专门的职业。从业者白天到处寻找蛇洞，在蛇洞处做上标记，晚上就带着工具到那个地方，对着蛇洞用烟熏，蛇受不了会跑出来，然后就被捉住了。天亮以后他们便把蛇拿到市场去卖。也有专门收购蛇的商販。《重庆晚报》曾经报导过这样一个消息：有一辆货车拉了一车死蛇去江北县江边处理。那些蛇是在运输过程中死掉的。
    有人用这样的方法杀蛇：一个人用绳子把蛇头拴紧系在树上，另一人用手抓住蛇尾把蛇拉直，然后用刀子在蛇颈部割一圈，接着双手抓住蛇皮往下拉，这时蛇疼痛得在空中剧烈地扭动，皮被拉到尾部，露出粉红色的肉。再把喉管掐住，将食管连内脏一下拉出来，接着割掉蛇头。掉在地上的蛇头，若不小心碰到，它还会咬人。
    还有一些人把蛇头钉在树上，蛇立即围绕钉子盘成一团。一人把蛇尾拉直，这时蛇会张大嘴，露出尖尖的牙齿，不知想咬人还是由于剧烈的痛苦所致。接着如前一样剥皮，掏内脏。第二天在树上的蛇头已僵硬了，还依然张着大嘴，非常吓人。
    厨师万先生杀蛇有其独到之处，为了防止蛇咬，他先用手抓住蛇嘴的两侧，另一手把蛇身子缠绕在手臂上，然后用牙齿咬开蛇的颈部，吸饮蛇血。据他讲，旱蛇的血是腥臭的，菜花蛇的血是清凉的，青蛇的血寒而且苦，毒蛇的血是苦的。在喝血时，蛇因失血导致的痛苦使它的身体不停地抽搐、颤抖，这种颤动通过手臂传到全身，他竟然感觉十分舒服。血吸干后，抽出缠蛇的手，用大拇指和食指抓住蛇的伤口处的皮用力一拽，蛇被吸血后垂下的身体又绷直起来，他再趁势一用力，蛇心和蛇胆便露了出来，他就这样用嘴把心与胆吃掉。真想不到一个众生的胆已到了另一个众生的体内，而那个众生还没有死。然后，他把近乎撕成两半的蛇往地上一摔，蛇带着迷惑和仇恨的眼神在地上挣扎，过了很长时间才慢慢死去。
    根据佛学原理，捕杀蛇及吃蛇具有诸多过患，未来要感受痛苦的果报。而且，根据医学研究，吃蛇对人体有极大的危害：蛇体内的毒素被人体吸收后，能引发多种疾病，特别是能激活爱滋病病毒。“北京晚间新闻”2001年2月3日报道：目前，全国各地吃蛇的人非常多，仅在广东深圳，每天有十吨蛇被人们吃掉，被吃的蛇中有野生的，也有人工养殖的。
    现在农业普遍使用化学肥料与农药，有些种类的农药不易被生物分解代谢，如“六六粉”。稻田中的虫子吃水稻的叶子，便将农药吃入体内。青蛙又吃虫子，所以青蛙体内会富集“六六粉”。蛇再吃青蛙，那么蛇的体内此种农药的浓度将比田间高出几千倍。人若吃蛇，不仅吃入了蛇毒，而且将高浓度的有毒浓药一块儿吃入体内。时间久了，人必受毒害。


吃田鸡

    为了短暂的一餐饭的享受，实不应造下杀生害命的天大罪业。麦彭仁波切说：“愚笨的人贪着一瞬间的安乐，造作恶业，未来感受无边的罪苦。”
    顾振华从卫校毕业到医院工作的第二年春天，江河刚刚解冻，正是乍暖还寒的时候。一天傍晚，他与平日比较要好的五个同事聊天，其中一人说道：“今晚我们玩点啥？”听了他的提问，小顾的脑海中闪现出一个极富“创意”的想法，于是他得意地对大家说：“你们知道什么东西最好吃吗？”小顾的话引起同事们的好奇，他们七嘴八舌地问：“是啥？是啥？快说呀！”小顾又故弄玄虚地说：“你们一定没吃过。”这一下全都兴奋起来了，他们更急切地追问：“到底是啥？你快说嘛，卖什么关子！”“是田鸡，又名青蛙。”他很得意地亮出了迷底。“田鸡确实没吃过，哪儿有？”大家急忙追问。“要吃的话，大家一起去抓，我来带路。”小顾回答说。于是他们准备了手电筒、编织袋，便勿勿出发了。
    那天晚上寒风刺骨，月亮也不知躲到哪里去了，无数的星星闪烁着，仿佛在焦急地寻找。他们走了很远一段路来到了一个池塘边，在小顾的带领下，他们一个个光着脚，拿着手电筒，下到池塘，开始抓青蛙。当晚天气很冷，每个人的脚渐渐地都麻木了，身体也颤抖起来。但他们为了吃青蛙，这些苦都能忍受。青蛙正自由自在地爬着，在它们无忧无虑之时，一束强光照到了它们的头部，青蛙只是睁着大大的眼睛，在慌恐之中还没有来得及弄清情况，就被这些年轻人捉住放进了口袋。他们用了几个小时捉了半袋子青蛙，有三百多只。
    回到家中，有人忙着生火，有人清洗青蛙。他们把青蛙捉出来，先用刀在头上割一个口子，从裂口处拽起青蛙皮向下拉，将身上及腿上的皮全部拉掉，露出白白的躯体，再将它们的头切掉、肚子撕开，掏出五脏六腑，有些青蛙肚里有很多象小米粒般的卵。青蛙的生命力很强，没有皮，没有头，没有五脏六腑，它还会跳。小顾向锅中倒了半锅豆油，待油烧开，他把那些扒得光溜溜的青蛙倒入油锅中，然后急忙盖上锅盖，生怕那些青蛙跳出来。待青蛙炸熟，顾振华居然倒在一边儿睡着了。这时，天边已透出青光，天快亮了，而那些青蛙却丧失了生命，痛苦地离开了这个世界。


吃甲鱼进补

    在大力提倡精神文明建设的今天，有些人的道德素质提高了。也有许多人既不懂佛学，又不懂科学，而是依据民间的说法杀食动物来补养身体，这是极其错误的。
    1969年，在那不堪回首的风起云涌的年代，知识分子上山下乡的潮流势不可挡，夏女士就是其中被波及的一员。她由城市落户到四川达县一个偏僻的山村，该村紧靠箭滩河，故名箭滩生产队。那里的人们以农业为生，且交通不便，非常贫穷。
    夏女士以沉重的心情回忆着往事，她说：

    1975年母亲来看我，说我自幼身体单薄，一个人到离家那么远的乡村，她很不放心。一见面，母亲说我又黄又瘦，犹如稻草人一样。她又说我需要进补，要好好调养一下身体。于是她多次找农民打捞甲鱼、虾等物。
    一天，一个农夫提着一只甲鱼来到我家。母亲非常高兴，她一手交钱，一手接货，嘴上还不断地说：“甲鱼营养好，很好，请下次再送来。”母亲叫我找了个大盆，里边放了点儿菜油，添满水，然后她就把甲鱼放到水里，并嘱咐道：“让它在水里游一天把肚里的脏东西吐出来。”
    一天过去了，命在旦夕的甲鱼在水里自由自在地游动着，一会儿伸出脖子，头露出水面向四周探视一番，一会儿又把头缩进它的壳中。突然传来一个熟悉的声音，母亲叫我生火，她来弄甲鱼。母命不可违，我便毫不犹豫地到厨房生火。母亲手提甲鱼随后便到，那甲鱼四条腿不停地上下划动，拼命挣扎，很不情愿到厨房。母亲把甲鱼放到锅里，起初它还没什么反应，当水温逐渐升高，那甲鱼依靠四条腿努力地攀着锅壁，它想爬出来，但无论怎么努力，它始终爬不出来，它的脖子伸得长长的，头抬得高高的，多么希望有谁能救救它呀！然而，没有，我和母亲都没被甲鱼的神情所打动，母亲则把锅盖盖得紧紧的，上面还压了一块大石头。这只与我们无怨无仇的可怜的甲鱼，就这样被活活地煮死了。随后母亲把鲜美的甲鱼汤端到桌上，揭开甲鱼的硬壳，它肚里还有四个蛋，母亲和我便津津有味地吃了起来。
    没过几天，那个农民又提着一只甲鱼来到我家，母亲又买下了，这次母亲叫我自己动手学着做。我家的教育非常严格，向来都很顺从父母，所以我便到厨房准备动手煮甲鱼。说来也奇怪，当我刚迈进厨房，那只甲鱼便伸出长长的脖子，头上那两只圆圆的小眼睛狠狠地盯着我。我当时非常恐怖，害怕靠近它，急忙跑到母亲身边，用低微的声音说：“妈我不弄，我害怕。”母亲说：“真没出息，这么大个女子还怕甲鱼，它是畜生，你是人，难道怕它不成。”没办法，我便壮壮胆子，硬着头皮来到厨房，眯着眼睛把甲鱼放到锅里后，便吓得从厨房跑了出去，我实在不愿一人呆在厨房。后来母亲到厨房做菜，我也只好烧火煮甲鱼。甲鱼煮好后，母亲叫我吃。但那双既可怜又恐怖的小眼睛还是盯着我，我不寒而栗，也没有胃口，最后连饭也没吃，便早早入睡了。第二天，母亲说：“你是怎么啦？我好端端地都是为你着想。看看你这瘦弱的身体，妈心痛，想给你补补身子，教你学着做，以后妈也好放心。你反倒给妈耍脾气，饭也不吃，话也不说，就上床了。”我只好给她解释一番。
    1976年春天，我返回城市工作，不知什么原因忽然生病，全身无力，五脏六腑象是被火所烧，非常难受。四处求医，吃了很多清热解毒的药也无法医治。当夏天来临时，气候炎热，我体内的热也随之上升，内外夹攻，热得我透不过气来，很多次都想死。我自己都不知道是怎样从那痛苦难熬的漫长岁月中活过来的。直到1995年皈依上师三宝以后，此病才不药而愈，身体逐渐好转。后来才明白这是过去造作恶业所致，因果报应的结果。

    以食动物来补身体，是一个很大的误区。象夏女士一样，在我们这个世界上杀生补身体的人很多。要想身体好，应当受持不杀生的戒律，勿伤物命。
    佛陀讲述了行十种业可以得长命的果报。《佛说业报差别经·得长命报之法》，佛告首迦：“一切众生，系属于业，依止于业，随自业转。以是因缘，有上、中、下差别不同。……复有十业，能令众生得长命报。何等为十业？一者，自不杀生；二者，劝他不杀；三者，赞叹不杀；四者，见他不杀，心生欢喜；五者，见彼杀者，方便救免；六者，见死怖者，安慰其心；七者，见恐怖者，施与无畏；八者，见诸患苦，起慈愍心；九者，见诸急难，起大悲心；十者，以诸饮食，惠施众生。以是十业，得长命报。”


贪图肉食的隐患

    无论你是腰缠万贯的达官显贵、居住高楼大厦乘豪华轿车的城市中人，还是名声赫赫的名人，抑或是山中苦行的行者，最清净的生活就是断肉食素。印度圣雄甘地曾说：“我的确觉得人类要增进精神生活，必须停止只为满足一己的口欲而屠杀动物的行为。”
    关于食肉的过患，本师释迦牟尼佛已在诸多大乘经典中广为宣说。《大乘入楞伽经·断食肉品》云：“夫食肉者，诸天远离，口气常臭。睡梦不安，觉已忧悚。夜叉、恶鬼夺其精气，心多惊怖。食不知足，增长疾病……”然而，许多人无视圣者的教言，顽固地坚持认为食肉能强身健体。结果与他们所期望的恰恰相反，身体不但没有强壮起来，反而为此付出了沉重的代价。明智的人应以此为鉴，戒之慎之。
    社会上某些人吃猴、吃蛇、吃熊、吃甲鱼、吃蝎子、吃蝗虫，什么都敢吃，结果吃出一身病，甚至吃掉命。这决不是什么危言耸听。杭州市民钱某生喝蛇血“进补”，不想“补出”了鞭节舌虫病，住院三个多月，花费2.7万元，体重骤减15公斤。1988年哈尔滨市有十多人吃蝗虫、甲壳虫引起过敏反应，经抢救才脱险。
    野生动物专家说，灵长类动物、啮齿类动物、兔形目动物、有蹄类动物、鸟类等多种野生动物，与人的共患性疾病有一百多种，如：狂犬病、结核、鼠疫、炭疽、甲肝等。猕猴有百分之十到百分之六十的携带有病毒。这样的猕猴把人挠上一下都可能致人感染，而生吃猴脑者感染病毒的可能性更大。
    食用野生动物染病后难以诊治。许多疾病的病原体就在对野生动物的猎捕、运输、饲养、宰杀、贮存、加工和食用过程中扩散、传播。人吃野生动物染病后，要么诊断不清，要么难以治疗，甚至稀里糊涂丢了生命。科学研究表明，艾滋病毒最早来自非洲的灵长类动物（猴、猿等）。蛇可谓“百病之王”，癌症、肝炎它几乎什么病都得，寄生虫更多。餐桌上的蛇胆，都是从蛇腹中现取的，也含有许多由肝脏输出的有毒物质及至鞭节舌虫等寄生虫。
    来源不明的野生动物，有被天敌杀死的，有病死的，有的干脆是被不法分子毒死的。不法分子给毒死的野生动物补上一枪，再卖到餐馆蒙骗消费者。
    世人多尚肉食，然肉实有毒。因为畜类被杀时，心里恐惧、痛苦、怨恨，内分泌因而产生种种毒素，随血液循环分布于全身，死后凝固于体内。故食肉的同时也吃入此种尸毒，易患癌瘤等疾病。
    一个人若真正具有慈爱之心，就不会如是残害物命，大啖其肉，也就完全避免了这些追悔莫及的事情发生了。


代牛乞命

    山东威海的刘家庄，人们世代以耕作种植为生，耕田主要靠耕牛。村里流传一句古训：“老辈人不杀老牛。”就是说耕牛辛苦了一辈子，对人们贡献很大，到老了，拉不动犁了，不要杀害它们，这是祖先留下的规矩。
    1976年是多灾多难的一年，唐山大地震的余波尚未平息，村里的人们准备把生产队里的公有财产分配给个人。其中有一头老耕牛，老迈不堪，不能使用了，村民们商量着要把它宰杀，将血肉分食。有些人反对说：“老辈人不杀老牛！老耕牛辛苦了一辈子，现在老了，怎么能忍心杀害？”然而，人们不知是饿疯了，还是馋疯了？（当时并没有自然灾害，不应受饥饿之苦。）居然不顾古训，决定宰杀那头老牛。
    记得老牛被宰的前一天不吃不喝，只是焦虑不安地转来转去。被宰那天，老牛被栓在一根木桩上，它看见人们在准备杀牛工具时，眼睛不停地淌着泪水。那个屠夫拿着长长的刀子过来时，老耕牛点点头，然后把头低下去，它似乎在哀求说：“不要杀我！不要杀我！”屠夫根本不理会这些，他用刀子剌进了牛脖子，牛拼命地挣扎，眼睛瞪得圆圆的。屠夫胆怯了，退到一边。这时，牛虽然在流血，但看样子还不会死，这时，有人拿来一块黑布蒙住了牛的眼睛。而后，那屠夫被人们鼓动着，又壮起胆来，拿起了锤头，狠命地打击牛的头部，一下，两下……牛头两角之间凹陷下去了，老牛万般无奈地倒下去了。后来放血，血水溅了那个屠夫一身。剖开胸腔时，心脏还在颤动。牛体被肢解时，牛的嘴一动一动的，它似乎在向人们，向天地诉说着它的痛苦与冤屈。
    那个屠夫本来是个老实巴交的农民，被人们鼓动去干那害命的事儿。97年，刘居士回家见过那屠夫，看样子脸色苍白，身体极度虚弱，说是得了胃癌。刘居士马上想起二十年前那悲惨的一幕。
    过去在藏地也有不杀老牛的传统。老母牛一生为人们提供牛奶，就象母亲一样。老牦牛一生为人们驮运物品，老耕牛拉一辈子犁，它们就象父亲一样。过去的人们都不忍心杀害它们，然而，在现今这个追逐名利、贪图享受的疯狂时代，这些犹如父母一般的老牛大多数被卖往杀场，它们的前途可想而知。无论杀害何等众生，都将堕地狱受大苦恼。我等大师释迦牟尼佛在《正法念住经》中说：“多杀众生而行放逸，彼人以是因缘，身坏命终，堕活地狱，生极苦处。受热铁火极重苦恼，堕险崖下，铁钩焰蔓。如是受苦，常不休息，日夜不停。”


谁肯将刀割自身？

    我们平时若不小心割破了手，都觉得很痛。动物在被宰杀时，那种痛苦是可想而知的。有位居士谈了他小时候看到家乡人（烟台）杀猪的情景，真让人心惊。
    首先，成年男子找来两三个助手，他们一同将猪按倒在地，用粗麻绳将猪的四条腿捆绑住，猪不停地大声嚎叫，那叫声在两三华里外仍然听得清楚。接着，他们用杠子抬起，前往杀场。正抬起时，猪的四蹄朝上，仰着头，那叫唤的声音好凄凉，好瘆人。到杀场后一般先称过重量，若是待杀的猪多，则要等好几个小时后才被杀。
    猪被宰时，先抬到特制的猪床上，猪被绑缚着，一点儿也动不了。屠夫用长长的刀子割断其颈部大动脉，鲜血喷溅而出，有人用盆或桶接着猪的血液。这时猪的叫声已不如从前那么高，而是凄惨地哼哼着。待血放得差不多了，屠夫便将猪头割下，然后剖开胸腔和腹腔，掏出热气腾腾的内脏。于是助手开始清洗猪的肠胃，屠夫便剥掉猪皮，斩断猪蹄子，将肢体分解。有时还要除猪毛。除猪毛一般有三种方法：一是用开水烫后，用刀子刮；二是用特制的铁钻，经旋转而拔掉猪毛；再是用烧红的烙铁烫。
    最后是售卖猪肉，在卖肉的时候还常常能看到猪的某一部分在颤动，这时猪死了吗？据往昔的大德讲，被屠杀动物的神识并未马上离开，往往要等到最后一块肉售完。猪所感受的巨大痛苦是难以想象的。
    宋代诗人陆游有一首诗，诗曰：“血肉淋漓味足珍，一般痛苦怨难申。没身处地扪心想，谁肯将刀割自身？”麦彭仁波切说：“用心全面察诸情，胜过爱己未曾见。如是他众为爱己，故爱己者莫害他。”


难忘的一餐

    轮回中的一切众生，自无始时以来，无有一人未曾作过自己的父母。作父母时都是以大恩哺育我，好的饮食先给我吃，好的衣服先给我穿，十分慈爱地抚育我成长，恩重如山。所有这些具有大恩的众生，虽然欲求安乐，却不知修持安乐之因——十善法。虽欲远离痛苦，却不知远离痛苦之因——十不善法。我们应当悲悯众生，发愿让一切众生都得究竟的安乐。我们行持善法——放生，内心应当生起无伪的大悲心，以拔除众生的痛苦，给予众生安乐为目的。这样，善根才不会被它缘毁坏，且可日日增长。否则，若放生只为福德利益，无有慈悲心，则所行也不究竟，对众生、对自己都不圆满。
    1994年冬天我们到汉地，听说杭州风景很美，所谓“上有天堂，下有苏杭”。故我们也去了杭州。我们用一天时间观赏了西湖苏堤、三潭映月、曲院风荷等景观。湖光山色，让人留恋往返。傍晚，当地放生会的会长请我们吃饭，会长用轿车把我们接到了一个宾馆，餐厅里环境幽雅，豪华舒适。餐厅里的客人穿着华丽的服装，带着喜悦的笑容，然而，见他们食用活物，我心里很不是滋味。我们走进一个雅间坐下，服务员小姐摆上饮料。放生会长说：“诸位来到杭州，机会难得，我去点菜。”她亲自去了柜台里边。
    不一会儿，一个穿着红色服装的小姐端来一个大盘子，打开盖子，只见里面盛满了活蹦乱跳的活虾。我很紧张，不知他们要干什么。接着，一个穿白色服装的女士向盘内倒下了滚烫的油。我想阻止，已来不及了，只见那些虾拼命挣扎跳动，翻滚不止，有些蹦到桌面上。当时我很害怕。有个佛教徒还在劝我说：“堪布，吃吧！”她面不改色心不跳，我很不理解。佛教徒见众生遇难，怎么一点儿悲心也没有？我狠狠地批评了那个放生会会长。
    菜是吃不下了，后来又换了一家素食店，也没有食欲。此后几天当中，每当吃饭时，那些鲜虾在热油中翻腾的景象便出现在眼前，我感到很痛苦。此事至今已有七年了，那油炸活虾的情景还时常在眼前出现。世间智者孟子曰：“见其生，不忍见其死。闻其声，不忍食其肉。”世间的贤者都有如此慈悲之心，而作为佛教徒怎能忍心杀食众生呢？纵然不能吃长素，亦不应故意杀生。
    宋朝大学士苏东坡的爱妾是一位虔诚的佛教徒，热衷于放生，有一天到山林里放生鸟儿回来，看见庭中一群蚂蚁正在争食掉落的糖，她一迈步踩死了很多蚂蚁。苏东坡见后感慨地说：“你放生是为了慈悲，原是好事。但是为何独厚禽鸟，而薄待于蚂蚁？这不是真实的慈悲呀！”应当警惕！我们不能一边放生，一边又去吃活物而杀生。仅仅做一件表面上的好事，无有大悲心，不是真正的佛教徒。即使佛教徒在智慧禅定等方面有很高的境界，倘若去杀生，则根本不能从三界轮回中获得解脱。佛陀在《楞严经》中说：“杀心不除，尘不可出。纵有多智禅定现前，如不断杀，必落神道。……汝等当知，是食肉人，纵得心开似三摩地，皆大罗刹，报终必沉生死苦海，非佛弟子。如是之人，相杀相割，相食未已，云何是人得出三界？”


饭店里的罪恶

    黑龙江省鸡西市位于东北边陲，其地下蕴藏着丰富的煤炭，故有“煤城”之称。在这个城市中散居着不少朝鲜族人，喜吃狗肉是这个民族的风俗。在市中心鳞次栉比的高楼大厦底层，经营着不少朝鲜饭店，以烹制狗肉为主。
    不同地域，不同民族有着不同的文化氛围和风俗习惯。在藏地，吃狗肉被认为是很不吉祥的事。如果一个人吃狗肉的话，就象吃了人肉一样让人费解，其卑劣的形象永远会记在人们的心中。几年前，有一藏族上师到汉地观光弘法，在一次吃午餐时，有一朝鲜弟子端上了一盘精致烹调的狗肉供养上师，结果上师当众狠狠地叱责教训了这位弟子。由于弟子不了解藏族的习俗，而给这顿午餐带来了意外的不快。
    饭店门前的铁笼里关着一条条失去自由的狗。来往的行人不时地驻足看几眼，便又开始了他们匆匆的行程。奔驰呼啸而过的汽车喇叭声遮掩了饭店内的喧嚣。望着这些被囚禁的，痛苦万状的生灵，凄凉悲怆的伤感涌上了我的心头。
    屠狗的惨叫声，不时从饭店后面传来。原来在饭店后面有间专门杀狗的阴暗房间，就在这里不知有多少生灵命丧黄泉。只见屠夫手持利刃走向狗笼，将已被吓的魂飞魄散、浑身发抖的狗用力拖出，然后将它牢牢地捆在一个固定的木桩上。用利刃猛地刺向狗的喉部，割断了颈部动脉，血喷涌而出，狗拼命地挣扎嚎叫着。由于过多的流血，它只能发出呼噜呼噜的声音。这时屠夫残忍地剥起了狗皮，将肚皮由下向上用力挑开，又向两边豁到四肢的尽头，接着就从脖子处将狗皮向下扒，此时尚未断气的狗痛苦地呻吟着。一刻钟过去了，除了狗的头部以外，全身毛皮被剥光，殷红的鲜血不断地流淌着，四条光光的腿不再乱蹬了，而是不停地抽动着。屠夫又将肚皮剖开，取出内脏。一条狗就这样凄惨地告别了尘世。顷刻间一盘新鲜的狗肉便呈献于那些贪婪的酒客面前，他们狼吞虎咽地吞噬着。
    惨象已使我目不忍视，人性的凶残更使我觉得悲哀。
    望着那些仍在笼中待宰的生命，我多希望屠夫放下手中的屠刀，店主改行换业，还给这些生命自由的生存空间，不要再梦想以邪命生财发家。


为忠实的朋友哭泣

    在这个世界上有一种痛苦叫“爱别离苦”，就是自己所贪爱的眷属、亲戚朋友等经过短暂的聚合，而后往往要分离，或者沦落他乡，或被怨敌所害，或因意外而遇难。如此种种，自己的痛苦甚至比离别的所爱眷属还大。小李喜爱一只狗，而那狗却因人的愚昧而惨遭不幸，她满含热泪地给我讲述了她童年的那段往事：

    在我童年时，有一位非常可爱的朋友——欢欢狗。因为它总是摇着丰满的尾巴欢喜跳跃，故取名叫欢欢。它比我小六岁，但特别懂事，从来没挨过打。叫它做什么就做什么，从来没有失过职。但是我这位忠实的朋友却遭到无辜杀害，至今我内心深处始终为它哭泣，因为它死的太不应该，太可怜，也太惨了！
    记得那是一个暴风雨过后的下午，见爸爸拿着一根绳子，叫欢欢过来。天真的欢欢跑到爸爸面前，爸爸冷不防用绳子套住了欢欢的脖子，当时大家都不知发生了什么事儿，就问爸爸作什么？爸爸说：“这狗用爪子扒坑，邻居说这不吉祥，会死人的。”当时我和哥哥都太小了，不知道这是一种愚昧人的谬论（那是因为狗太热而扒凉土来解热），所以眼睁睁地看着爸爸造下杀生的罪业。
    当时爸爸紧紧拉着绳子，欢欢一边叫一边跳，我和哥哥在旁忍不住哭起来。爸爸生气了，拉着绳子就走。欢欢知道了，明白了，后腿拖地不肯走。爸爸虽然用很大力气，但也拉不动，就命令哥哥拿棍在后边打。哥哥不敢不听，哥哥打一下，爸爸拉一下，欢欢叫一声，它好象在说：“我不去！”但也无可奈何地挪动着。就这样，仅离我家不到一百米的小河，欢欢却走了大约半个小时。到了河边，只见欢欢吐着长长的舌头呼呼直喘，而且浑身在颤抖。它用祈求的目光看着爸爸，我也是惊慌失措不知要发生什么事情。只见爸爸睁大眼睛用力把筋疲力尽的欢欢往河里一扔，只听噗嗵一声，欢欢沉入了河里。我和哥哥不约而同地大喊：“欢欢！”欢欢从水里浮出头来，张嘴大声嚎叫，好象在喊：“救救我！”它拼命往岸边爬。这时只见爸爸在岸边拾起一块大石头，迈步下了河，抓住快到岸边的欢欢，把它的头用力往水里压，只听到水中哼哼的声音，水面上不断浮起水泡。此时此刻爬在地上的我，欲哭无泪，好象自己也快没气了一样。不知过了多久，水里一点声音都没有了……
    就这样，忠实的朋友离我而去，它走得那么痛苦，那么不情愿。
    二十年了，每当想起欢欢死时的情景，泪水还是会止不住往下流，心里默默地请求着死去的欢欢别再恨爸爸了，我真诚地请求你原谅无知的爸爸，我会好好学佛把功德回向给你，让你早日离苦得乐！
    同时亦愿慈爱过我的爸爸，杀业之罪早日忏悔清净！
    还希望我愚昧的邻居以后再也不要信口胡言，而导致无故害命，否则自己来生亦会遭到同样的命运。慎之哉！

    听了小李的陈述，我想起小时候的一件事。有一次和弟弟一起去放牛，弟弟在离我不远的地方用石头打什么东西，我马上跑过去看，见一只黄鼠狼已经躺在血泊中。我责备弟弟，他辩解说：“刚才这只黄鼠狼嘴里叼着一只老鼠，听人说这不吉祥，不把它打死，我们的父亲或母亲会死的。”嗨！愚痴的人们，黄鼠狼叼老鼠与父母的生死有什么关系！在藏地还有一种说法：“若在冬天看到鼹鼠，一定要把它杀死，否则招致不祥。”这些说法都毫无道理，都是无稽之谈，只会让人徒增罪业。


市场上的甲鱼

    1997年，我去桂林观光，看了秀丽的漓江山水。“桂林山水甲天下”，果然不虚。观光的同时也进行了放生。而后又去了广西南宁，在那里，我到市场上看一看是否有可买放的动物，只见有很多人围着一个卖鱼的摊位，那摊上正在卖活的甲鱼。原来那里的人们有吃甲鱼滋补身体的习惯，鱼贩子为了迎合食客的心理，每天将活生生的大甲鱼摆在摊桌上生切零售。
    甲鱼的身体象龟，背骨比龟稍软。鱼贩子为了让甲鱼不死，以使鱼肉新鲜，多从尾部开始割售。当买主要求购买一块鱼肉时，鱼贩子干枯而又灰黑色的脸上充满杀气，目露凶光，左手拿锋利的大菜刀，对准下刀部位，右手握住牛角猛力锤打刀背，顿时鲜血从裂口处汩汩流出。甲鱼因痛苦难忍而伸头张口，双眼突出，头部血管暴涨，四只脚在不停地挣扎着，眼中充满了愤恨与不平。鱼贩子凿了一个裂口后，还要再凿另一边才能把一块肉从甲鱼身上取下来。如果买的人多，甲鱼就接连不断地遭受凌迟之苦。若是生意冷淡，一天也买不完，甲鱼就要忍受长时间的痛苦折磨。甲鱼的鲜血溅满了摊桌、案板以及鱼贩的衣服，鱼贩身上充满了血腥味。
    此外市场上还有人杀卖泥蛇。有一个老太婆看样子有八十岁了，老态龙钟，却擅长杀泥蛇。她每天在市场摆摊，双手不停地杀着一条条泥蛇，动作灵巧，一手抓蛇头，一手拿剪刀，对准蛇喉部剪去，速度快得几乎看不清次第。一会儿蛇皮便剥了下来，内脏也挖空了，这时，蛇的身体还在摆来摆去。面对这些，看惯的人无动于衷，初见的人中多数加以称赞，买客也觉新鲜，而具有仁慈之心的人则悲叹不已。唉！老人为什么不念“阿弥陀佛”呢？
    市场上还有许多鲜活水产品，大多是被人们买回家以后，再被杀、被煮、被烧烤、被煎炸。杀生之人死堕三途，并生生短命多病。无有智慧眼目的人们，还以为杀食动物是补身的妙药。《华严经》云：“杀生之罪，能令众生堕于地狱、畜生、饿鬼。若生人中，得二种果报：一者短命，二者多病。”无论是为卖而杀，或者为食而杀，人们都应慎重思考经中之言的意义。


杀年猪

    过春节一向是人们最快乐的日子，而我却不这样认为，因为人们欢喜的日子，正是无数傍生被判死刑的日子。
    乐乐说：小时候在安徽的某一农村，每逢过节，村子里时常传出撕人心肺的惨叫声，那叫声始终无法从我心里抹掉。那是猪的叫声，来自被宰杀的猪。
    又是一年过去了，春节来临了，六叔叫父亲帮他们把猪送到屠夫家。当时我注意到父亲很不情愿，但是无奈，六叔来叫，没办法，只好去。我随后前去观看。只见父亲和六叔围着猪蹿来跳去，好不容易把猪捆住了，抬到车上，而后我们都上了车。一路颠簸，那可怜的猪不由自主地在车上翻来覆去，它的四肢被绳子捆得紧紧的。它仰起头，伸着脖子使劲地叫唤，它似乎期待有人来救，呼唤人们的同情。然而没有，路上勿勿而过的行人都在忙着准备年货。他们的心仿佛同冻僵的大地一样，对猪的吼叫没有丝毫反应。寒风卷起朵朵乌云，老天似乎也愤怒了。六叔对不停叫唤的猪很不高兴，狠狠地踢了它一脚，鲜血从猪鼻孔中流出，流到嘴巴，流到车上。六叔自己的脚踢痛了，他叫司机加快速度，显然，他恨不得马上让猪死。
    大约过了半小时，我们到了屠夫家门口，一股血腥味扑鼻而来，只见杀猪的场地血迹斑斑，臭气熏天。时时刮起阴冷的旋风，刮得猪毛乱飞，充满了杀气、晦气，让人产生恐惧。六叔吆喝了一声，只见从门口走出一个脏兮兮的人，蓬乱的头发长得老长，已被血凝结到一起，脸上也沾着黑色的血，衣服光亮亮的，上面厚厚的一层，已分不清是血是油，还是灰尘。这人就是张屠夫，他问一声：“杀猪呀？”六叔回答：“是！”张屠夫叫六叔把旁边那口大锅里的水烧开，他自己进屋取出一把刀来，然后跳上车，用力把猪从一米多高的车上掀下来，猪被摔得半死不活，吼叫声已经嘶哑了。
    他跳下车，左手提起猪头，右腿压住猪身子。这时猪的叫声突然变大，它好象意识到自己马上要离开这个世界，那叫声更凄惨，让人寒心，让人颤抖。张屠夫右手拿屠刀，用力捅进了猪脖子，摇晃几下后拔出。顿时鲜血喷出来，溅在屠夫的身上，溅在大地上。猪在挣扎着，屎尿洒了一地。五分钟过后，猪便奄奄一息了，它的生命就这样结束了，它从未自由过，临终时刻内心充满了恐惧与痛苦。
    这时六叔在一旁问：“死了吗？”张屠夫说：“死了。”只听见六叔自言自语：“这么快就死了。”而后，三个人用力把猪抬起扔到了大锅里，大锅里的水翻滚着，猪在锅里忽上忽下。过了三分钟，张屠夫便用手拔猪毛，又用刀子刮，一会儿，黑猪变成了白猪。他们用一根粗绳子拴住猪脖子，把猪吊起来，再进行剖肚，翻肠倒胃。张屠夫干得很麻利，可见他是杀猪老手了。
    太阳西下，夜幕即将降临，从远处荒凉的山头刮来阵阵寒风。这时没有猪的叫声，也听不到人的喧闹，偶而从那口大锅的烟窗里蹿出几点星火，那星火在寒冷的空中旋转，飞舞，是那头猪不安的灵魂在跳跃吗？张屠夫得到六叔二十元钱，显得很高兴。
    在回家的路上，上午送猪的情景又显现在眼前，耳边总是响起那猪的惨叫声，久久不能平息。


陋习与盗猪者

    时代已进入二十一世纪，科技的浪潮席卷了全球。而在云贵高原的威宁县一个偏僻的山村，依然封闭、落后。这里的人民仍固执愚昧地恪守传统迷信，每到年关时都要杀一头猪，祭祀祖先，以祈求能给全家人带来好运，健康长寿。并且认为杀的猪越肥，便预示着未来的生活越富裕，各方面越顺遂。所以，每家每户一到腊月时，都想方设法，给猪喂最好的饲料，甚至不惜节衣缩食买精致的白面、玉米面喂养它，以期它长得膘肥体壮。
    由于当地距县城很远，可谓“山高皇帝远”，治安很差，常有盗贼出没，极为猖狂。这里的人们生活比较贫困，猪栅栏一般都很简陋，致使盗猪现象时有发生，给本来就贫困的村民又凭添了几分忧虑。
    有一年快要过春节了，此时人们都沉浸在喜迎新春的气氛中，家家都为过年在忙碌着作准备。盗贼认为此时村民已无暇顾及栅栏的猪，便乘机在一个漆黑的夜晚，偷了一家农户的猪。主人发现后焦虑万分，这是代表一年收成好坏、运气顺否的猪啊！急忙唤醒左邻右舍，四处寻找，终于在附近山坡的森林里发现了盗贼的踪迹。
    由于猪肥体重，盗贼的行程缓慢。于是，他们决定把猪杀后分割背走，就在他们正准备宰杀时，抓贼的吆喝声和主人们的脚步声，把盗贼吓得六神无主。盗贼在慌乱中砍掉了猪的两条后腿，便逃之夭夭了。被砍掉后腿的猪，痛苦地抽搐着，撕心裂肺的惨叫声传遍了整个山村，打破了深夜的沉寂，使寒冷的夜晚显得更加凄凉……
    可怜的生灵，在成为祭祀品的前夕，尚遭受如此的厄运，真是悲惨至极，雪上加霜。
    无独有偶，在藏地有一盗牛者，盗牛时被主人发现，在仓皇之中割下一块臀部的肉逃走，而后，用血淋淋的肉煮肉汤吃。
    盗贼的恶行及残酷让人义愤填膺，这里人们的颠倒邪见，妄求杀生祭祀祖先以祈福果，缘木求鱼般的愚痴行为，更让人感到可悲。佛在《中本起经》里说：“杀生祠祀，不得其福。天神不食，杀者得罪。”中国古代之贤者亦云：“积善之家必有余庆，积不善之家必有余殃。”止恶行善是获得幸福安宁的唯一途径，杀生害命的结果只能使你的命运更加多蹇。愚痴的人们，赶快觉醒吧！唯有佛陀的甘露妙法才能使你获得暂时与究竟的安乐。


此怨向谁申？

    猪一生下来就决定了被宰杀的命运，而且它们的子子孙孙也决定是被宰杀。因为愚痴，它们自己并不清楚自己的命运，这便是猪的悲哀。
    人们为了食用猪的血肉，说什么人喂养猪的目的就是为了食肉，猪应该被杀。在某些地方曾听到人们讲这样的故事：猪被杀后，中阴身到阎罗王处告状，申诉自己的冤屈，阎罗法王判定它们败诉。呜呼！人们就没有想一想，猪为什么转生为猪？也没有想一想近年来人类患各种可怕的疾病以及短寿的原因是什么？这便是人的愚痴与悲哀。
    佛陀在《楞严经》卷四中讲到业果相续时说：“随力强弱，递相吞食，是等则以杀贪为本。以人食羊，羊死为人，人死为羊，如是乃至十生之类，死死生生互来相啖，恶业俱生，穷未来际。”不仅仅是羊与人的轮回，经中所讲“十生之类”的十生指卵生、胎生、湿生、化生、有色、无色、非有色、非无色、非有想、非无想。所以猪也不例外。此经之义亦可解为：以人食猪，猪死为人，人死为猪，死死生生互来相啖，恶业俱生，穷未来际。
    在江慎修居士著的《放生杀生现报录》中有一个嗜肉变猪的实例：南京有个某某举人，家很有钱，又最爱吃肉，每天都要杀三、四个猪做菜，宴请客人。有一天夜里，他忽然梦见了城隍神，说他杀生太多，如不戒杀，要叫他变成猪。举人醒后不相信，还放肆地说：“城隍管什么闲事，杀猪有什么罪？”过了半年，举人突然死亡，被装在棺材里，人们听到棺材里有声音，打开棺材一看，举人的尸首已变成猪了。这事发生在明代正德末年，江南民众所亲见。
    据有宿命通的修行者观察，藏地有这样的事例：有人杀狼，死后立即转生为狼。人与动物不同之处，主要是人的智慧高于动物。人可以修学善法，明辨是非取舍，从而提高自己的境界。倘若因为杀生吃肉，转生为动物，甚至有人此生生命未尽已现动物的相，岂不可悲？更何况一旦轮转为动物，又何只一生一世！


重庆火锅

    重庆，这座古老的城市，曾作为国民党的陪都，经过日本飞机长时间的狂轰滥炸，死了很多的人，人们对那些遇难的人难以忘怀。近年来随着生活水平的提高，又有很多的生灵惨死在火锅中。人们时常悼念那些在战争中被炸死的人，而有谁会去怜悯那些死在火锅里的众生呢？
    不知是谁发明了火锅，使无数众生掉进了锅里：有些先被杀死及剖腹处理，还有很多活生生地被扔进了锅里。在重庆下午的时候，大街小港都摆满了火锅摊，在大酒店里也有很多火锅。重庆人过生日要进火锅店，求人办事也进火锅店，可以说吃火锅已成为人们生活中的一个习惯。早期的火锅一般是涮羊肉、涮猪肉及一些新鲜蔬菜，后来有人把活的虾扔进了火锅，此后便有小鱼苗等很多生灵死在火锅里。
    现今在成都的饭店、餐厅的餐桌旁放着一笼一笼的小白兔，最初见到这些小白兔不知是干什么用的，后来才明白是为顾客准备的。顾客挑选好之后，便现场宰杀，涮兔肉。蛇是火锅店必备之物，人们常常在食物中加一些蛇汤，以免食物坏掉。于是形成了抓蛇的横向联合服务。对人来说，稍微受一点刀伤就难以忍受，谁曾想到那些死在菜刀下的动物被开膛破肚的痛苦？人若被开水汤一下也是难以忍受，而那些活蹦乱跳的动物在滚烫的开水中翻滚的滋味又如何呢？可悲的是，重庆火锅在很短的时间内便流传到了全国各地，各地的大中小城市都有重庆火锅店。
    医学工作者研究疾病的起因时，总是把眼光放在诸如气候变化、环境卫生及人的七情六欲等方面，在饮食卫生方面对食物的毒性并没有充分的认识。在二十年代，英国伦敦的医学家所进行的实验研究结果显示：人在愤怒时呵气到试管中，凝成粉红色的颗粒能毒死小白鼠；人在忧郁状态下呵气到试管中，凝成灰白色沉淀，能使小白鼠生病，但不会死；当人心平气和时呵气，试管中只有透明的水滴，没有沉淀物。这个实验表明人在愤怒时，身体细胞产生了毒素。然而动物在被杀时那种彻骨的疼痛及强烈的怨恨会产生毒素，这种毒素积存在肌肉中难以清除掉，被人食后，人必然受毒害。近来人类疾病的种类越来越多，越来越严重，与人杀食各种动物有很大关系。


惊人的相似

    众生所造之恶业，有些来世受苦，有些今生受报应。即便是经过千百万劫，所造之善恶业也不会消失。
    上海有个王某，平时很喜欢吃龟肉，但他的吃法与别人不同。一般人杀龟时，一刀将龟首砍掉，龟在短暂痛苦挣扎中死去，这在我们看来已是很残忍了。可王某似乎不晓得动物与人一样，也有神经，有觉知，知痛知暖。他是怎样虐杀可怜的龟呢？
    他制作了一个木锅盖，在盖子中央开一个圆孔，将龟放在盛满水的锅中，然后盖上木盖，放在火上煮。锅内之水渐渐沸腾，龟因酷热难耐，将头从圆孔中伸出，这时他就将早已备好的汤料灌入龟口，油盐酱醋的刺激使龟将头缩入锅内。他的用意是想让各种味汁通过沸水的煮蒸渗进龟体。但他何曾想到，龟正受着外煮内蒸、热火烧心般的痛苦？龟在沸水中痛苦地挣扎，不久，因沸水的煎熬，龟躲避无门，求生无路，故而又将头伸出木孔以解酷热。残忍的王某又往其口中灌汤料，龟无奈中又将头缩入锅中……如是反反复复，最后，龟在剧烈的痛苦中死去。为贪心所驱，残杀生灵，其果报是可想而知的。
    就在王某最后一次吃龟肉的十几天后，夜里在自家二楼睡觉。楼下忽然起火，火烧毁木楼梯，燃进卧室，烧着被子，他才从酣睡中醒来，惊慌失措地想下楼逃命。然而楼梯已烧断，下面是一片火海，无法下去。他想从窗户逃生，铁栏间隙太窄，使尽浑身解数也无法钻出，慌乱中拼力才将头钻了出去，可是身子无论如何就是钻不出去，头被卡在铁栏之间，上下不得。
    当呼啸的消防车来到时，望着熊熊大火，消防队员也束手无策。大火无情地蔓延着，被卡住头烧得焦头烂额的王某，张着大嘴声嘶力竭地呼喊救命。消防队员手中的水枪不停地向窗户喷着水，他就像沸水锅中的龟一样，头伸在窗外不停地吞咽着水，此时的他也许真切地感受到了龟的痛苦。就这样王某最终葬身于火海之中。
    王某与其所杀龟的死如出一辙，因果真是谛实不虚。以恶心害彼，就是恶心害己，正是王某自己将自己送入了“沸水锅”之中。《法句经》中云：“妖孽见福，其恶未熟。至其恶熟，自受罪酷。”王某感受果报之快，确实令人胆寒，而其死后的去处更不堪设想。杀其它物命者会有怎样的报应呢？喜好杀生的人慎思之。


善待生命

    人往往只关心注重自己，关怀他人的人很少。即便是在学佛的人当中，唯希图自己得证佛果，对众生疾苦漠然视之者也不乏其人。尤其近些年来，外道猖獗，邪说谬论横行，加之受外来文化的冲击，人们无有正见，颠倒妄想，热衷于外在的色、声等六尘的感官快乐，道德伦理观念淡薄，在声色犬马的生活中，不断地制造着生命的悲剧。
    近年来，仅在屠杀生灵以满足私欲上，早已发展到了令人瞠目结舌的地步。乱杀滥吃的风气遍及大江南北、长城内外，从上层社会到普通百姓，无处不是疯狂地吃着鲜活的生命。纵观历史，哪个朝代有过这样的疯狂？无论大街还是小巷，叫卖鲜活血肉众生的比比皆是。如今的蔬菜市场，亦简直成了“动物大世界”。当今的吃法与杀法，前所未有，可谓登峰造极，实在是惨不忍睹。
    在武汉及南方一些城市，你如果想吃青蛙，随便走到哪里都可以买到剥皮、砍掉头、挖出内脏并穿成串的“活青蛙”。叫卖者口里不断地嚷着：“不是活的不要钱。”一边叫一边敲着刚剥下皮不久，正在痛苦挣扎的青蛙。有些刚刚生下来的小生命，如幼猪、幼鸽，尚在呦呦待哺之中，还未发育成熟，就已被烹成脆皮乳猪、火熟乳鸽。还有更令人怵目惊心的菜谱，如“铁板烧”、“龙虎斗”、“炸凤凰”、“炖全鸭”等等，可以说每一道菜都是一曲充斥着血腥味的悲歌。如有一道菜叫“白玉穿龙”，是将活泥鳅与豆腐一起煮，在烧煮的过程中，泥鳅痛苦难忍挣扎游窜，自然钻入豆腐之中，最后与豆腐一起煮熟。这种悲惨的景象实在是摧人泪下，正如弘一大师的一首《示众》诗：“景象太凄惨，伤心不忍睹。夫复有何言，掩卷泪如雨！”但设身处地为物类着想者寥寥。
    科技与经济的高速发展，为杀生行业的兴旺提供了方便条件。随着饲养技术的改良，快速养殖法已出台，在饲料中加入催生激素，使动物快速生长，缩短成熟周期。在这种饲养方式下，动物的厄运提早降临了，一批批速生家禽、畜类，被送往屠宰场，然后又被贩卖到各大城市，成为人们口中的食物。在南方有不少高效养殖厂，每年都有大批鳗鱼被宰杀，冷冻后运销日本。在沿海地区的许多港口，一艘艘满载着鳗鱼的轮船驶向日本，呜呜的汽笛声仿佛是为惨死的鳗鱼所奏的哀曲……
    在禽畜专业市场上，大批人工养殖的蛇、龟、狗、鸡、鹅、鸭及鸟类等，被关在笼中待售。这些可怜的众生，忍受着囚禁、酷热、饥渴等巨大的痛苦，在臭气熏天的恶劣环境中煎熬着，其最终的命运则是“上刀山、下火海”的悲惨结局。
    九十年代末，香港发生了有史以来最严重的鸡瘟疫，为了防止传染病的漫延，政府下令停止销售鸡禽。仅在几天之内，就有一百多万只鸡被宰杀，鸡瘟疫得到了一定的控制，无辜的鸡却为此葬送了生命。人们是否想过，二战其间，仅在奥斯威辛一个集中营，近四百万人遭到了纳粹分子的血腥屠杀。在南京大屠杀的惨案中，短短几天内，穷凶极恶的日军凶残地杀害了三十万同胞，对此我们称之为惨绝人寰、震惊中外的悲剧。可这一百万只鸡的死，却无人为之鸣不平。难道是因为鸡是禽类，便可任意宰割、漠然视之，而人的生命尊贵吗？
    我们佛教徒把一切众生都视之为平等，是没有差别的。法国哲学家、作家伏尔泰，虽不是佛教徒，但他的平等心肠，不禁由衷地使人赞赏。他说：“将其它的动物看作我们的兄弟；因为它们和我们一样赋有生命，因为它们有和我们同样的生命元素，同样的感觉，同样的忆念，它们只缺少了人类的语言能力。如果它们有了，我们还敢杀它们、吃它们吗？我们敢犯这种杀兄弟姐妹的罪吗？”如果人人心中有了这个观念该多好啊！
    只图一时口欲，无有因果观念的人们，麻木不仁、愚痴凶残地肆意残杀生灵，制造了一个使有情不得安宁的悲惨世界，也给自己的今生来世投下可怖的阴影。恳请杀生食肉的人士对广大有情生起慈悲之心，励力戒杀，善待生命，奉行素食，这样就可以减少和断除生命悲剧的发生，如此我们人类共住的地球不就真正变成美好的安乐园吗？！


菜市场的沉思

    随着社会的发展，科学的进步，人民的生活水平日益得到改善和提高，这是有目共睹的事实。生活富裕起来的人们，由于不信因果，在不知不觉中造下深重罪业。物质的发展，道德的衰微，导致人心私欲的极度膨胀与扭曲，许多人过着纸醉金迷、穷奢极欲的糜烂生活，仅在吃上就花样百出。人们为了满足口欲，每天不知多少无辜的生灵因此葬送了生命。
    在汉地，你随意到菜市场光顾一下，就能看到很多待杀的可怜生灵，尤其是宰杀鱼类之情景，实在令人痛心疾首。
    菜市场上有很多小鳝鱼，约半尺长，专门被用来做鳝鱼丝。商贩把小鳝鱼按在菜板上，用竹签或牙刷柄将鳝鱼划成一条一条的，剔除鱼刺，切掉头部，做成鳝鱼丝装袋称重，一斤鳝丝要用几十条小鳝鱼。
    卖鳝鱼的商贩，将各处收购来的大鳝鱼盛在一个大水盆子里，一旦和买主谈好价钱，商贩就将鲜活的鳝鱼剁成一段一段的，装到食品袋中，让买主满意而归。大黄鳝的身体非常湿滑，加上其不停地蠕动，为了便于操作，杀鳝者运足气力死死地掐住其头部，然后猛地朝水泥地上摔去，致使鳝鱼昏厥，再将头部残忍地插入木板上的钉子中，剧烈的疼痛使得黄鳝的整个身躯不停地挣扎蠕动。此时，麻木不仁的杀鳝者拿出一把锋利的尖刀，熟练地插入其颈部，划开鳝鱼的躯体，剔除软骨，再将鳝肉剁成一段一段的。虽然鳝鱼被切割得支离破碎，但有的部分还在蠕动。一条弱小的生命就这样结束了，它忍受了难以想象的痛苦，用笔墨是难以形容的。
    人们贪图享受，为了滋补身体，三餐之中务必有肉。事实上，多年来科学研究表明，临床所见到的疾病很多是因食肉引起的。而且世尊在佛经中，也广泛地宣说了杀生的罪过，与食肉的过患。如在《十善戒经》云：“噉肉者多病。当行大慈心，奉持不杀戒。”《楞伽经》亦云：“为利杀众生，以财网诸肉（意为以钱财采购肉类），二俱是恶业，死堕叫唤狱。”肉食虽然满足了你一时之贪欲，难道你在津津有味地品尝佳肴时，就没想到这些生灵的悲惨命运吗？罗马诗人奥维德曾颇有讽刺意味地感叹道：“哎呀！这是多么坏的事情啊！把肉吞到我们自己的肉里，把别的身体硬塞进我们贪婪的身体内以使它肥胖，以一个生物的死亡来饲养另一个生物。”一切古今贤圣，无不以慈悲仁爱为本。心若慈悲仁爱，自能成就一切善行德业。而戒杀食素，正是培养我们慈悲仁爱的善行。


牟取暴利

    某些地方，尤其汉地的传统观念是反对杀牛的。因为在漫长的历史发展过程中，农业的耕田犁地，牛是主要的劳动工具，有恩于人类，所以以杀牛为业的人是最被遭人蔑视的。但现代人的观念已彻底改变，屠夫并没有受到冷遇与白眼，相反有些人却羡慕其囊中的钞票。
    以杀牛为生的屠夫，在湖北某地更有甚者，别出心裁地想出了极其残忍手段以牟取暴利。
    屠夫们是不会将牛当成有苦乐之有情的，只是机械地断其性命以达赚钱的目的。当牛被赶到屠宰地时，其沮丧的神情，恐惧的样子，人看到后委实感到心酸，同情其悲惨的不幸的命运。但屠夫们良知早已麻木，决不会心慈手软放下手中的屠刀，哪里会顾及牛的痛苦。为了赚更多的不义之财，屠夫们将牛的四蹄捆得结结实实，然后以尖刀在靠近心脏处割开皮肉，如病人输液一样，将比筷子粗的空心钢管插入心脏，依心脏的跳动和水压，很快就将近百斤水输遍牛的全身以增加牛的体重达到以水充肉的目的。在输水的时候，由于插入钢管引起的心脏巨痛，加之水的过量侵入，牛不断地挣扎嚎叫悲鸣，泪如泉涌，痛得全身颤抖、抽搐。水达到了极限再也输不进牛身了，屠夫便开始电击痛苦不堪的牛，先将两根三百八十伏的电源线插入牛身并固定妥当，然后将牛松绑，赶进一宽敞院内。牛以为得到了释放，慢悠悠地走着以缓其伤口巨痛。屠夫趁其不备突然接通电源，当接通的一刹那，牛在惊惧中一个猛冲，夹着“嗡——嗡——”的惨叫，便在几秒钟内僵硬的到了下去。牛停止了呼吸，心脏也不再跳动了，它就这样闭上了双眼，含恨而去。紧接着屠夫们又开始了对牛的剥皮和切割……
    在汉地某些地方，我还曾看到过杀一只兔子给五角钱的作法。杀生者为了得到区区五角钱，而杀害了大量的兔子，由此而造下了深重的罪业，实在是愚痴的行为。
    屠夫是凶残的，然而为了牟取暴利将水注入牛身以增体重充肉的作法，就不单单用凶残可以形容他了，我想还要加上一句那就是卑鄙。无论是屠夫还是其他人，在文明的国度里都是比较讲究道义的，只有无道德的人才会这样心狠手毒。印度民族领袖甘地曾说：“一个国家的伟大与否，和它在道德方面的进步如何，只要看它的牲畜受到怎样的待遇，就可以知道了。”对于这种卑鄙的杀牛方式，有良知的人们岂能熟视无睹？只要世间有这些事，我们大家就都应负咎，都应去遮止它的发生……


残忍的屠夫

    朋友，当你在酒桌上贪婪地将一块块牛肉送入嘴里，津津有味地咀嚼之时，是否曾想到濒临死亡的牛感受刀割苦痛，垂死挣扎之情形？如果你身临其境地感受一下“人间地狱”的恐怖，也许会有一定的感悟。
    走进屠宰场的大门，一股浓烈的血腥味扑鼻而来，进入车间，呈现在面前的是一具具雪白的牛骨架，满地流淌着鲜血，墙壁上也是血迹斑斑。
    这时一个满手沾着鲜血的屠夫正好牵来一头老牦牛，也许是老牛闻到血腥味，感到厄难将至，前脚蹬地，拼命后退，无奈鼻子被绳子穿住只好就范，绳子一头被屠夫拴于柱子上。或许已预感到大难临头，牦牛不停地绕着柱子转，显得很恐怖惊惧。大概已是长时间没吃过草，肚皮已深深地陷下去，露出嶙峋的骨胳，皮肤也皱巴巴的，毛很蓬乱，半身沾满了牛粪。
    这时屠夫提着一尺来长的尖刀，挽起沾满血腥的衣袖，向牛走去。牛很惊恐地绕着柱子团团转，只见屠夫很熟练地一把抓住绳子，同时将拿刀的右手藏到背后，很快地闪到牛的头部侧面。为了怕牛反抗，不停地用左手轻轻地抚摸牛的脖子，真实的目的是为找到下刀之处。当找到牛脖子大动脉血管之处时，右手迅速将刀垂直按在该处，同时挥起左手，狠狠地在刀把处朝下一击，雪白的利刃一下子刺进牛的脖子。只见一股殷红的鲜血喷射而出，老牛的头一下子便耷拉下来，两前腿膝盖重重地摔在了水泥地上。尔后整个身子便倒在地下，四蹄不停地蹬着，牛头无力地左右摆动，伴随着阵阵的喘息声，布满血丝的眼睛睁得鼓鼓的，可以想象此时它将感受怎样的巨大痛苦。血不断流淌，它的挣扎越来越无力。血越淌越少，在最后一阵最巨烈的抽搐之后，它便再也不动了，瞪着大大的眼睛，死不瞑目。
    走出屠宰场，我不知身处在地狱，还是人间。英国作家萧伯纳曾说：“人杀老虎，叫做游戏。老虎杀人，叫做凶暴。”我久久地思索着这句话蕴含的深意。动物与人类同属自然的生灵，但人类却在根深蒂固的歧视动物的观点支配下，对于与人一样有知觉有痛觉的动物肆意切割、凌虐和杀戮。这是多么地不公正和惨无人道啊！


良心上的谴责

    在我讲法时，星云和尚总是坐在我的法座旁。他人很老实，话不多，勤奋好学，来自内蒙古的一个农民家庭。有一次课间我问他：“你这一生，感觉最内疚的事是什么？”他沉默了一会儿，说：“我长这么大感觉最不好受的就是我们家杀的那头猪，现在想起来仍觉得很对不起它。”“那是怎么一会事儿，你能详细说一下吗？”他用沉重的语气说：
    作为农民，家家户户都养鸡养猪，也有养羊、养牛及养鱼的，随着人们生活水平的提高，这些动物的命运也越来越悲惨。不仅是这些无辜的生命遭到残杀，现在社会上杀人放火的事件也屡见不鲜，这种视生命为儿戏的不良道德蔓延下去，以后的人类社会将变成什么样子？
    记得一九八五年冬天的一个早晨，父亲请了几个亲戚邻居来帮忙，说是要杀猪，得知这个消息我心里很难受，便跑去看那头猪，只见猪卧在一堆柴禾旁边，我就给它挠痒，它干脆伸展身体，显得很舒服的样子。这时母亲拿一块饭团来到它跟前说：“实在不忍心，也没有办法。”她一边说一边把饭团递到猪嘴边，“唉，盼你早点儿转生。”我听到这此话，眼泪在眼眶里直打转儿。母亲毕竟亲手喂了一年多了，以这种残酷的方式让它永远离开我们，她内心很伤感。
    吃过早饭后，把杀猪的用具准备好了，几个人悄悄来到猪的背面，一人猛扑上去抓住猪耳朵，其余的人则抓猪腿，他们共同用力将猪按倒。猪惊恐得大声嚎叫，拼命挣扎。不知世人是否知道，猪也有生命，它也怕死，也知道痛苦，也需要安乐。我清楚地记得，每当母亲从外面劳动回来，猪、鸡、狗等都欢喜地跟在她后面，好象它们自己的母亲来了一样。它们虽去邻居家游玩，但肚子饿了知道往自家跑，它们与人不同之处在于不会讲人话。几个大人使劲地按住猪，用一根木棍横塞进猪嘴里，木棍上系有很结实的细绳，细绳在猪嘴上缠绕几圈系好，于是猪叫不出声来。屠夫卷起袖子，左手搬住猪嘴，右手拿刀，左膝抵住猪脖子，并告诉大家：“抓好了！”于是后面的人用力抓紧猪腿。屠夫在猪脖子上看准部位用力将刀刺进去，此时猪后蹄用劲蹬，头向后一仰一仰地挣扎，鲜血顺着刀柄往外涌出，如拧开了水龙头一般。猪的嗓子只有出的气，没有进的气。十分钟过后，大家一边抽着烟，一边站在旁边看，就这样，这个生命痛苦地离开了人间。
    不知读者有何感想？我们作为会说话的人，有谁能愿意接受被宰杀的痛苦？平时我们生病，对于一个小小的针头都很畏惧，而屠夫则把一尺多长，一寸多宽的杀猪刀刺入那些傍生的身体。象这样杀害那些不会言语只会感受痛苦的傍生，一般人都认为是应该的，其实这是很不合道理的。因为它们没有对我们做什么损害，如果觉得应该的话，那么当年日本军人屠杀三十万南京平民是否也是应该的？如果世上的众生以强凌弱，弱肉强食，天下哪里会有和平的日子！
    人们喂养畜生，其目的是为了吃它们的血肉，这种发心是很不应理的。清代著名史学家赵翼有诗曰：“只道主人恩意厚，谁知要汝肉登盘！”对养畜生杀食其肉的这类人的心态刻画得淋漓尽致。明代高僧紫柏有首《猪偈》：“养猪充口腹，因爱结成仇，猪若知此意，终朝不食愁。颇赖猪未知，肥肉过汝喉，将来汝做猪，还须偿猪油。此理果弗谬，劝汝养猪休！”


喜宴中的残酷

    每逢节假日、婚丧嫁娶、宴请宾朋等等，人们便会团团簇拥着涌进那些富丽堂皇、高雅华贵的大酒店。人们的脸上各个洋溢着喜悦的笑容，跃跃欲试地坐在餐桌旁，期待着早点品尝到那餐桌上将要出现的各色各样的美味佳肴……
    “千百年来碗里羹，冤深似海恨难平。欲知世上刀兵劫，且听屠门夜半声。”
    我每当看到那些愚痴可怜的食客，就心里默默地想：可怜的人们啊！你们什么时候相续中才能生起因果的正见呢？难道不知在高雅华丽的酒店后面有着怎样催人泪下的场面……
    杀猪宰羊、食鱼啖肉已是司空见惯，但现在南方某些城市的酒店竟然出现活吃猴脑这惨无人道、触目惊心的作法。
    那些既聪明又无知的猴子，当看到它们生命的主宰者麻木不仁地走来时，那恐怖的脚步声有如阎罗主的催命符，步步地逼向它们。它们恐惧、惊慌地瞪着大大的双眼寻视着四周，哪里有它们的救护主？谁能向它们伸出救援之手？
    它们凄惶无奈地瞪视着主人，不知道又将有谁被点中。当它们发现主人寻视的目光落在某一个同伴身上时，一种自私而本能的生存意识促使它们团结起来，齐心协力而又讨好般地帮助主人将自己的同伴推出囚笼。看着主人带着那只将被奉献于酒桌上的同伴远去的背影，它们如释重负般地回到了原处，为此次又逃脱了死亡的魔爪，幸免于难，而深感庆幸。
    而那只被选中的猴子经清洁处理后，被安置在酒桌上为它精心设计的位置上。猴子的头部被卡在木夹中，身体坠于下面，无有丝毫的反抗能力。此时酒桌周围的人们瞪着兴奋而又好奇的双眼注视着猴子，想到自己马上就能品尝新鲜的猴脑的美味，并能以此滋补身体及健康长寿。他们抑制不住激动的心情，迫不及待地拿起桌上的小锤，按技术娴熟的厨子的指导，向猴脑敲去。只听“啪”的一声，猴子脑壳顿时破裂，新鲜的脑浆颤动着呈献于贪婪的食客面前，猴子痛苦地眨着噙满泪水的双眼，四肢无力地蹬踹着，奄奄一息地怒视着贪婪地吮吸着它脑浆的良知早已麻木的食客，慢慢地满含悲愤地闭上了双眼……此情此景不由得使人想起那茹毛饮血的野蛮原始时代。
    他们似乎根本没有设身处地地想一想，倘若自己被如是活生生地啄食脑髓，将要感受怎样的难忍痛苦？以害命杀生来延年益寿，简直是痴心妄想，根本不可能的。佛在《优波塞戒经》中云：“一切众生因杀生故，现在获得恶色、恶力、恶名、短命，财物损耗，眷属分离，贤圣呵责，人不信用；他人作罪，横罹其殃，是名现在恶业之果。舍此身已，当堕地狱，多受苦恼、饥渴、长命、恶色、恶力、恶名等事，是名后世恶业之果。若得人身，复受恶色、短命、贫穷。”然而世人只见今世，不见来世，无恶不作，他们的结局是可想而知的。真如古人言：“所杀之羊甚凄惨，然杀羊者尤可悲。”


结婚喜宴杀生多

    世间愚痴的人们往往把喜宴变成杀场。藏地人每逢喜事，一般都要杀五、六头牛羊用于请客。汉地人更讲究派场，喜宴请客常常是几百人参加，所宰杀的各种动物数量极多。在西方发达国家，这种情况也十分严重。根据经论，喜宴中杀害的众生，其罪过全由新郎、新娘承担。
    《金刚功德经》中有这样一个公案：有个姑娘，在结婚时，父母为她大办婚宴，风风光光地把她嫁到婆家。可是好景不长，没过多久她死了。死后三天，她的父母做梦，梦见姑娘回来了。女儿告诉他们，她这一生中为其他事没杀过生，唯独在她办喜事时杀害很多山羊，为此，她在阎罗界受大苦报。有些人生前念过《金刚经》，阎罗法王会将其置于由金银珍宝所严饰的宝座上，并说：“净除诸罪恶，圆满诸福德。”之后便获得善趣之安乐。她恳求父母为她念诵《金刚经》回向。
    由此公案，我想到净善的故事：
    净善祖籍大连，他在某大学教书，家境也较富裕。在他二十八岁时，父母为他举办了婚事。结婚那天，他的父母为他安排了一个迎新娘的车队，按事先设计好的路线前去接新娘。到新娘家，新郎以及迎亲的陪同人员包括司机等一行人先用早餐。早餐有六桌酒席，都是些生猛海鲜之类的菜肴。用完早餐，他们光顾了几处旅游景点，摄影留念之后，便到了一家豪华饭店。饭店大厅摆放着许多鱼缸，养着各种各样的鱼、虾、螃蟹、爬虾、贝类等，这些形态各异的海洋动物游来游去，不时地吸引人们去观看。喜庆宴会共包了两个大餐厅，有五十桌客。参加宴会的共有五百多人，其中有女方送新娘的贵宾，有男女双方的老领导及同事，有新郎的七大姑、八大姨，以及叔伯兄弟等等亲朋好友，还有司机、录像等服务人员，还夹杂着的混吃混喝的泼皮无赖。
    酒桌上丰盛的菜肴令人目不暇接，主菜有三十道，名目各别，其中杀害的鲜活动物有虾、扇贝、海螺、蟹、鲤鱼、田鸡、鸽子、乌鸡等等。菜肴是很有讲究的，菜名中多有龙凤等以示吉祥。有些菜是不能上桌的，比如龟、泥鳅等。
    净善说那天烂醉如泥，说了不少糊话。本来他干教师，从事文科专业，是远离杀生的。然而结婚喜宴，五十桌酒席，一天当中所杀害的动物数量极大，他心里感到有很沉重的负担。
    莲池大师说：“婚礼不宜杀生。世间婚礼，自问名、纳采以至成婚，杀生不知其几。夫婚者生人之始也，生之始而行杀，理既逆矣。又婚礼，吉礼也，吉日而用凶事，不亦惨乎？此举世习行而不知其非，可为痛哭流涕长太息者也。”就是说结婚是生孩子的开始，杀生与生人，理相违背。又吉礼而用杀生这般凶事，难道这不是很悲惨的吗？世间的人们都这样做而不觉得错，真让人痛哭流涕叹息不止呀！


可怕的梦魇

    一天，刘居士对我说：“学佛以后，守持不杀戒，心情比以前好了许多。学佛前常常做噩梦，寝食难安。”
    “做什么噩梦？”我问。
    他说：“有一次睡梦中，不知什么东西啃食我的头骨，咬得咯吱咯吱地响，好象是老鼠，醒来时出一身冷汗。又有一次，一条大蛇盘作一堆，不知怎么了，蛇的身体被切成许多块，流着鲜红的血液，当时感到神经很紧张。还有一次梦中被许多只凶残的狼狗团团围住，那狗的眼睛放射着绿光，张着嘴，伸出红红的舌头，可怕极了。在极度恐惧时出现一只大象，大象上坐着一位瑜伽士，很威严，那些狼狗不敢靠近，这时心里稍感安稳。”
    我问他以前做什么工作？他告诉我：学佛前，他在中国科学院上海生化所进行科研工作，科研合作的项目是制备单克隆抗体（简称单抗）。制备单抗要培养细胞，细胞培养所用的小牛血清是把刚刚出生的小牛（或胎牛）杀死，取其血液，制备血清用于培养细胞。那小牛刚生下，还没有喝到一口甜蜜的母乳，它甚至还没有呼吸一下这个世界的空气，便被杀死，真是残忍。制备单抗要进行细胞融合，所用两种细胞，一种是具有很强的繁殖能力的肿瘤细胞，另一种是具有分泌抗体能力的脾脏细胞，脾脏细胞则直接取自活体小白鼠。届时，小白鼠被拉断颈椎，它便失去了活动能力，科研人员用剪子和解剖刀剖开活体小鼠的腹腔，找到它的脾脏，将脾剪下，再把脾细胞分散用于细胞融合。所用小白鼠一般要事先经过免疫处理，在两三周前，将抗原物注射到它的体内，每隔一天打一次抗原，直到它血浆中产生足量的抗体为止。检验抗体要取老鼠的血液，那更是残忍，常常进行眼眶取血，用手抓住老鼠的尾巴和两只耳朵，使老鼠不能动弹，再用小镊子将老鼠的眼珠摘除，鲜红的血液便从老鼠眼眶一滴滴流出。
    他说：“哎，现在回想起来都是在造罪业。”
    “你们免疫所用抗原是从哪里来的？”我问。
    他回答说：“免疫所用抗原是从人脑组织中提取的，人脑组织取自死刑犯，犯人刚被枪决，我们科研人员便前去取脑髓，还热呼呼的，不知那些死刑犯会不会找我们算帐？”
    实验所用动物数量非常多，就一个实验室每年要用数百甚至数千只老鼠，另外还有兔子、狗等，处理动物的手段极其残忍。一般在美、日等发达国家，使用实验动物必须经过动物保护协会批准，有法律规定，那样对使用动物也起到一定限制作用。在中国则无人过问此事。
    “在科研所工作那段时间真象是做一场噩梦。”
    “是的，是一场噩梦。”


一堂解剖课

    在某些大学的实验室里，为了做动物实验，常常杀害许多动物，其手段十分残酷。有些胆量小的同学不敢动手，大多数同学都按照老师的指导操作，对于动物的痛苦置若罔闻。赵威同学眼含泪水，给我讲述了他为上解剖课抓癞蛤蟆的经过：
    84年秋季，他在大学三年级，当时班级部分同学学习动物解剖课程。有一天，李老师对他说：“实验课需要用蟾蜍，你能不能去捉？若捉来有报酬。”他不假思索地答应了。按照老师的指点，第二天傍晚他喊了低年级的张同学一块儿到了北京市的西郊。秋天的北京气候宜人，刚下过雨，温暖的空气中透着潮湿，郊外特别凉爽。他们走了大约五里路，找到一个池塘，从池塘里不断发出“咕咕”声。他们走到池塘边，发现有许多癩蛤蟆，便动手捉起来。癩蛤蟆与青蛙不同，爬得较慢，很快便抓满了两铁丝笼，有大的有小的，总共有三十多只。张同学说那些又大又肥的癩蛤蟆肚里有小蛤蟆。他们赶回校园，天已经黑了，一切都静悄悄的。次日清晨，他们把那些蟾蜍交给了李老师。
    接着他又讲了解剖课的情景：首先将癩蛤蟆固定在蜡盘上，同时用大头针，将它们的四肢刺穿再扎到凝固的蜡上，只见它们的肌肉在颤抖。然后用剪子和解剖刀剖开腹腔，肠、胃、脾、肾等就暴露出来。每一器官要一一认清，描述其颜色、形状、功能等。有时还要做成器官标本。在长时间的解剖过程中，一般动物的心脏还在跳动，并没有死。等解剖完，脏腑被剖开，肢体被分开，动物的神识是否离开身体也不知道。昨天那位同学说的没错，果然有怀孕的癩蛤蟆，在其生殖器官中拽出一串小蛤蟆，足有十几只。这堂课要了解消化系统，做一次解剖，下堂课认识血液循环系统，又要做一次解剖。这次用癩蛤蟆，下次可能用兔子等较大的动物。哎，在场的同学有谁能体会到被剖动物的痛苦呢？
    时隔十七年了，赵威同学仍觉得很内疚，每每想起此事内心都有说不出的痛苦。他不断谴责自己杀生害命的过失，也生怕将来感受果报，真是可怜。


用人体做实验

    现在许多高等院校，特别是医学院及一些综合性大学的实验室里，老师与学生做一些动物实验，残害动物的情况非常严重。动物解剖，不必说，是很残忍的，动物生理生化实验同样残忍。例如利用兔子制备抗血清的实验，提前三至四周间隔对健康兔子静脉注射抗原病毒，等兔子血液中抗体浓度提高到一定程度，便将兔子放血处死，利用兔血制备抗血清。这是一个很普通的实验。
    讲到这里，我想起了第二次世界大战期间，侵华日军731部队用活生生的人来进行病菌的研究与生产，他们研究的项目包括鼠疫、伤寒、赤痢、霍乱、结核、梅毒病菌感染，以及冻伤、毒气等实验，先后有三千多名被称为“马鲁他”的中国人及苏联、朝鲜等国人士成为日军惨无人道的人体试验牺牲品。
    在沦陷的东北，有个小伙子叫春生，是东村人，浓眉大眼，体格健壮，干起活来不知疲倦，给人印象很深。1939年冬天春生与西村的杏花组成了家庭，第二年夏天，生了一个小宝宝。转眼间又是一个冬天，狂风夹着雪花纷纷扬扬地下着。一天晚上，正在纳鞋底的杏花忽然听到全村的牲畜都在大叫，还有女人和小孩的哭声。春生两口子被这突如其来的情况搞懵了头，正在他们不知所措之时，一群日本兵凶狠地砸开了大门，将夫妻双双捆绑，用刺刀捅死了襁褓中的婴儿，而后将他们送到了日军试验基地。
    据资料介绍，当时日军用来做活体实验的材料根本不够用，他们把从各地抓来的囚犯通过“特别运输”途径送到特设监狱，日本宪兵因此可多一份晋升的机会。
    春生被送到基地，享受了一顿饱饭，而后被赶进了浴室，经过冲洗消毒，又被送进了一个大玻璃罐中。春生不知他们在玩什么把戏，好奇地从内向外瞧，只见一个日本兵按动了一个按扭后开始观察春生的反映。
    慢慢地，春生开始感觉呼吸困难，五脏六腹象爆炸一样，眼球开始突出，他无力地瘫倒在地，四肢抽搐，浑身象气球一样鼓起来，粪便从肛门冒出，接着大肠也涌了出来……。这是一种毒气实验。
    可怜的杏花此时正喃喃地叫着儿子的名字，看守把她的双手捆绑在院子里的架子上，然后用冰水浇到她的手臂上，她开始哭泣，一盆又一盆刺骨的冰水浇了下来，杏花感到连心脏都仿佛凝固了。水不断地浇着，在冬季寒冷的室外，手臂很快冻得硬邦邦的，杏花失去了知觉。她感觉仿佛过了一个世纪，而后被带到一个温暖的房间，冻僵的手臂被放进了装满温水的池子里。冰开始融化，等到双手从水里取出时，手上的肉脱落下来，士兵用镊子轻轻地夹开腐肉，仅留下白花花的骨头……。这就是所谓的冻伤实验。经过诸多非人的折磨，杏花疯了，人们再也见不到原来那个心灵手巧美丽善良的姑娘了。
    过去的历史在不断重演，军国主义又有所抬头。有消息报道日本将投入巨额资金用于生化武器的研究，海内外人士对此十分愤慨。很多人认为，日本研制生化武器，无异于二战期间臭名昭著的731部队的继续与升级。
    战争是可怕的，而在和平时期的研究所及大学实验室里所进行的动物实验，使成千上万的动物惨遭杀害，这与战争杀人有什么不同？为什么在战争期间用人做实验被记入历史，有许多专家学者去研究，而用动物做实验却很少有人过问？


马博士疯了

    1993年，上海的夏天特别炎热，尤其是没有风的日子，更是闷热难熬。此时，在中国科学院上海某研究所中正流传着一个活跃的话题，说某位女博士疯了。于是我对此事做了详细调查。
    那位女博士姓马，93年5月，有的同事发现马博士精神异常，同宿舍的人说她晚上常常睡不着觉，在床上胡言乱语，后来又要跳楼，嘴里还说“它们要我死”等莫名其妙的话。几天后，她被保安部门强行送进精神病院。
    万法因缘生，马博士平时的行为如何呢？原来她在研究一种神经寡肽，宰杀了大量的动物。首先人工合成这种寡肽，再用来免疫老鼠，从大量的（几百只）老鼠血清中提取抗体，抗体被用来下一步的动物实验。其次，为了研究神经寡肽对记忆的增效作用，不可能直接用人类进行实验，而是使用动物，制备动物的记忆模型又需要几百只老鼠。这样，一年的实验做下来不知要杀死多少只老鼠？
    她后来跟人讲：当医院的大夫给她注射药物治疗时，她想起做实验时给动物注射药物的情景以及杀老鼠的景象，她感到非常痛苦。她说：以后再也不用动物进行实验了，宁可拿不到博士学位，也不杀害动物了。显然她已有所觉悟。


对动物实验的反思

    当今世界各地的生物研究所及大专院校，都存在着非人类的动物实验，这是物种歧视的结果。许多导致动物极端痛苦的实验，对人类或任何动物均无利益。在计算机“模拟核实验”早已实现的今天，是否可以以更先进、更人道的方式，最大限度地取代这些残忍的动物活体实验，尤其是取代活体解剖呢？
    其实，动物活体实验所要得出的结论，大多都可以通过推理和直观的教学手段而理解。然而现在科学仪器设备的完善与发达，使得医学院的学生和科研人员在实验中虐杀动物的现象更为泛滥。
    这是国内某一医学院的一堂动物实验课：老师教学生将一只大白兔的耳朵用手指弹红，确认主要静脉后，使用针管注射进一段空气，不久“气化栓塞”回流入心脏，引起循环障碍，那兔子用不了多少时间就很痛苦地死掉了。
    现代中小学生普遍作的青蛙活体解剖实验，更是残酷。同学们在解剖中，按照实验程序将活生生的青蛙开膛剖肚，剥皮断骨。无非是为了证明青蛙的心脏离开身体后尚能跳动一两个小时。我觉得这种令人发指的实验没有很大的必要，除了使学生学会一些对动物的残忍与麻木无情之外，又能从这些浅显明了的实验中学到什么知识和技能呢？
    无视动物的痛苦与生命的可贵，这与藏地历史上臭名昭著的暴君贡布达吉有何差别呢？贡布达吉在他在短短的一生中所作的罪恶罄竹难书。他曾引诱一群天真无邪的儿童到九层高的楼顶喝牛奶，然后灭绝人性地把那些无知的儿童推下楼去。可怜的孩子脑浆迸出、肝胆俱裂，摔死在血泊中。暴君在楼上面对这凄惨的场面，发出了野兽般的阵阵狂笑，满足了他扭曲的兽性心理。他也曾将一年轻人活活地开膛剖腹，取出心脏。年轻人声嘶力竭地在痛苦中挣扎，暴君却面目狰狞地大笑道：“你的哭声就是我的笑声！”那些被用来作实验的动物，除了不能言说之外，它们所遭受的痛苦，与那群被推下高楼的孩童，与被活生生开膛剖腹的年轻人，有何两样呢？很明显，制造这种痛苦的人，他们之间是没有多大差别的。
    某些科学研究者顽固地坚持用动物作实验的一个主要因素，大概基于动物是非人类吧。动物毕竟有生命，虽然非我族类，但让它们承受不必要的痛苦，甚至致死。我认为这是非正义的，也是不道德的。请反过来想一想，要是用我们活人做实验，即便是在某个领域取得成功，我们愿意这样去做吗？我想你一定会持否定的态度吧！


残杀蚂蚁

    人们对于形体微小的生命往往漠不关心，不仅如此，许多少年儿童常常以种种方式残害它们的生命。弘一大师说：“人不害物，物不惊扰。”蚂蚁的活动并不危害人，人又何必去残害蚂蚁呢？
    在胡成家的新房子旁有一堆干草，草堆里有许多蚂蚁，他生怕蚂蚁跑到新房子里，决定要消灭它们，于是他把干草堆点着，以为蚂蚁肯定全都会烧死。第二天他到干草堆处检查，果然没有发现蚂蚁，他很高兴。几天后他家搬进了新居，偶然中他发现新房子墙壁上有一些蚂蚁，进一步看到梁上、屋顶上有许许多多的蚂蚁，他非常惊奇，不知那些蚂蚁是从哪里来的。他想不出什么好办法把蚂蚁赶走，总不能把房子烧掉吧！
    胡成十二岁的时候，有一天下雨前，他看到很多蚂蚁排着整齐的队伍忙着搬家，不知为什么，他很讨厌它们，于是残忍地用木板将一群群蚂蚁压死，还把热水倒入蚁窝中将它们烫死，对爬在木板上的蚂蚁，他就用火将它们烧死。蚂蚁的死状众多，都很惨。由于无明烦恼、分别执着，他莫明其妙地讨厌蚂蚁，并且残害了许多蚂蚁，造下杀生的罪业。现在想起来非常懊悔。人生中的许多事，当时不明白，事后才发现自己的愚痴。也有些事自己迷惑，旁观者了知，所谓“当局者迷，旁观者清”。
    古代有救蚁延生的公案：佛在世时，有一比丘已证道果，得六神通，知道随侍身边的小沙弥，再过七天寿命将尽。因此命沙弥回家探省母亲，并吩咐说：“八天以后再回来。”小沙弥回家，八天后回到师父身边。比丘觉得很奇怪，于是入定观察原因。原来沙弥在回家途中，看见蚁穴被水浸入，千万蚂蚁困在水中将被淹死，沙弥顿发一念慈心，随即脱下袈裟堵住水流，并用竹作桥救渡，万千蚂蚁因而得免溺死。由此功德，沙弥转短寿而成长寿，后来活到八十高寿，并获证罗汉果，永离六道轮回之苦。
    我在汉地以及在美国，都亲眼见过皈依多年的居士故意残杀蚂蚁，这样的居士只能算是名相上的佛教徒。请想一想，佛陀在因地示现为大海龟时，救渡落水的商人，由于疲乏在海岛的沙滩上休息，被很多蚂蚁爬满了全身，并啃食着海龟的身体，海龟只要爬进大海，便可挽救自己的生命，但为了不伤害蚂蚁它没有那样做，从而献出了性命。从未受到蚂蚁如是损害的我们，为什么却无缘无故地杀害蚂蚁呢？
    救蚁既然能延长寿命，杀蚁决定减短寿命。请那些在有意无意中残害生灵的人们珍惜自己的寿命，莫害他物之命。


惨杀幼蛇的报应

    小孩活泼可爱、天真率直，有时，我挺喜欢和他们在一起，听他们讲述自己的故事。每次课间或诵经时常有几个小和尚坐在我的同步翻译室里，有一次十二岁的圆殊向我讲述了他童年的故事，他说：

    我家在华北油田的任丘市，那是一座绿树成荫，繁华而洁净的城市。九岁时，某一天我和一个小朋友到马路上玩。当时，有一条马路正在拓宽，工人忙着施工。我俩在路上发现了一条小蛇，它很小，可能是刚刚出生的，身体黄绿色的，有两拃长，爬得很慢。我们觉得很新奇，同时也觉得有些可怕，于是用石头砸它的尾巴，一下子就打烂了，血流了出来。小蛇痛苦得不能移动，我们又用小木棍挑逗它，看样子它很痛苦，两只求救的双眼看着我们。但是我们年幼的心灵并没有被小蛇痛苦和求救的眼神所触动，而是继续用石头打击它的身体，小蛇被打得血肉模糊，体液流了一地。那时我们非但没有生起丝毫的怜悯之心，见蛇的头还在动，又捡起石头砸它的脑袋。小蛇脑袋被砸扁了，眼睛也冒了出来，我们认为它死了。那个小朋友只有六岁，胆子却不小，他用手去抓蛇，蛇的嘴巴碰到了他的手，我原以为没有什么事儿，可是他确实被蛇咬了一口，伤得很重，马上被大人送进了医院。
    打蛇十几天后，一天半夜，我突然呼吸急促，心脏疼痛难忍。我大声地喊着妈妈，当天夜里，父母把我送进了医院。医生诊断为心肌炎，心肌炎很可怕，往往会使人在走路或睡觉时死去。爸爸非常着急，恳求医生给好好治疗。然而，一病未好，一病又起，不久，我的手臂上长了一个小疙瘩，一天比一天大，红红的，最后长到鸡蛋那么大。医生说，若不做手术整个手臂都要烂掉。医生给我做手术时，我害怕极了，在迷迷糊糊之中，我看见了那条小蛇，它在我眼前摆动了几下，我吓得睁开了眼睛，见医生正用器械切除我手臂上那个毒疮。
    现在想来，当年我得的病完全是因为打死了那条小蛇。我很后悔，再也不敢杀生了，也发愿决定不再杀生了，劝小朋友们不要象我小时候那样残害生命。

    弘一大师曰：“彼命纵微贱，痛苦不能哭。杀我待如何？将人试比畜。”很少有人知道，动物对痛苦的感受，与我们人类无有少许差别。


不屈的蛇

    今天，天气骤变，狂风大作，尘土飞扬，刮的遮天蔽日，仿佛要摧毁现存的一切，死神好象走进每个人的心灵……
    死，神秘而玄奥。一条蛇的死，使悟明师幡然醒悟。让我们与他一起追溯往事，感受他当时的心境，或许我们与他有着同样的转变和感悟。
    悟明师叙说着他的过去：

    我从小生活在四川泸洲地区，在上小学三年级时，全国开展了灭“四害”的活动，学校自然也积极响应。
    那时候，小同学们向老师汇报及私下谈论的话题，大多是自己多么的勇敢，杀了多少蚊、蝇、蟑螂、鼠等。老师们也赞叹或当众表扬杀生的行为。这种误导和错误的教育，使我们在幼时就认为灭“四害”、杀生等行为，是光荣而高尚的一件事情。
    这种邪见直到我接触到佛法后，才彻底断除。在二十多年的时间里，我目睹了亲人挚友一个个地撒手尘寰，他们的故去震撼着我的心灵，使我对死亡有所省思。但最令我难以忘怀感到不可思议的，却是在火红的钢板上烫死的那条蛇。蛇，不管是大人还是小孩，对它都有一种莫可明状的恐惧感。每当见到它就象遇到了不共戴天的怨仇似的，必杀而快之。
    76年的一天，我从学校返回家的途中，在一单位大院处理钢板油渍的火炉旁草丛之中发现一条蛇，我用木棍将它挑入了已烧红的钢板上。蛇在近摄氏千度高温的钢板上，负痛游窜，烧焦的蛇身冒着青烟，刺鼻的气味四处扩散着，它痛苦地拼命挣扎从钢板中逃脱了出来。我不明白当时怎么一点慈悲心都没有，根本就没想一想，它也是如我一样有知觉能感受痛苦的生灵，残忍地又将它挑入火红的钢板上。难忍的巨痛使蛇用尽全力跃出了钢板，钻到一侧杂乱的钢管中，不见了。我寻觅了很久没有找到，就回家了。
    第二天上学途经此处时，好奇心促使我看看那条蛇到底死没死，我四处寻找着，终于在离钢板两米的地方找到了它。它蜷曲在那里，昂着头双目凝望着天空，一动不动，这使我惊诧不已。它死了吗？我胆怯地拿起木棍一挑，哇！它的腹部已被烧的焦黄，它已经死了。我扔下手中的木棍，望着那条被我杀害的蛇，心里难过极了。此刻的我感到万分的内疚，多希望它能活过来啊！也就是从这时起，我再也没有杀过蛇等众生。
    几十年过去了，那条蛇死的情景一直记忆犹新，直到现在我仍困惑不解，不明白它为什么昂着头，而不是倒在地上死去。凝视着天空，分明是在向虚空诉说着它悲惨的遭遇及不屈的精神。

    在藏地普遍认为，杀蛇要比杀其他众生罪业深重。古人云：“若人杀蛇，未作忏悔，必堕地狱。”


活剥兔皮

    虽然耳濡目染了不少杀生的残忍场面与有关报导，但活剥兔皮的残忍做法，我还是第一次在报纸上看到。在人的内心世界若没有因果的观念与慈悲的精神杠杆，妄念与愚痴这对孪生兄弟就会干出种种滔天罪行。
    山西一家私人饭店的厨师为了得到整张光滑的兔皮，利用其职业之便不知活剥了多少兔子。他用粗壮的左脚踏住兔子的后足，右脚踩着兔子的身躯，左手扯着兔子的双耳，右手持着锋利的屠刀，开始了对兔子的凌迟。从兔子的嘴角开始入刀，一刀下去，鲜血直流。兔子的惨叫声及全身的抽搐，使他的手稍有一点哆嗦。兔子因剧烈的痛苦而全身使劲挣扎，厨师无法用劲，于是残忍的厨师高高地举起屠刀，用刀背侧猛击兔头，可怜的兔子晕了过去……
    厨师用劲地扯拉着兔皮，从兔子的嘴巴拉到眼角时，晕绝的兔子又痛得苏醒过来，边哀叫边挣扎。毫无人性的厨师又一次用刀背猛击兔头，可怜的兔子再次晕死过去。这一次他加快了速度，熟练地向各个角度猛扯兔皮。不一会的功夫，一张完整的兔皮就这样被他残忍地活剥了下来。活生生的兔子变成了血肉模糊的肉团，此时已无法分辨这是一只兔子。地上淌满了鲜血，奄奄一息的兔子不时地搐动一下，不明真相的人会感到惊奇不已——这肉怎么还会动？
    人类创造着历史，书写着文明，然而在文明的进程中，也潜藏着罪恶与暴力。活剥兔皮的暴行反映了人性凶残的一面，人类应该反省自身，若继续如是屠杀这些无辜的生灵，其结果是可想而知的。
    地球是诸多生灵共处的世界，地球正因为有如是诸多之生灵才变得丰富多彩、生机勃勃。自然中的生灵是一种美、一种和谐。然而，或许不久，我们的视野里将会失去它们。正如一位生态学家断言：“从自然生态科学上说，自然生灵的灭绝之日就是人类自我灭绝的开始。”


田间尸场一瞥

    在一次谈话中，一位法师向我讲述了利用杀虫剂提高农作物产量的有关问题，并且也叙说了他少年时在田间喷洒农药的亲身经历：

    我生活在农村，一次，父母因工作繁忙，叫我去田里打农药。那时我已学佛，知道杀生的过患，因此心里很为难，但又不敢违背父母之命。
    我背着喷雾器来到田边，怏怏地坐在田坎上休息，心里矛盾极了。这是一片广阔的田坝，丽日下清风徐徐，稻浪滚滚，放眼望去碧波万倾，幽幽的虫鸣声不绝于耳，好一派田园风光……我怎么忍心去喷洒农药破坏这和谐的自然景观呢？天色已经将晚，晚霞映红了田野，如果我再拖延时间父母要责备，甚至……
    我对着田地说：“虫儿啊，我实在没办法，父母不信佛，反正要打农药，我给你们念佛号，快离开这块田，不然农药要杀死你们。”而后，我无奈地使劲摇几下药箱加压柄，走进田地，拧开控制阀，“呼——呼——”一下子，白雾强力喷出，打破了田野的宁静。药雾打在水稻上，哗哗地响，各种生命力脆弱的小虫争先恐后地想跳出药雾喷洒的范围，但倾刻又被喷过来的药雾冲杀，多数还没来得及反应就被毒杀。它们如是纤小而柔弱，想作最后的挣扎都没有机会。有些幼虫，药雾一喷就成了一个小湿团。有些纵能稍稍奋力跳起，也马上被药雾冲下，掉入水中淹死。当我喷完了一大片后，再回头作一次补充喷杀时，那一道道药水顺着水稻的叶杆流淌着，遇到小虫，无论是已死的、将死的、还是尚在爬动的，都毫无例外地冲刷而下，被冲下的小虫浮在早已漂满死虫的水面上，还有更多的小虫是我没看见的。在短短的时间里，我杀害了多少生命呀！
    打着打着，腿上感觉异常地灼痛麻痒，低头一看，才发现皮肤已被农药刺激得通红，上面粘附着很多小虫……

    听了他的叙说，我颇有感触，难道在这个广大无垠的世界上，除杀生以外就无法生存了吗？我不相信，我不相信！从另一个角度而言，杀虫剂对人体的健康也有很大的危害。世界资源研究所的一份调查资料显示：许多常见的杀虫剂可能伤害人体免疫系统，降低人体对传染病和部分癌症的抵抗力。免疫系统最容易受杀虫剂影响的是婴幼儿、老人和慢性病者。前苏联的摩达维亚共和国大量使用杀虫剂，结果全国百分之八十的儿童免疫系统不正常。目前，全世界有数亿人口每天在农田或花园直接接触杀虫剂，受到的危害是可想而知的。
    为了取得粮食的高产丰收，农民造了极重的杀生罪业。科学高度发达的今天，早已在月球上留下了深深足迹的人类。欲研制出既能提高农作物产量又不损害小虫的药剂，应不是一个很大的难题。关键在于如何改变人的观念，使佛法深入人心，让人们了知因果的道理，生起慈悲之心，视众生与己无异。若确能如是发展，这个世界将会变得更加美好。


川北杀生一览

    在四川南充等地方有一种邪说，所谓：“人命在于天，畜命在于人。”在这种邪说的影响下，人们随意剥夺傍生的生命。人们所圈养的猪一般要等养肥了再杀，而对于久病不愈的猪则要活埋，因为人们认为对久病不愈的猪若不活埋处理，则对以后养猪不利。于是对病猪狠下毒手，挖坑活埋，在活埋前还要用锄头等凶器将猪头打破，只见病猪凄惨嚎叫地被埋在坑里。
    古代有一种处罚犯人的活埋刑罚，与埋猪相似。在古罗马，人们把违背道德誓言的女孩活埋在一条长长的地下通道中，与埋猪不同之处是不会将犯人的头打破，而是从通道口向下投放棉被、火、灯和少量食物。
    世人又有邪说：“见蛇不打三分罪。”按此谬论，不打蛇反而有罪了。于是愚昧的凡夫视蛇如敌，一旦见到蛇，往往是群起而攻之，必杀之而后快。人们先用木棒、石块等将蛇打昏，再用锄头截成数段。更有甚者，把蛇捉到后将颈部用绳拴住，挂于高处，再活活地把蛇皮剥掉，刹那之间满是鲜血的蛇身在空中挣扎摆动，经过较长时间后方痛苦地死去。
    川北山乡春来早，晚间鱼类傍生也正酣睡，许多小学生也效仿大人去抓“挟火把鱼”。在六十年代电筒很少见，人们就制作一种特殊的火把，将一根竹竿截断为一米长，取一段空心处打一个眼，倒入煤油，再塞上棉花作为引芯，待棉花浸湿煤油后，点燃引芯，其火焰的光能照亮两三米之内的水域，若见有鱼，即用竹夹子挟取，被夹住的鱼很难逃脱，这就是“挟火把鱼”。到了八十年代，不仅有了各种现代照明工具，而且有人发明了电击捕鱼，用电瓶与升压器，将电压升高，通过竹杆上的电极将高压电导入水中，所到之处，无论大鱼、小鱼全都被电死，危害极大。许多人以此为业，到了傍晚，他们背上竹篓，里面装两只电瓶，头上带着矿灯，肩上挎着装鱼用的巴篓，手里拿着捕鱼器，到水中一片一片地打，一直干到天亮。每晚多则可打二十斤，少则五、六斤，每隔几天拿到集市上去卖。这些捕鱼人白天睡大觉，晚上去捕鱼，象猫头鹰一样。
    抓泥鳅是孩子们常干的事，他们先将田边水沟拦截成一段一段的，再将沟中的水淘干。泥鳅惊恐地往泥中钻，孩子们便将泥土扒开，土中的泥鳅无处可逃，他们用双手将泥鳅捧到盆里。回家后，撒上一把盐，泥鳅疼痛得直蹦跳。而后开始剖腹、掏内脏及剪脑袋。如此处理完后，把仍在蠕动着的泥鳅扔下油锅煎炸。小泥鳅常常不经处理而被直接仍进油锅。
    老鼠被世人视为恶敌，所谓“过街老鼠，人人喊打”。人们常用打鼠器械及鼠药，对老鼠进行围追堵截。老鼠一旦被发现，往往连儿带母惨遭杀害。此外更令人目不忍睹的是活烧老鼠。有的人捉到老鼠后，把油撒在老鼠身上，然后点着火。等油燃烧起来，再将它放掉。这时，老鼠象火球一样滚动，拼命逃蹿，在惨叫声中被活活烧死。围观的愚夫则开心地哈哈大笑。
    因果不虚，善恶有报。南充某地一个经常散布杀畜无罪的人，几年前染上了恶疾，长期不进饮食，唯以糖水针药维持生命，终日哀叫不止，活不成，死不了。口中常说：“我现在不是人，是鬼了，和你们说话不是人在说话，而是鬼在说话了。”言语中显得很痛苦，经过长期病痛折磨后死去。那皮包骨头、两眼深陷的尸体让人看了恐怖异常。相隔不远的另一杀猪青年，平日杀猪心狠手辣，他的命运几乎和前者相同，刚三十几岁便病痛而死。
    所谓的“人命在于天”，其实是各自所造业的果报。追根到底，仍然是自作自受。放生可增福延寿，而杀生必缩短自己的寿命。人对动物之命毫无顾忌地加以杀害，为所欲为，造种种恶业，最终将感受痛苦的果报。


毒药的危害

    我们应当时刻观察自己的心相续，看是否处于一种道德善念的状态。现在的心态，决定了造业的善恶，从而决定了未来的命运。愚痴之人不但不能观察自心，而且常常被贪心与瞋心所缚而造做种种恶业，制造毒药的就是这类愚人。
    在湖北黄梅县有一工厂生产一种毒性极强的毒药，这种毒药用蜡封制，象子弹头，可在很短的时间内使兽类中毒致死。曾有一青年把这种药夹在肉包子里，放在狗经常出没的地方，不久一条肥壮的黄褐色的狗跑过来，用鼻子嗅了嗅肉包子，然后张口就咬，就在此一瞬间，狗身体剧烈颤抖着，吐出咬烂的肉包子，摇晃着向前挪了几步便栽倒在地。狗的嘴里不断流出大量的涎液，睁着恐怖绝望的眼睛，脸上淌满了泪水，发不出一点儿声音，只有一丝微弱的气息，这样经过几个小时的折磨后，它便死去。
    在江苏、浙江一带，有些从事捕捞业的人使用一种麻醉药，这种药只对无骨动物如虾等起麻醉作用。捕捞者将药撒在河塘中，过大约半小时，许多中毒的虾一只只浮出了水面，有气无力地折腾几下便不动了，撒药的人用网具很轻松地把虾捞出来。被捞的只是较大的虾，而有许许多多难以计数的小虾被毒死而没有被捞出。
    毒杀老鼠是藏地与汉地很普遍的现象，美毒剂是一种毒鼠药，其毒性很强。在青海、四川石渠等地，人们常用这种毒药来毒杀老鼠，有无数的老鼠在很短的时间内被杀掉。
    据报道（《南方都市报》1999年8月23日）：1942年5月1日，侵华日军在中国云南保山县境内发动了一次惨绝人寰的细菌战，造成云南六十六个县内霍乱大流行，死亡人数超过二十一万。
    人们使用毒药毒杀动物，最终也会毒杀人类自身。


养蜂专业户

    世间人为了生活，有从事农业生产的，有从事工业生产的，也有经商的，等等。在各行各业中，我们应当有所选择，而选择的关键是要远离杀生。而养殖动物，则直接或间接地造作杀业。
    曾有一位尼师，在出家前，她家养了很多蜜蜂。她说，家中最初的一箱蜜蜂是在她六岁的时候，父亲的朋友送的。据说蜂蜜对身体有利，且“蜜蜂蛰人也会治病”。从那时起，养蜂成了她家的第二产业，由一箱逐渐发展到五箱、十箱……。等她读高中时，已经有四十多箱了。她爸爸只要一有时间，就和她妈妈研究怎样提高蜂蜜的产量，怎样取蜂王浆、花粉。蜂王一般能活三年，工蜂只活四十天左右。冬天，蜜蜂冬眠，等春天到来时要死掉很多。夏天工蜂很勤劳，每天都嗡嗡地飞来飞去，忙着采花粉酿蜜。等蜂匹中蜜满了以后，便将蜂蜜取出。取蜜时要杀害很多小蜜蜂和蜂卵。取蜂王浆时又要杀害很多小蜂虫。蜜蜂的成长分四个阶段：蜂卵、蜂虫、蛹和蛾。蛾就是蜜蜂。为了培养蜂王，把蜂卵放在特制的蜂匹上，工蜂知道那是将来的蜂王，就会为其做特制的浆液，就是蜂王浆。蜂虫没成蛹之前，它的卧室里全都是蜂王浆，然后用小镊子将蜂虫夹出来，这些蜂虫就会死掉，王浆就是这样得到的。在她家养蜂的十年当中，她的父母为了获取蜂蜜和王浆，不知杀死了多少生命。
    在她读高中二年级时，家中的四十多箱蜜蜂突然全都死掉了，黑压压的一片，好凄惨！从那以后，她的父母便结束了养蜂事业。
    对于世间的营生产业，有智慧的人应当详细抉择取舍，养猪、养鸡、养鱼、养鳖等固不当作，而养蜂、养蚕也不应为，打猎、捕鱼、屠宰更不能作。因被养动物多被宰杀而死亡，况且这些动物若造作恶业，主人也有一份。比如，放养绵羊，绵羊吃小蛇、青蛙、鸟蛋等小含生；春天毛纺时，每只羊的身上约十万微小生命全部丧生；绵羊最终被杀，主人享用它们的皮肉。所以，华智仁波切说：“拥有百数以上羊只的主人必将堕一次地狱。”为了生活，世间许多产业可以作，何必选择种种造罪的行业呢？


惨死的蝎子

    在茫茫的人海中，了知生命价值的人如凤毛麟角，而精通杀生害命的人却极多，且手段花样百出。
    傍生被人残杀的方式有多种：有的葬身于滚烫的油中，有的被活活烧烤致死，有的被宰杀，有的被电击而死，有的被生吞活剥……。它们所感受的如地狱般诸多痛苦，都与人类那难以满足的贪欲有着直接的关系。人们为了满足自己的贪欲，根本不顾这些无辜傍生的痛苦。更有甚者，持诸邪见杀害傍生，以手段残忍为能事。这些已泯灭了人性的人，根本不相信因果的道理。然而不管信还是不信，因果仍是无欺地存在。
    蝎子在中医里叫作金虫，据说对风湿病有一定的治疗作用，于是不少风湿病患者喜欢用蝎子治病。大量的蝎子为此而遭残杀。对蝎子，人们想出了各种各样的炮制方法，其中较为普遍的是水煮日晒。大致的过程是：先逼蝎子喝足盐水，然后将其放进滚烫的开水中煮，蝎子在沸水中辗转翻身，苦不堪言。这样活活将其煮死后，再拿到烈日下曝晒……如是惨死的蝎子成了人们治病的“良药”。
    还有一种醉蝎的炮制和食用方法更是令人触目惊心：先将活蝎放入白酒中，让蝎子在痛苦的挣扎过程中，慢慢地喝醉酒，然后将其活活生吃。这与罗刹真是无有差别。无辜的小生命在迷迷糊糊之中被人生吞活吃，糊里糊涂地就到了后世，实乃可怜悯者。然而，更为可怜的是那些不信因果、执迷不悟者。如是毫无悲悯之心，为己私欲肆意残杀生灵者，今生来世必定要为此而付出沉重的代价。曾有人在吃醉蝎时，被蝎子蜇中喉腔而一命呜呼，非但没有达到治疗疾病的目的，结果反而赔上了自家性命。
    99年我去新加坡，在一家餐厅曾亲睹厨师把一种类似蝎子的动物的足剪掉，然后放在油中煎炸，目不忍睹，那一餐我吃了一点别的菜，就匆匆离去了。
    自古以来就有不少人通过戒杀放生得以祛病延寿，而杀害生命只能导致短命多病，从未听说过残害生命反而能治疗好病痛的。了解这些道理之后，希望大家不要再损害自己——残害生命是对自己极大的损害！


农家人的自白

    我，终于告别了那段迷茫、颠狂、残酷的生涯，走向了觉悟人生的光明之路。
    在那颠狂的岁月里，我不知作了多少令人发指、毛骨悚然的杀生恶业，真是不堪回首。
    我生长在农村，农家人善良、纯朴、勤劳，与大自然的许多生灵相依为伴，过着惬意舒适的生活，宛如梦幻中的世外桃源。我记得，平日从不见有杀害生灵之事。逢年过节，农家人迫不得已才杀家禽之类，以款待亲友。
    随着岁月的变迁，我中学毕业后，仅隔十年，社会就发生了翻天覆地的变化。鸡鸣狗盗之徒已司空见惯。那些所谓的正人君子，现在若不来两手杀鸡打狗的绝技，那简直让人瞧不起，被人嘲笑为跟不上形势的落伍者。我作为刚步入社会的青年，为了跟上形势，自然也就同流合污了。再说，年轻人都喜欢逞强好胜，哪有不想做英雄的呢？比起童年，我实在变得太快了，不知不觉中就丧失了纯真与善良，学会了不少偷鸡摸狗的勾当。到后来，用猎枪已经有点不够“劲”，要亲自活抓，巧妙杀死那才算“能”。一次，我毫不费力地就抓了一只约一公斤的小鸭子，不需任何刀具，只是将右手中指从胸部的最薄处捅进胸腔，摸准心脏，用指甲将心脏的根部使劲一顶，那无辜的幼小生命，将脚蹬了几下，一阵抽搐，就死了。我得意地笑了一下，手上鲜红的热血往羽毛上一擦，毫不在意地将它往地上一丢，两手一拍，算是完事了。而后操起农具继续干活，好象什么是都没发生一样。
    以前，农家人杀鸡、鸭之类的家禽，还是有诸多讲究的。至少要念一些祈祷和忏悔词，然后再宰之，纯朴的善心还是有的。现在的人就太麻木不仁了。有一次，我们几个年轻小伙子抓了一只大白鹅。其抓法也是很残忍，装着悠闲的样子靠近它，然后趁其不备伸手抓住它的脖子，鹅还未来得及叫上一声，就已被逮住了。回家后只用一刀，就使它身首分家了。我看都不看，刀一甩就去喝茶。至于用毒药、猎枪来杀生，及高压电、罗网捕鱼等等，杀法简直太多了。新时代农家人饿狼般的眼光已投向了那些曾令人见而避之的飞禽走兽等。甚至以前人见了就恶心作呕的鼠、蛆、飞蛾、苍蝇等，今日也在劫难逃。
    可怜的生灵啊！如今上哪里再找回那昔日的安宁呢？往昔的大德都是慈悲地对待众生，雪域著名的瑜伽母断法的祖师玛吉拉准曾云：“我看见濒死的众生时，便生起了猛烈的大悲心，何况说食其肉？”而如今世风日下、道德沦丧、人心衰微，一反常态的人们将那些毫无反抗能力的无辜生灵，采取的是全方位的大屠杀并大啖其肉。往昔那“鸟语花香”的历史已不复存在。“文明”的人类赐给它们的是胆战心惊、魂飞魄散的厄运。
    时世变迁无常，一切善恶都是由心所造。人可以由善良转变成残酷，当然也可以由残酷转化为慈悲。只要我们能觉悟到这一点，痛改前非，迷途知返，唤醒我们本有的仁慈，还给苍生一个祥和宁静的家园，那美好的世界不就回到我们的身边了吗？


鱼的遭遇

    美丽的雪域藏地有很多天然的湖泊和河流，种类繁多的鱼类在那里自由自在地生活着。藏族人由于受到观世音菩萨的大悲加持，从来都不会想到要去伤害这些鱼类，更不会捕鱼来吃。可是在其他地方鱼类的际遇就没有这样好了。在内地，同样分布着众多的江、河、湖泊、水库，同样生存着种类繁多的鱼类，但这些鱼类却成为人们捕杀的对象。
    捕鱼的手段可谓五花八门，层出不穷。在池塘或水较浅的地方，用撒网把鱼扣住，再拉出水面；水深的地方，则有拖网、挂网等；为了捕小鱼及虾，则有抄网、抬网。此外，人们还设计了种种笼子，诱鱼入笼。还有人用鱼叉叉鱼，这是一种比较古老的方法。有人在比较窄的地方，用木头修一道拦水坝，留几个出水口，在出水口的地方安置网具，鱼就会自投罗网。还有一种放滚钩的方法，把几千枚大鱼钩沿江河放入水中，这种方法专捉大鱼。1993年夏天，渔民在松花江里捉到一条大鳇鱼，鱼身上挂满了鱼钩，血肉模糊，直到鱼筋疲力尽了才被拉上岸。
    还有人利用鱼的回游习性大肆捕捉。在中俄交界的乌苏里江，出产一种大马哈鱼，到了产卵期间，鱼就成群结队地游向产卵地，人们就在鱼群所经过的地方以种种方式加以捕捉。人们主要利用这种鱼的鱼子做成鱼子酱出口到国外，每条鱼的鱼子何止成千上万，因此大马哈鱼的数量急剧下降。
    到了冬季，捕鱼又有新的花样，在冰封的河面上，用冰镐打出一个个窟窿。这时，鱼为了呼吸新鲜空气便自动聚集到冰洞周围，人们就用抄网把鱼捞出来。更有大面积的机械化作业，在宽阔的江面上用机器打出很多冰洞，把长长的大网下到冰洞里，过一段时间后，再用绞盘车拉。因为冬季非常寒冷，鱼一旦离开水面就被冻成冰块，整个江面到处都堆着冻僵的鱼。“迷魂阵”是国家明令禁用的非法渔具，一把竹竿，几丈网布，鱼儿只要进来，不管大小，悉数打尽。
    现代人类社会的道德标准失去了准则，人们往往误入歧途，对杀生造恶业也赞叹宣传。有专门的钓鱼杂志和报刊，有钓鱼协会和各种钓鱼比赛。他们宣传钓鱼的方法以及钓鱼的好处，说什么钓鱼可以健康长寿、陶冶性情。其实，杀生害命只能短命多病，感受痛苦的果报，命终之后会堕入号叫地狱之中受苦。高尚的道德情操怎么能用杀生来陶冶呢？
    近年来，随着科技的进步，又出现了电鱼、炸鱼和用毒药药鱼，此类方法非常残酷，鱼无论大小全都死掉。冬季洞庭湖几乎所有水面全被私人承包捕捞，这种“买断经营”的危害丝毫不亚于“迷魂阵”和电捕船。人们在这些水域上疯狂地涸泽而渔，不待冬水全面退落，承包人纷纷“岸上安营扎寨，水下刨底三尺”。水能放干的放干，放不干的用泵抽干，抽不干的再用电打，所有沾晕带腥的都不放过，资源的灭绝性破坏无法估量。人们为此也付出了沉重的代价，每年都有很多人因捕鱼而伤亡。
    据佛经记载，过去释迦族人是一个村落的村民，它们把一个大池塘的鱼全部打尽。后来，那些鱼转生为琉璃王及其部族，琉璃王率领军队把释迦族人全部杀死。佛陀当时是个小孩，他没有吃鱼肉，只是敲了鱼头三下玩耍。在琉璃王诛杀释迦族时，佛陀也因此头疼了三天。
    这则公案是对因果不虚的绝好诠释，佛陀因往昔业力成熟尚显现感受果报，那些大肆捕捞、残杀鱼类、啖食鱼肉的人将感受怎样的恶果，是不言而喻的。


被鲸血染红的海湾

    费罗群岛是冰岛附近的一个捕鱼点，在这里可以捕到最大的海洋生物——鲸鱼。鲸鱼是海生哺乳动物，它们用肺呼吸，在海中每半小时或一小时就要浮出水面呼吸一次，呼吸时喷出特有的水花，捕鲸人常常凭这个特征发现鲸群。在冰岛附近海域曾发现过十七种鲸。随着季节的变化，鲸鱼为了寻求丰足的食物，每年会定期出现在这一带。
    随着捕捞技术的发展，冰岛附近鲸类遭到挪威人大量地捕捞，致使鲸鱼数量越来越少。弓头鲸因其有肥厚的脂肪和柔韧性的鲸骨，加之行动缓慢，喜在水面上游弋，因而遭到的捕杀尤为严重。当地政府曾不得不通过法律对鲸类采取了强制性的保护措施，一时间控制了滥捕滥杀的现象，使鲸的数量明显地增长。可是好景不长，鲸最终未能摆脱被捕捉的厄运。不久，许多捕鲸人重操旧业，对鲸鱼大肆捕杀，鲸鱼的鲜血染红了海水。
    捕捉到鲸鱼之后，一般是运至捕鲸站进行残酷地肢解加工。鲸鱼体形庞大，重达数十吨，生命力极强，在被割解过程中，往往要经过很长的时间方才死去，感受了巨大的痛苦，场面极为残忍。
    鲸类性情温顺，自由自在地生活在海洋中，丝毫没有伤害到人类。可人类为了自身利益而对它们进行了疯狂的屠杀，肆意践踏生命。在他们眼中唯有金钱，而视生命如草芥。以文明自居的人类为什么居然持守着这样不文明的观念呢？


山顶上那高高的坟茔

    1997年秋天，我前去朝拜圣观自在菩萨的道场——普陀山。普陀山是个岛屿，在大海之中，我们乘坐的游轮在海中航行。那天天气晴朗，蓝蓝的天空飘着朵朵白云，远处海天一色，视野极为开阔。海中的波浪不大，航船行驶得很平稳。
    我注意到一位老年妇女，大约六十多岁，一口胶东口音。她说她来普陀山是为儿子来的，儿子是个渔民，去年秋天儿子在海上遇难，尸首无归。听说观音菩萨大慈大悲，广大灵感，她特意前来求观音菩萨领她儿子到极乐世界。言语中看得出她很虔诚。
    有人问她：“你这么大年纪了，怎么就一个人来？”
    “哎！”她长长地叹了一口气，说：“儿子去了，孙子还小，儿媳妇要照看孩子，家里也没别人。”说这话时，她哭了。
    这时海中传来阵阵汽笛声，对面开来一艘船，只见船上堆了很多箱子。当地人说那是渔业收购船，专门在海上收购鱼。渔船不必靠岸，直接将所打的鱼卖给收购船。船上那些箱子都是冷冻的鱼。
    只听那老妇人讲：“打鱼不好，孙子长大了，决不让他再打鱼。”为什么呢？原来她家三代中都有人葬身大海。那时渔具落后，只划一个小舢板，到了大海里遇到风浪，船翻人亡的事故，屡有发生。她结婚不到一年，公公出海打鱼，结果一去不复返。一家老少天天到海边张望，望着波浪汹涌的大海，泪都哭干了。为了纪念亡者，他们用死者的衣服包了一块砖头，在山顶上做一个坟丘，每年前去烧香祭祀。在她的家乡海边的山头有许多坟茔，那些坟茔中没有死者的尸骨，只有那些象征性的砖头。十年后，她儿子只有八岁，有一天她丈夫出海打鱼，没想到船划进海里去，海上起了大风，她的心也随着揪了起来。她焦急地等待着，时间一刻一刻地过去了。天黑了，从海中游回来两个人，但不是她丈夫，他们是同一条船上的伙伴，一共四个人。回来的两个人说船翻了，他们各自逃命，不知另外两人怎么样了。她领着儿子在海边等待，不顾黑夜中的寒风，不知不觉天亮了，但见不到她丈夫的踪影。而后连续几天中，她都期待着丈夫的回归，然而一直没有。三个月之后，她给她丈夫做了一个坟，坟中只有衣服包着砖头。
    人的愚痴和迷惑就是这么深，这么厚。她和儿子相依为命，历尽艰辛，好不容易把儿子拉扯大了。儿子长大后，又找不到别的工作，她想现在实现了机械化，打鱼都用机帆船，不会有什么危险吧。她还是让儿子上船打鱼。不错，前几年收入可观，家里生活有所改善，儿子也说上了媳妇，又添了个大胖孙子。谁知好景不长，去年她儿子又在海上遇难，年纪轻轻的，刚刚二十六岁，便舍下老母亲和妻儿去了。他们一船七个人无一生还，后来听人说只在海上见到船的残骸。
    这一次老妇人眼里也哭不出泪了，她反复思索着自己的遭遇，最后她醒悟了，她相信了因果报应的道理。打鱼杀生，当然要以命偿还。她相信观音菩萨能拯救她儿子的灵魂，同样在山顶上她又给她儿子做了一个假坟，坟头的方向朝向南海普陀山，她祈祷观音菩萨慈悲加佑，让他儿子往生极乐世界。
    渔业收购船开过去了，据说那船上拉了五十吨鱼。五十吨鱼有多少条生命我没计算过，我只知道那些鱼刚打上来就被放进冰库冻死了。冻死的滋味怎么样呢？我望着那无边的大海，合掌默默地祈祷观音菩萨，愿那些造杀生恶业的渔民和遭受被杀之苦的众生早日脱离无边轮回的苦海，速登菩提岸。


被感动的垂钓者

    钓鱼本来是比较残忍的，然而许多人对钓鱼却是津津乐道，乐此不疲。他们似乎根本就没有想过，自己所垂钓的是生命——和我们人类一样具有灵性。关于动物的灵性，辽宁省辽中县曾发生过这样一个真实的故事，通过这个故事，希望能使那些热衷于垂钓的人们有所感触。
    那是1997初秋的一个清晨，徐徐的清风已使人感到有点凉意，辽河的水也不再那么汹涌，河边青青的水草在晨风的吹拂下微微起伏……这一切在晨光中显得宁静而祥和。然而，一个手持钓鱼杆、身背鱼篓的垂钓者打破了这宁静祥和的氛围。
    那垂钓者一副兴致勃勃的样子来到河边，很熟练地把带有鱼饵的鱼钩抛入河中，之后便瞪大眼睛紧盯着河面。不久，水面上的浮标猛地被扯入水中，一时间，垂钓者显得紧张而兴奋，大概以为是大鱼上钩。稍等了片刻，他估计上钩者已难以脱钩，便迫不及待地往上拉……上钩的“大鱼”终于被拉上了水面，兴奋得满面通红的垂钓者这时忽然愣住了——眼前奇异的场面，在他的垂钓生涯中可是闻所未闻、见所未见。
    只见钓上来的不是什么“大鱼”，而是一只大乌龟。大乌龟的身上居然还吊着几只小乌龟——它们因为紧衔住大乌龟的身体不放而一起被钓了上来。刚放到地上，几只小龟立即象卫士般紧紧地把大乌龟围住，一双双小眼紧瞪着垂钓者，使得向来自认为很沉着的他也不知所措。
    关于动物的灵性他也是有所听闻的，对于这些传闻，他总觉得那只不过是人们的一种夸张的说法罢了，然而如今他不得不重新反省自己的这种看法。这几只小动物使他想起了小时候自己对父母那种深深的依恋之情，原来这些自己曾认为可以任意打杀的动物也和自己一样是有灵性有情感的生命……
    也许是被唤醒的良知，使垂钓者终于做了一件他有生以来从未做过的事情：默默地为乌龟取下鱼钩，然后把它们放到岸边，心里满怀歉疚地对它们说：“对不起，你们回家去吧。”几只小龟跟在大龟后面，慢慢地爬往河里，有一只小龟还频频地回头看他……
    后来，他折断了钓杆，从此不再杀生，如今成了一名虔诚的佛弟子，常常劝人不要伤害生命。


夹皮沟的猎人

    在黑龙江原始森林中，生存着不同种类的獐、豹、鹿、野猪等动物及各种飞禽，同样也住有人，有猎人。
    从前在夹皮沟有兄弟二人，他们打猎不用枪，专门用安置杀具的方法，不知伤害了多少生灵。比如捉拿飞禽及小走兽，专门支起铁夹子，上面放一些草和树叶，等那些动物踩上夹子就被夹住了。还有用小木棍把大木头轻轻支起，在大木头下面放一些食物，贪吃无知的小动物只要一来，就会触动机关，大木头便砸了下来，小动物当场就被压得皮开肉绽双眼凸出。
    有一次，一只狼被套住了，大约过了三、四天，猎人去看时，那只狼眼睛都红了，见猎人来便猛扑过去，抓破了猎人的棉衣，后来猎人用木棍把那只狼活活地打死了。
    以上所讲的还是小伎俩，“高超之术”一般人都想象不到。他们按野兽的足迹，用树木拦成长长的栅栏，在栅栏的不同部位设置出入口，在每一个出入口下面或下铁套，或挖陷阱。那些不知灾难来临的狼、獐、豹、鹿等动物到来时，它们自以为很聪明，看这个门不妙，就走另一门，谁知无论走那一个门都会陷入灾难之中。这些大动物一旦被套住，往往又急又怕，拼命挣扎。它们越想挣脱，就被套得越紧，最后被活活勒死。有的掉入陷阱，被活活饿死，若饿不死，就被猎人用铁矛扎死。
    这兄弟俩人怎么也没想到杀业之报殃及子孙。其中一人的儿子在结婚不到一个月时，妻子便疯了。他们有三个孙子都在十三岁时死亡：一个上吊自杀，一个掉到河里淹死了，一个在走路时突然身亡。
    对于前辈的杀业及报应并没有过多的思索，他们还有一个孙子开饭店，继续着祖父的杀生行业。他把刚从冬眠中苏醒的蛤蟆放入滚开的锅中，蛤蟆忍受不了沸水之煮烫，纷纷往外跳，而猎人的孙子却无情地把锅盖盖住，过一分钟，锅内便悄然无声了，揭锅看时，蛤蟆全部伸直了腿，有的甚至皮开肉绽。然后把它们捞上来，放入凉水中冲洗一下，又马上进入烧开的油锅中红烧。
    因果规律是宇宙间的根本规律。凡事应当观察思考其前因后果。若把自己的快乐建立在众生的痛苦之上，自己也不可能得到究竟的安乐。


扫荡伏牛山

    80年以前，河南西部伏牛山是有名的动物乐园，生存着各种野生动物，它们自由自在地繁衍生息，在自然环境中过着无忧无虑的生活。进入八十年代后期，在经济浪潮的冲击下，伏牛山成为人们挣钱的“聚宝盆”，伏牛山遭到了前所未有的劫难，成为人们猎杀野生动物的血腥战场。
    由于人们享用野生动物血肉的欲望，商贩们以高价收购，而山区人们则在金钱的驱使下向伏牛山开战。他们制作土枪，三五成群地进入伏牛山狩猎，任何动物都不放过，较大的动物有狼、獐子、狐狸、野兔等，飞禽有野鸡及各种鸟类。他们在山中安营结灶，夜不归家，五、六天后，带着猎获的“战利品”返回，大小动物有十几只，到市场上卖掉后，又到山上去继续“战斗”。年长日久，狩猎队伍不断壮大，天然动物乐园逐渐变成了杀场，正如抗日战争期间日军扫荡一样，大小动物一概不留，统统猎杀。没多久，较大的动物如狼、獐、狐、野猪便灭绝了，人们捕捉不到大动物，而后便开始猎取小动物。由于药材市场蛇胆、蝎子等价格日益上涨，狩猎者在山沟里大肆捕捉蛇、蝎，每天可捉十几条蛇，五、六十只蝎子。没过几年，由于那些野生小动物的增殖速度远远跟不上大批人员的捕捉，药材市场需求量又很大，价格一涨再涨，山区人们便开始人工养殖蛇、蝎子、蚯蚓等，家家户户又办起了养殖厂，蚯蚓作饲料，喂养蝎子与蛇，又让蝎子与毒蛇相互残杀，从而获取毒蛇的毒素。他们还学会了杀蛇取胆，一般五百多条蛇的胆才凑足一斤。蝎子则被放进高压锅中蒸煮，再用铁锅炒黄烘干，如此处理后的蝎子称为金虫，要七百只才可够一斤。
    在藏地的美青山，原来也有各种野生动物，后来随着贪欲的增盛，人们依靠抢支、网具等各种器具进行捕杀，其结果与伏牛山相同，如今野生动物极其稀少。
    真是可悲可叹，人们赚钱的欲望没有满足的时候，那么，那些动物残遭屠杀也无有尽期。从此业者的命运又将如何呢？请有智慧的人们仔细观察。我的大恩上师晋美彭措如意宝说：“宁可饿死，也发誓从今以后乃至生生世世不杀害任何众生。现在或未来，凡以我为师者当依此而行。”


杀狐狸的果报

    那是1981年的冬季，一个寒冷漆黑的夜晚，凛冽的西北风呼呼地吹打着门窗，家门前突然发出阵阵狐狸的哀号，夹杂着寒风吹进小李的家中，犹如魔鬼的来临，幼小的他不由得恐惊地往母亲身边挪过去。听老年人讲：“狐狸门前叫，狗在晚上嚎，猫头鹰在屋顶叫，是家中要有噩耗的征兆。”太可怕了，他多么不愿这种可怕事情在自家发生。
    果然，天有不测风云，他的哥哥在二十三岁时，与一个年龄相仿的青年人不幸死亡。噩耗传到家中，母亲呼天抢地，哭得死去活来，两位姨母一边哭泣一边安慰。小李对这突如其来的消息有点不相信——是不是搞错了？怎么会有这么不幸的事？但事实确实就是这样。
    古人云：善恶之报，如影随形；三世因果，循环不失。家中为什么发生这么不幸的事？狐狸为什么偏偏就在自家门前叫呢？这使他想起了一件往事：
    小李六岁的时候，父亲给生产队放羊。一天，在放羊时发现一只狐狸钻进洞里，喜欢干不良勾当的父亲一看，喜出望外，飞跑到洞前，捡了一堆柴禾放在洞口，然后点燃熏烧。连饭也顾不得吃，羊群也无心照管，一直熏到天近黄昏，才堵死洞，第二天把狐狸挖出来剥皮。
    当时小李母亲有点于心不忍，劝其别干这伤天害理的事，但他根本不把这话当成一回事，依然一意孤行。他从小就爱干歪事，小李的奶奶在临终时也说：“我最不放心的就是小儿子，他品行不好。”所以他们姐弟几个与母亲，真是受尽了罪，使他过早地领受了人生的凄凉与痛苦。
    小李皈依三宝以后，知道了善恶有报，因果不虚，于是发愿生生世世不离上师三宝，不损害任何一个众生。


藏羚羊被掠杀

    我们生存的这个世界，只有在动物与人类和平共处的时候，才显示出它的自然和谐美。一旦人类对自己的行为不再负责时，自然界同样会对人类施以相同的回报，这就是丝毫不爽的因果报应规律。
    在巴颜喀拉山以西，昆仑山以南，唐古拉山以北，有一片广阔而神秘的地域。藏族人称其为“阿青公加”，意为“青色的山梁”。在蒙古语里被称为“可可西里”，意为“美丽的少女”。在这几乎无人居住的地方，有为数众多的美丽而矫健的野生动物，它们带给这片土地勃勃的生机。
    进入二十世纪九十年代，人们贪婪的目光盯上了藏羚羊，是因其为适应艰难的高寒环境而生长出的绒毛，引发了猎杀藏羚羊，倒卖羚羊绒的国际犯罪行为。
    1994年4月，国家林业局联合新疆、青海、西藏三省相关部门组成队伍，发起了可可西里有史以来规模最大的保护行动。
    在无数次截获偷猎者的车辆上，展现在人们面前的都是相同的情景：一堆堆刚砍下不久血淋淋的藏羚羊头、野牦牛头和大批的藏羚羊皮。这些羊皮被非法运到国外加工，制成昂贵的藏羚绒披肩出售。商人们同时又编造谎言，说绒是藏羚羊在换季时自然脱落后由牧民们从草原上一点一点捡来的。事实是这些羊绒都是从屠杀的藏羚羊皮上摘取的。
    青藏高原的其他动物也在遇到同样严重的问题：野驴、野牛、棕熊，都逃不脱盗猎者的枪弹。青海湖沿湖就有五个渔场大规模捕鱼，湖中特有的湟鱼由于过度捕捞变的又小又少。日益严重的高原沙漠化致使湖面不断缩小，湖中鱼类过量减少，多数鸟类觅食困难，一些珍贵的鸟种已经绝迹。
    据当年美国动物学家夏勒博士描绘：“在青藏高原亲眼所见，从我的脚下一直到无边无际的远方，有无数的藏羚羊在奔跑……”现在这种壮观的景象再也难以寻觅了。人类正在利用现代化的技术大肆掠杀可怜的藏羚羊，除了用枪支，人们还在汽车上安装尖利的钢刺，在夜间车灯所照范围内，只要见到这种动物，偷猎者就一直追杀，一只也逃不掉。
    在常年偷猎队伍中还有专职杀动物的，他们最擅长的就是取熊胆，割熊掌，扒藏羚羊皮。更有残忍的，先打伤藏羚羊，再利用羚羊负痛逃脱的力量将羊皮一下子活扒下来，羚羊疼痛难忍，往往光溜溜地跑出很远才倒地死亡。就这样，有难以计数的羚羊不幸被扒皮，暴尸荒野。无辜的羚羊何罪之有，受此虐杀！


自找苦头

    在这个五浊恶世，杀生的手段多种多样。由于人们没有正知正见，对因果规律缺乏认识，也由于人们对众生无有仁爱之心，时常造作杀业。杀生者将来要感受异熟果、等流果及增上果，有的果报今生即成熟。杀业严重的人，往往在此生即以类似他对待动物的方式感受果报。
    在我的家乡卢霍县红日林场，有个工人王某，他平时喜欢钓鱼，一有时间便拿着鱼杆在河边钓鱼。王某钓鱼的方式与其他人不同，当有鱼上钩时，他拉起鱼杆，把鱼甩到空中，然后狠狠地摔到地上，摘掉鱼钩，他再把鱼往地上摔几下，放入筐中。这样，鱼被摔得无法动弹。
    林场工人砍伐的林木，要用机器吊到公路边以便于运输。1979年秋季的某一天，王某在搬运木材时，很意外地被铁钩钩住，并吊了起来。他大声喊叫，却没人听见，一直被吊到很高的空中时，操作机器的人才发现了他，就急忙往下放，这时他的身体在空中打转，而后从高空中掉了下来，掉到地上摔死了。我听说这事后，曾赶到现场去看，只见旁边有许多血迹。王某被摔死的情景很象他平日钓鱼时摔鱼的样子。自从这件事发生以后，林场中很多钓鱼者都相信了因果报应的道理，他们再也不敢去钓鱼了。
    1997年，某地一位高级工程师别出心裁地研制了一台大型杀猪机器，若将活猪从这种机器入口赶进去，几分钟以后，猪的皮毛、肉、内脏、血、骨头等就会从不同的出口输出。当机器安装成功，试运行的那天，他按下了按钮，启动了机器。他转身时，自己的衣衫被机器挂住，象是有人拽住一般，正想用手去松解时，入口处一股强大的吸力将他卷入机器。旁观者见状，惊愕不已，惶恐中，一人飞奔上前切断了电源，然而工程师哪里还有命在，仅仅几分钟的时间，正如他所期望的那样，新机器迅速而出色地完成了使命，将他的头发、血液、肉、骨头、内脏等皆从不同的出口输出。霎时间同事们目瞪口呆，家属哭声震天。谁也没想到他自己却成为第一个实验品。
    美国的文学家海明威死时，全世界都感到震惊和寄予哀悼。作为一个举世闻名的文学家，为什么他会自杀？而且是用枪自杀的？人们对此感到迷惑不解。其实，因为他在生前最喜欢打猎，用枪射杀了无数动物，最后再用枪射杀自己，这不就是一个现成的答案吗？


咎由自取

    自古以来具有悲心的人极为罕见，犹如白天的星星一样稀少。看看我们这个光怪陆离的世界就可了知，许多人都缺乏爱心，执着于自己的小圈子，仅仅为了微不足道的饮食及暂时的安乐，而损害其他众生宝贵的生命。他们哪里知道，杀害众生所遭致的果报是将在地狱中感受无尽的痛苦，及今生之诸多不吉祥。这样甚深的因果道理，唯有一切智智的佛陀才能了知。佛经中说：“贪心炽盛的人无恶不作。”当人不能自主，随着贪心转的时候，便会做出很多泯灭人性的恶行。
    唐代张易之和弟弟张宗昌，都长得很俊美，得到武则天的宠爱。张易之被封为“恒国公”，在王宫里号称五郎。张宗昌被封为邺国公，在王宫里号称六郎。兄弟二人仗着武则天的宠爱，干了很多奸邪贪脏的坏事，生活非常奢侈。
    张易之做了个铁笼子，把鸭鹅放在里边。笼子的中间，烧起炭火，再把调配好的酒酱五味香料液装在铜盘里，也放在笼子里。那可怜的鹅鸭在笼子里绕着炭火跑，渴了就喝五味香料的汁。火烤得厉害，鹅鸭疼痛得难忍，在笼子里跑得更加快了。最后鹅鸭被烤得毛也脱落了，里外都熟了，只剩下个红红的肉身子，惨死在笼子里，成了张易之的口中之食。那么，张宗昌呢，也是个残忍成性的东西，不亚于他哥哥，他把驴圈在一个小屋子里，用火烤驴，驴干渴难忍，不得不喝铜盘里的香料汁，最后被活活烤熟。制法和烤鹅鸭一样。
    后来到了中宗皇帝复位的时候，他们两兄弟都被杀死在“迎仙院”了。老百姓对他们恨之入骨，把他俩又肥又白，像羊脂似的身子，割下一块一块肉，拿来用火烤着吃。真是天理循环，报应不爽。


戾气致凶

    俗话说：“和气致祥，戾气致凶。”戾气是指不详和的气氛，所谓“戾气致凶”即不祥和的气氛导致凶衰。人与人之间闹矛盾，相互起瞋恨心，会产生戾气。同样，杀害生命时，被杀动物的痛苦与冤恨会产生最强烈的戾气。这种不祥和的气氛恒时围绕着造杀业的人，导致诸多痛苦。猎人经常杀生，而常常遇到灾难。
    1997年11月22日《烟台晚报》刊登了这样一则新闻：“打兔不慎打死娘。”一天下午五点多钟，家住四川宜宾翠屏区钓竿村的黄清荣听见屋外有人喊：“黄清荣，快来打兔子！”黄急忙提起火药枪跑上山坡，看见前面果然有一只野兔，他举枪便射。此时，黄的母亲正牵着孙女从坡下走来，结果，野兔未打着，黄的母亲却不幸中弹身亡，其女儿因紧靠坡壁而幸免于难。近日，宜宾市翠屏区法院开庭审理了黄清荣过失致人死亡一案，并依法判处黄清荣有期徒刑二年，缓刑二年。
    这则报道使我想起了另外两件事。一是在内蒙古扎来贝尔草原上，有两个年轻人扛着双管猎枪，开车去追一只狐狸。结果没追到狐狸，车翻了，一人当场死亡，一人双腿被压断。断腿的那人在草地上爬了两天两夜才爬回家，幸而未死。另一个是黑龙江省宝清县，有朋友俩去打猎，天下大雪，过一道沟时，一人先过去，而后把枪递过来，后面那位握住枪往上爬，正爬时，枪响了，子弹射进了他的腹部，当场肚破肠烂。等前边那位回去叫人，找车回来救时，伤者已经死去。事后，活着的那个猎人说：“真奇怪，枪是上了保险的，怎么会响？”
    根据经论，野生动物是地神、山神的家畜，若有人无故捕杀它们，那么地神、山神会予以惩罚。另外，杀生之人常有吝啬鬼随身，若以打猎、捕鱼、屠宰等为业，不但不能致富，而且家产会耗损衰败，贫穷常常伴随着他们。我们在现实生活中也见到如此现象。


动物是我们的朋友

    研究宇宙黑洞的著名物理学家霍金警告全人类说：“动物灭绝后就轮到人了。”这是他在阅读了世界保护濒临灭绝生物基金会发布的一份最新研究报告后，深有感触而讲的一句话。
    饮食是人类繁衍生息最基本的条件。远古时代某些人类群体为了生存，不得不狩猎捕杀动物。随着生产力的提高和人类的文明进步，人们远离了茹毛饮血的原始时代，进入了富裕文明的现代社会。然而，曾几何时，吃腻了家禽圈畜的人们把目光盯上了野生动物，于是天上飞的，地上跑的，水中游的，只要是野生的动物，都成了美味佳肴。在非洲有一种度度鸟，因其肉肥味美，就是在上个世纪中期被人们捕杀而绝种了。
    据中国野生动物保护协会的调查，捕杀、经营野生动物的现象在全国各地区蔓延泛滥，情况十分严重。为此，该协会于2000年1月20日向全国人民发出“树立饮食新观念，提倡不食野生动物”倡仪书，呼吁全社会为保护人类与动物的共同家园，从我做起。
    捕杀野生动物在全世界都是严重的问题，据西方报章报道：世界各地的蛇毒交易将导致毒蛇在地球上灭绝。巴西全国各地的人都涌到米纳斯州去捉蛇，也许不久的将来，蛇会成为只有在民间故事中才会提起的动物。由于鲸鱼被大量捕杀，其数量日益减少，在1981年有四十个成员国的国际捕鲸委员会作出决议，从1984年春季以后停止商业性捕鲸。但某些国家为了其自身的经济利益反对这一决议，公然声明继续捕鲸。为此，很多人举行示威活动，抗议这一对自然和人类的未来极不负责任的行为。过去生活在非洲的黑犀牛，到1987年，有百分之九十惨遭杀害，该种动物已濒临绝迹。1989年7月18日，肯尼亚总统莫伊在国家自然保护区内烧毁了十二吨象牙，这些象牙是警察在五年内从偷猎者手中缴获的。莫伊总统此举表示肯尼亚保护野生动物的决心。
    对于如何对待野生动物的问题，在美国独立后，印第安人酋长给当时的美国总统写过一封信，其大意是：总统先生，我们可以遵照你们的意见离开这片养育我们的土地，因为我们不愿见到战争和流血，也希望所有的人和平生活在同一片美丽的天空下。我们可以离开这里，但是请求你们千万不要杀戮这片土地上的动物，要善待它们，因为它们是我们的兄弟和朋友。智者索甲仁波切说：“当我们伤害其他生命时，其实就是在伤害自己；当我们带给别人快乐时，就是储备了自己未来的快乐。要培养慈悲心，就是要了解众生都是相同的，拥有相同的痛苦。要知道你既与众生不可分割，也不优于一切众生。”


水滨不再美丽

    我每次到沿海城市及海滨国家，对生活在这里的人们油然生起了很大的悲心。打鱼的船只穿梭于海中，每天都有难以数计的生命被捕捞。靠近海边居住的人们，每日的饮食都离不开海鲜。在藏地所谓的屠夫，为生活所困迫不得已，每年也只是宰杀几头牦牛。而汉地的人们所造的深重杀业，是藏地的屠夫所望尘莫及的。
    有一次，我到广西桂林，当时正是桂花飘香的时节，酷暑渐消。桂林素有“桂林山水甲天下”之称，景色宜人，慕名而来参观旅游的人络绎不绝。我与当地的居士在漓江进行了放生。
    放生的船在江上缓缓而行，我站在船头上，岸边晨雾中怪石嶙峋、层峦叠嶂的远山，给人一种朦胧的美。各种鱼类在碧波荡漾、清澈见底的江水中游来游去。我们默默地祝福着：欢快的鱼儿，业障能早日清净，往生莲邦。
    船到了江心，我们开始把买来的各种虾、蟹、鱼类等放到了江里，它们欢跳着，在水中尽情地畅游。看着这些获得新生的小生命，心里稍感欣慰。然而在这时，却发现不远处许多渔船向这边驶来，船上似乎有不少已被捕捞的鱼，较大的渔船上往往是一些现代的捕鱼工具，而一些小渔船也利用鸬鹚来辅助捕鱼，那些训练有素的鸬鹚机警地盯着水面，伺机啄食无辜的鱼儿……此时，一股难以抑制的哀伤涌上心头，这青山绿水仿佛被蒙上了一层惨淡的阴影。
    在五、六十年代，沿海的渔民用的多是摇橹的船只外出捕鱼，把一种一头宽一头细状如喇叭的鱼网用木桩固定在水流湍急的地方，涨潮、退潮时，强大的水流把很多鱼虾冲入网中。如今科学的发展，使从事捕捞业的渔民及捕捞公司用上了发达先进的设备，载重几百吨的大渔船在海中频频出现。古人云：“不涸泽而渔。”而如今的人们却是非一网打尽绝不罢休。以前用的是张网等鱼，现在用的却是拉网捕鱼……
    靠近水滨的城市，经济大都比较发达，人们的文化素质也较高，生活优越。但这些都不是很重要的，如果人们心中没有正法，无有爱心和悲心，那才是真的可怕。发展物欲，其结果只能使人堕落。被杀的众生是可怜的，然而杀者更为可悲。杀生者每天都在造恶业，在短暂的一生中，所造的恶业必使其感召无尽的苦果。被杀者则因感受巨大的痛苦而得以减轻业障。我真诚地祝愿这里的人们少造杀生的罪业，享用清净的生活，让这一片天地重新美丽起来。


小牛与妈妈

    在我很小的时候，一个春天的早晨，天刚亮，在云雾里，我光着脚，踏着露水，象往常一样开始了我的工作——放牛。牛儿悠闲地吃着草，不知不觉中太阳已经升起来了，雾也散尽了。这时，我听到家中母牛“哦——哦——”的悲鸣声，好象是在喊着“孩子——孩子——”我急忙跑回去，见父亲正在捆绑一头小牛犊，准备要杀它。看到此种情境，我伤心地哭了，急忙跑过去抱住父亲的腿，请求道：“爸爸，不要杀它！不要杀它呀！”母亲在一旁说：“我们也不愿意杀生造业，可是没办法，想生活好一点儿，杀头小牛，一年都可以喝到牛奶。”我哀求道：“别杀这头小牛！妈妈只要不杀这头小牛，我愿一年当中不吃酥油！”经过我的努力，小牛终于得救了，我高兴地把它牵到草地里，让它自由自在地吃着青草。母牛很感激我，用舌头不停地舔着我……小牛渐渐地长大了，每当看到它都有一种说不出的喜悦。
    几十年过去了，往事如梦，我总觉得有时牛也象人一样。在历史上也有诸如此类母子情深的故事：
    清朝道光年间，列山集有一个杀牛为生的屠夫，名叫张六子，他在罪恶的大半生中杀牛无数，杀生对他来说已习以为常，断除一头牛的性命，对他来说就如同在田间拔草一样轻而易举。后来他因亲睹牛犊救母的情景而感动，从此放下屠刀，不再杀生，并成了一名虔诚的佛教徒。
    张六子四十六岁那一年，邻村有一户人家发生急难，他趁机以很便宜的价钱买下那户人家的一头母牛和刚生下一个月的牛犊。他为自己能占到这样的便宜而沾沾自喜。当天，他就把刀磨好放在屠案上，接着去捆母牛。等他把母牛捆好后，要去拿刀来杀牛时，却怎么也找不到那把刚磨好的刀。在忙乱中，他转来转去，从屋外找到屋里，找遍了每一个角落，可是连屠刀的影子也见不到，无奈的他只好纳闷地坐在墙角叹气。这时，他发现那头母牛惶恐不安地看着坐在它前面的小牛，而小牛犊则是脖子一伸一伸的，簌簌地流着眼泪。他甚感惊异，于是前去驱赶牛犊，牛犊安坐不动，他又气急败坏地用棍子打，牛犊还是不起来。恼怒的张六子抓住牛犊的前腿，提起牛犊往旁边一甩。这当儿，他忽然发现自己怎么也找不到的屠刀原来藏在小牛犊的屁股底下……
    这幕牛犊救母的情景深深地触动了他那颗残忍而麻木的心，他用颤抖的手给母牛解开了绳索。被摔在一旁的小牛犊慢慢地爬起来，走到母牛的身边，用脖子蹭着母牛的脸。母牛用舌头舔着小牛，低沉地叫了几声。小牛犊好象听到了什么吩咐似的，朝着他前腿跪下。残酷的屠夫被震憾了，身体不能自己地摇晃着，几乎有点站立不稳，这个向来杀生不眨眼的冷酷的他居然失声痛哭起来……
    自此以后，张六子不再杀牛，后来又皈依了佛门，终生茹素，非常虔诚。那母牛和小牛犊他一直精心养着，到八十六岁，他去世时，它们还活着。在他死后，两头牛因失去主人悲伤过度，寸草未进，滴水未饮，没过多久也死了。这件事被当时的人们刻在宿州的一块石碑上而保存了下来，可惜在文革期间被毁掉了。


为什么只重视人的生命？

    生命是宝贵的，在我们生存的世界中，任何东西如果和其相比都将显得无足轻重。追求幸福、快乐与自由是每个众生的天性，这在著名的心理学家弗洛伊德的潜意识学说中称之为“生本能”。以佛法的角度而言，众生与生俱来就有对自我的强烈执著。但是，我们自诩为“万物的尺度”的高贵人类，只知珍惜人的生命，却漠视其他生灵的尊严和价值，肆意践踏与杀戮。我想不但佛教徒，凡有正直良心的人，都应在这个问题上深思与反省。
    十多年前，那时我还在甘孜师范学校读书。一次，万人审判大会，就在我们学校旁边的二万校举行。当时我亲眼目睹了从审判到处决罪犯的整个过程。那天骄阳似火，天气闷热，道路两旁的树叶被晒得都打着卷。二十多个荷枪实弹的武警，押着三个五花大绑的罪犯到主席台前。罪犯背部插有宣告他们生命即将结束的木字令牌。每人脖子上挂着写有自己名字的牌子，并且在他们的名字上打了红色的大叉。犯人脸色死灰，目光呆滞，显出一种极度绝望恐惧的神情。其中一个罪犯腿脚已经发软，是被两个武警拖上主席台前的。整个会场人山人海，被围得水泄不通，人们交头接耳，议论纷纷。当法官宣判罪犯死刑，押往刑场，执行枪决，立即执行时的那一刹那，诺大的会场顿时鸦雀无声，整个会场的空气也仿佛凝固了。每个人这时对死亡不寒而栗的恐惧似乎才有所体验，自认为遥遥无期与自己毫无相干的死亡，距离自己这样近。交头接耳的人们，这时也静默了下来……
    三个死刑犯被拖上卡车，拉往不远处的刑场。当时我们观众也跟着刑车后蜂拥而去。到了刑场，所有罪犯的腿已经完全瘫软不能站立，被武警两边架着拖往执行枪决处。到了处决地，稍一下按，他们就不由自主地跪在了地上。随即枪声响起，子弹射穿了罪犯的头颅，顿时脑浆四溢，身体往前一倾，栽倒在血泊之中。围观的人们不忍地背过脸去。之后行刑人员离去，围观的人们久久没有散去，谴责与叹息声不绝于耳，对瞬间毁灭的生命表示了极大的关注。
    动物的死与人的死无有差别。一个人的死往往会牵动众多人的心弦，而对动物的死则漠然视之、无动于衷。古人云：“死生亦大矣，岂不痛哉！”有智慧的人们对此将做何感想呢？


颠倒的保护

    台湾《金盾》杂志报导：在湖南、湖北几个省的华北虎，现在不到五十头。海南岛的黑冠长臂猴，在五十年代调查有二千只左右，而现在全岛只剩下七只。这种状况引起了有识之士及生物保护组织的极大关注，于是采取了各种保护措施。
    这本来是使人感到欣慰的举措，然而在采取的具体措施方面，有些做法确实是很让人深思，例如以牺牲一种生命来保护另一种生命的做法就是一个典型荒诞的实例。
    曾在电视记录片里看过这样的实况报导：人们意识到生态平衡对自身长久生存的重要性后，规划出了一些特定的区域作为动物保护区。在东北某一动物自然保护区经常有载牛的翻斗车出入，这到底是干什么呢？通过解说员的解释才知道，原来是以活牛作为东北虎的美食。只见翻斗车掀起车箱，将牛从斗箱里倒在地上，之后车很快在林间消失。牛孤零零地站在林中的草地上，面对这样美丽而陌生的环境，显出有点无所适从的样子，它也许根本就没有想到被猛兽残杀的厄运将要降临在它的身上。迟疑片刻，之后，它大概是想熟悉一下周围的环境，慢慢地往前走去……突然五、六只斑斓猛虎从森林深处呼啸而出，迅速地把形单影只的牛围住。双方无声对峙不到一分钟，只见一只老虎凶猛地向牛的后侧进攻，牛跌倒在地上，还没来得及反抗，另外几只老虎迅速扑上，露出獠牙利齿撕咬着牛的喉部、腹部并不断地发出瘆人的吼声……很快，一个活生生的生命就在片刻间一片狼藉。我被这残忍的场面惊呆了。让虎啖食活牛，是有关专家们为了使濒临灭绝的东北虎保持野性，提高其生存能力而特意这么做的。每天都可以见到一车车载有牛的翻斗车频繁出入这一自然保护区，可以想象有多少无辜的牛葬身于虎口之中。
    无论是国内、还是国外，在某些动物园都可以看到将活生生的鸡、鸽子、兔子、羊等喂养老虎、狮子等猛兽。在印度巴白动物园，我也看到过这种现象。为了保护一个动物而杀害另一个动物，实在是一种很愚痴的颠倒行为。
    众所周知，珍稀动物的日趋减少，主要是由于人类对其肆无忌惮地滥捕滥杀，及对森林的乱砍滥伐而引起的。欲改变其走向灭绝的厄运，唯有从根本上下手——改变人类对动物的歧视与残杀。必须认识到人和野生动物是一种共存的关系，都是生物链上的不可缺少的环节，是一种平衡关系，一旦失去这种平衡人类也会出现麻烦。唯有使人类向善，使科学步入正轨，才能彻底改变这种状况。如果片面地牺牲一种动物，来促使另一种动物的繁衍生息，并非明智之举，也是不人道的。生命是平等的，我们只有尊重一切生命，杜绝一切杀生的行为，自然生态就能长久地平衡。


监狱中的“动物”

    人类社会发展到今天，由于经济与文化的不平衡，出现多元化的复杂形态，人们的思想意识也更加复杂化。对应于人的贪、瞋、痴三毒烦恼，在社会上有许多陷阱，诸如赌博、诈骗、色情、吸毒、钱权交易及黑社会。这些陷阱非常可怕，只要你沾上边儿，就很容易滑进去，一旦滑进去，别想再出来。这些陷阱使人堕落乃至杀人。因此社会犯罪率逐年升高。
    董伟民是一个死囚犯，他蜷缩在阴暗的监狱里抱头痛哭：“我悔恨啊，一念之错，竟酿成这样的惨案。”他天资聪颖，从学校的班干部到缉私队的队长，每一步都带着骄傲，带着快乐。但是一夜之间竟变成了杀人犯，在感情和理智之间仅有一步之差，这一步是那样的险恶，能使人步入黄泉之路。他开枪打死了他的妻子及其情夫。
    他在监狱中给老队长写信：“我愧疚于您对我的培养和教诲，开枪打死人犯下了大罪。这完全是一时冲动，当我冷静下来时，心里的悔恨之情难以言表。今天写信恳求您一事，请看在我为缉私队立过功以及年轻的份上，要求法院从轻处理我，想尽办法救我一命吧。从此我不管遇到天大的挫折，都保持头脑清醒，决不会粗鲁莽撞犯错误了。快想办法救救我吧！”他多么希望活命呀！
    他望着铁窗，囚车的灯光虎视眈眈地逼近他。一阵无形的压力，穿透铁门、铁窗，回荡于囚室，警棍、手铐、手枪、刑场……董伟民悚然一震，浑身上下剧烈地抽搐着，惨白的脸上沁出了豆大的汗珠，灰黑的眼眶内，那双僵硬的瞳孔里，射出几束可怕的光——死亡之光、绝望之光、痛苦之光。铁窗外，天是那么晴朗，地是那么辽阔，风那么凉爽……一种强烈的求生欲望折磨着他。然而，他彻底失望了。1997年9月27日，董伟民接到了死刑通知书。他已不可能再活着出狱，等待他的只有执行枪决。
    在屠宰场，圈中所关着的牛羊，与死囚犯一样，迟早要被杀死。不仅是屠宰场的牲畜，笼中的鸟、池中的鱼，与死囚犯又何其相似。诚如弘一大师所作的《囚徒之歌》云：“人在牢狱，终日愁欷。鸟在樊笼，终日悲啼。”它们多么希望飞往蓝蓝的天空，游入辽阔的大海，然而不能，等待它们的也只有被人们处死。


胎儿亦不应杀

    根据美国《洛杉矶时报》所公布的调查结果，大多数美国人认为堕胎等于谋杀。这种看法是正确的，胎儿已具有生命力，也是有情众生的一种形态，堕胎等于扼杀了这个生命。
    导致堕胎的一个重要原因是青少年的“性罪错”。现在少年儿童平时接触的书刊、影视、游戏等媒介中与“性”有关的内容，比六、七十年代增加了数十倍甚至百倍。在这类信息的刺激下，孩子的内分泌大大超过正常水平，使身体发育呈早熟状态。据报道，目前西方国家未婚妈妈的年龄已经提早到十一、二岁，中国也有十四、五岁城镇少女做人工流产的例子。
    婴儿的性别选择问题是堕胎的另一原因。有些人想要男孩，而另一些人则希望生女孩。现代检查设备为他们提供了方便，于是那些与愿望相违的胎儿便被打掉。
    婴儿属相选择是又一种怪圈。在2000年，许多产妇高高兴兴生属龙的孩子。而2001年，很多已婚女士找大夫要求堕胎，她们认为属蛇的不如别的属相好。如此种种，都是得了邪见病。
    堕胎就是把胎儿杀死，杀死胎儿的同时，妇女也感受着痛苦乃至生命危险。2001年2月16日《新民晚报》报导：一怀孕三个月的孕妇堕胎，导致子宫穿孔，胎儿掉入腹腔，肠管断裂，腹腔内大量出血，险些送了性命。
    堕胎是很危险的，除手术堕胎外，还有许多堕胎药物。就使用堕胎药物RU－486堕胎丸，在美国社会引起广泛的争论。美国生命联盟发言人朱迪·布朗说：“食品与药物管理局决定批准通过化学方式毁灭无辜的人命，是我们所不能容忍的。”此前管理局批准使用RU－486堕胎丸。现今美国总统小布什反对堕胎，前副总统戈尔则支持使用该种药物。小布什的父亲当政时，曾于1989年禁止使用RU－486堕胎丸。
    古代人心纯朴，生育自然，也特别爱惜自己的亲情骨肉，极少有堕胎杀婴的情况。根据佛经，杀死胎儿犯近五无间罪。近代社会人们的烦恼越来越重，人们不遵从古圣先贤的教导，不知克制私欲，执着邪知邪见，致使社会问题复杂化。甚至某些国家制定这样的政策：若杀死大人必须被判死刑，而杀死胎儿则受奖励。不知为什么会这样？


被残害的小生命

    在有些国家和地区，由于传统习俗等原因，人们对孩子的性别有强烈的偏好。中国农村大多数人重男轻女，认为男孩可以传宗接代，所谓“不孝有三，无后为大”。由此邪见，而产生了许多悲剧。
    方敬之女士是新疆人，1992年7月，她到呼图壁县医院办事，当时正赶上一妇女临产，其丈夫害怕听到生女孩的消息竟离开了妇产科，躲到远处。当婴儿呱呱坠地时，刚从鬼门关回来的产妇吃力地抬起头，急切地向医生询问：“孩子是男是女？”医生回答说：“是女孩。”顿时产妇象泻了气的皮球一般，无力地倒在产床上，接着又马上请求医生用针药将孩子打死。当时在场的人很惊奇地问她为什么？她有气无力地说：她要生一个男孩，她的丈夫也想要一个男孩。主产医生是方女士的朋友，方敬之不忍心看到婴儿被医生处死，她当时就对医生说：“这个孩子我要了！”于是给产妇买了营养品之后，便将婴儿带回了家，方女士的父母也帮着照顾孩子。现在孩子已经九岁了，长得健康漂亮，还会顶礼、诵经，而她的生身父母还以为这个孩子早已被处死了。
    方女士一念慈心，救了一个小生命，而婴儿的母亲却残忍地想将自己的亲生骨肉处死！人性沦丧到如此程度，那个产妇亵渎了天下最珍贵的母子情，让人气愤，让人悲叹。
    我在甘孜师范学校读书时，每天早晨到校园外的草地上背书。有一天，天还没大亮，听到有小孩子的哭声，走近后，发现有一个婴儿被丢弃在路边。有几个同学好奇地围了过来，其中有一个女同学看那小孩可怜，就发愿要收养那个婴儿。当她把小孩抱回去后，可能由于已被丢弃太久，那孩子没多久便死了。
    究竟是什么原因使产妇要处死婴儿？仅仅因为小孩的性别与他们所期望的不一致。由于这个原因，有许多小孩刚生下来就被处死，也有许多小孩被抛弃于荒郊野外或街头巷尾，还有许多胎儿在未出生时，就被B超等现代科学仪器检查的结果判处死刑。这些孩子的父母是否还有人性？即便是豺狼也都会疼爱自己的幼崽，而人怎么能不顾骨肉之情，弃杀自己的孩子？宣化上人曾经讲过这样的开示：不让小鬼（指小孩）存活，小鬼要报复人类，许多流行性疾病的原因是由于小鬼散布之毒所致。那些小鬼非常多，瞋恨心也非常强。为了人类自身的健康，亦不应当弃婴与堕胎。
    在藏地民间有这样一个故事：有一个母亲生了一个孩子，她很喜爱这个孩子，可是不久孩子死了，母亲很悲伤，常常泪流满面。另有一个母亲却把刚生下的孩子挖坑埋了。两个孩子在中阴界相遇，各自叙说着自己的遭遇。前一孩子说，由于自己的业力，刚生下不久就死了，他的母亲很痛苦，一直在为自己哭泣。后一孩子说，我是被母亲活埋而死，母亲在人间却很高兴。他们两个被派遣去做冰雹，被埋杀的孩子手很冷，而由业力自死的那个孩子手不冷，他说是因为得到过母亲的痛爱，喝过母亲的奶。
    弃杀婴儿的另一个原因是计划生育。很多妇科医院成了残害胎儿、婴儿的屠杀场。尽管政府一再强调计划生育，可是人口还是增长很快。请问，为了人类的发展而弃杀婴儿，这是明智之举吗？
    关于人口问题，国外一位观音菩萨的化身在接受记者的采访时，笑着回答说：“如果社会不能养育那么多人，那么大家都出家好了，出家是个好方法。”确实如此，目前在法王如意宝晋美彭措座下有四、五千尼众，如果她们没有出家，那么不知她们要生育多少孩子，又不知她们要杀害多少婴儿。


孩子你在哪里？

    母亲，一个多么伟大的字眼，它意味着宽厚、博爱、奉献、包容……。然而——王女士语气沉重地向我述说了她那不堪回首的往事……

    我也和许许多多的人一样，随着时间的推移，步入了母亲的行列。在享受美好生活的同时，又一个小生命在悄悄的孕育。当我发现这一可怕的事实后，为了响应“计划生育”的号召，便毅然地走向了妇产医院的手术室……
    我躺在手术台上，医生娴熟地准备着各种手术器械，那锋利的器械，冒着瘆人的寒光，犹如屠宰场屠夫手中的利刃！想到它顷刻间就要进入我的体内，铰动我的血肉，我不禁汗毛竖立，浑身发抖。我犹如待宰的羊羔，无助地望着医生，希望她能以精湛的技术，减少我肉体的痛苦，神奇地清除我体内的重负！医生向我投来极其慈祥的目光，抚摸着我的手安慰着：“别怕，别怕，马上就好了……”她一边安慰着，一边脚踏电门，只听“嗡”的一声，器轮飞转，在我的体内翻江倒海般地绞动起来……
    猛然间，我仿佛听到了腹内“婴儿”阵阵的惨叫，仿佛看到了他在满含泪水地向我呼唤：妈妈，救救我，妈妈，我是你的孩子……
    那声音越来越小，渐渐地远去了，消失了……
    我的心在紧缩，我的心灵在震颤，我的良知在复苏！
    孩子——
    我撕心裂肺地呼嚎：孩子你在哪里？回来吧，回来吧，妈妈会张开双臂拥抱你！孩子，回来吧，回来吧……
    然而，你在那儿，你在那里呀……
    一摊摊血肉流出体外，一个正在孕育的生命就这样被他的亲生母亲残忍地扼杀了！
    我欲哭无泪，欲喊无声，我睁大惊恐迷茫的双眼注视着四周——我的眼前突然浮现出一双双血淋淋的手，耳边不断响起杀人机械绞动的声响，想到医院后面那堆积如小山的“婴尸”。
    暮然间，我感到这世界是如此可怕！我不能算是一个慈母，每当听到别人提起母亲的慈悲与温柔，我就感到万分地惭愧，心如刀割。我多么地凶恶！与食自子的魔女别无二致。天下象我这样愚痴的坏母亲可能有很多，真是可悲！愿来世别再作女人造此恶业。

    我听完她的叙述，沉默了很久，心中难以平静：什么时候才能使这令人毛骨悚然的世间变得安宁祥和？我心中默默祈祷，愿她不要遭受铁柱山的恶报。这都是所谓的“计划生育”带来的恶果。杀害自子的人将转生铁柱山地狱。以其业力显现，看到儿子在山上，母亲在山下呼喊着儿子，渴望与其相遇，及到山上拥抱其子时，儿子却在刹那间变成了灼热的铁柱……反复地感受着如是巨大的痛苦。《佛说长寿灭罪护诸童子陀罗尼经》中也说：“若故伤胎，此人现世得重病报，寿命断薄，堕阿鼻地狱，受大苦恼。”故奉劝造此罪业者，诚信三宝，广行放生，励力忏悔，否则将在地狱中受苦无期。


最凶残的动物

    在这个世界上生活着种类繁多的动物，有些属食草动物，有些则是食肉动物。在诸多动物之中最凶残的动物是什么呢？在东北有凶猛的老虎与黑熊，在南方有大象与狮子，在西藏有野牛、豹子以及凶残狡猾的狼群。这些动物都很可怕，但是它们都算不上是最凶残的动物。
    也许人们忘记了人类也是一种动物，也具有动物的特征。对于那些野蛮无慈悲心的人来说，上述那些猛兽都可称为温顺的动物了。
    随着现代科技的发展，人们所制造的武器越来越精良，杀伤力越来越大。林中的老虎几乎被打绝，黑熊的脚掌被剁下来做成美味菜肴，甚至有人把活熊的胆汁抽出来做成药品。大象的牙被用来做工艺品。据世界野生动物基金会公布的数字，在十年当中，人们的捕杀活动使非洲的150万头大象，死掉87.5万头，动物的皮毛被做成人类的服饰，肉被做成菜肴。从小到蚂蚁、苍蝇，大到狮子、老虎，天上飞的、水里游的、地上跑的，无一不是人们猎杀的对象。
    人类的物质文明发展了，而精神世界却越来越空虚，道德水平日渐低下。整个世界变得疯狂了，令人毛骨悚然的可怕事件不断发生，不但动物被猎杀，而且人也被残杀。
    2000年10月25日，在云南省昆明市审判了以杨天勇为首的八人杀人抢劫团伙，他们在三年的时间里作案二十九起，杀死十九人，杀人手段极其残忍。他们把杀死的人肢解后，喂养了十几条狼狗和肥猪，以此手段毁尸灭迹。
    1987年，瑞典斯德哥尔摩的警察逮捕了一个小有名气的病理学家，名叫提特·拉姆，他伙同阿尔根在几年当中杀死七人，并把被杀者的肉吃掉。
    《看世界杂志》2000年第5期报导：俄罗斯最高警署特别指示，凡是涉及“人上人”乐园一案的犯罪分子都要依法严惩。所谓“人上人”乐园是一个“活人狩猎场”，就是把活人当野兽来猎杀。多年来犯罪分子一直进行着这项令人发指的活动。例如在1999年初夏某日凌晨，俄罗斯贵族尼古拉·列尔切尼夫带着八名保镖和二十条狼犬进入伏击地点，尔后三十七名吃过早餐的“人兽”向密林中跑去，尼古拉“能人”放出狼犬进行追击，在“人兽”们凄惨的哀叫声中，猎手们让飞蝗般的子弹从“人兽”头顶呼啸而过，看着他们那种惊恐万状的表情而取乐，最后一排排子弹把“人兽”的身体扫射成“蜂窝”状，鲜血从弹孔中喷出，狼犬则拥上前去吃“人兽”的血肉，一直吃到只剩下一堆骨头为止，一天的活动结束了。究竟有多少人被作为“人兽”丧命于西伯利亚密林之中，无人知晓。
    无论是杀害动物还是杀害人，都是杀生害命，杀害生命能消遥法外吗？佛陀在《受十善戒经》中说：“汝爱自身及爱汝子，云何自杀及教他杀？当知杀生受大恶报，必定当堕极剧苦处阿鼻地狱，系属法律阎罗王所。”你在世喜欢杀生，报尽堕地狱中受被杀之苦，用千万劫的时间来偿还杀生之债，你乐不乐呢？！


残酷的死刑

    根据各国的统计，全世界每年人类死亡的人数在5000万至5500万之间。在美国，每年死于枪械的人超过3万（见《面对死亡》一书）。在巴西，1990年约有3.7万人惨遭杀害。前苏联，1988年暴力致死人数为五万两千九百人，1989年则增至六万六千六百。
    许多情况下，凶杀双方并不是普通的熟人，而是十分密切的亲属关系。很多凶杀案是由于滥饮烈酒而引起的。如1990年波兰百分之七十的凶杀案发案时，凶犯处于酩酊大醉状态。人若喝醉酒便失去了理智。
    犯了罪的人，要受到处罚，处罚通常遵从“等份原则”，即处罚应同罪行相等，所谓以血还血，以牙还牙。把罪犯处死的刑罚从古代原始部落一直延续到现代文明社会。
    古代执行死刑的方法相当多，有跳悬崖或石头打击刑，有火烧、水溺、上吊车轧刑，也有毒液或窒息的刑罚。砍头是常用的死刑方法。现代社会常用枪杀刑和上吊刑（绞刑），也有坐电椅和注射毒液法，以及毒气法和砍头。有些伊斯兰国家（如伊朗）还采用石击刑和摔落致死的处决方法。
    无论哪种死刑都是非常残酷的。
    1905年，法国医生米那维茨用自己的身体做绞刑实验。他描述自身感觉时说：“当双脚刚一离开支撑点，我的两个太阳穴马上就紧缩起来，呼吸道被紧紧地封死，两只耳朵里响起刺耳的声音，我无法听到助手的话，最终因痛苦和窒息难忍，使我不得不终止了实验。”
    一些国家采用的是现代吊刑法：将犯人吊在绳子上，绳子缠绕在他的脖子上，在拉力的作用下因绳子对身体产生强大的拉力使犯人窒息死亡。1926年，三个俄罗斯十月党人被处以绞刑时，见证人介绍说：当绞架上的弹簧开始压缩，他们站的凳子上的横梁就掉了下去，三个犯人被悬吊起来。只见一个人眉毛上全是血迹，他右耳后面也出了血。1944年，日本对前苏联侦察员哈尔·卓尔格执行吊刑时，狱医的报告中写道：在犯人从断头台上被放下时，他的心脏还持续跳动了8分钟。犯人所受痛苦是难以想象的。
    自发明火药之后便产生枪支，于是枪杀刑便被广泛使用。枪杀通常是用单颗子弹来执行的，犯人的主要器官，如心脏或神经系统遭到破坏而死亡。
    坐电椅刑是美国最为常用的执行死刑的方式。一般先把犯人牢固地绑在专门的椅子上，再把湿润的铜电极分别固定在犯人头和脚上，头与脚就使电极和皮肤产生直接接触性短路，在极短的瞬间内产生强大的电流，从而使心脏停止跳动和呼吸终止。用电流把人处死的时候，犯人总会出现内伤、吐血，并会嗅到肉被烧焦的味道。发达国家屠杀动物按照所谓的人道屠杀法案进行，先将动物用电流或电极棒击昏，在尚未恢复意识前割断喉部血管，让动物血流干而死，然后送往烫洗锅。电击致昏是否无痛？哈洛德·希尔曼博士说：遭受电击的人，无论是意外触电还是因精神疾病而接受电击疗法，都会感到很痛。在电椅上的受刑人可能只是先被击瘫，而并非没有知觉。所谓人道屠杀法案并不人道，是人对动物执行死刑而已。
    人类残杀动物的方法也有枪击、砍头、吊死、电击、毒液等方法。一般人们听到人被处死都感到很恐惧，而耳闻目睹动物被处死的情况却没有什么感觉，这是因为人们不了解动物的心理感觉。死亡从来就不是不痛苦的，动物有着与人一样的感觉。动物在被摧残时所表现的翻滚、面部扭曲、呻吟、惨叫以及企图躲开打击等，无疑说明了动物有痛苦感觉。用现代医学仪器检测，当一只动物处在我们会感到疼痛的情境中时，它的神经系统的生理反应与人一样：血压升高、瞳孔放大、流汗、脉搏加速等。我们了解了这些，那么从我们的心理意识上及伦理道德上来讲，都不应该伤害动物，我们应当尊重它们的生命。这也是人的良知与自我尊重。


忏悔过去

    一天，一位黑龙江的居士走进我的房间，懊悔地向我陈述了一件使他困惑已久、难以忘怀的往事……

    那是发生在1987年的事，至今已十多年了。岁月的流逝并没有使我淡忘那惨痛的经历，愧疚自责之心时常萦绕于心际，抹不去的阴影，与我相随。
    东北的冬季异常寒冷，那年冬天，在我的印象中冷得更加特别。皑皑白雪，刺骨凛冽的寒风，尤其那可怜的小狗在雪地上留下的梅花足印，在我的记忆中依然那样清晰，难以磨灭。因袭的一种观念认为，冬天吃狗肉是滋养身体的绝好食补。我家邻居是朝鲜族人，与我们相处的很融洽，他们非常喜欢吃狗肉，而且擅于宰杀和烹调。
    “儿不嫌母丑，狗不嫌家贫。”狗是极为忠诚于主人的。年少的我，为什么会把自家已养了多年的狗送给邻居，断其性命呢？记得我在牵它往邻居家走的时候，它使劲地挣脱，不愿离开自己的家园，也许它已预感大难临头。
    人是太聪明了，还是太冷酷无情，杀生手段花样白出，可谓登峰造极。据围观的人跟我讲，邻居杀狗的手段极为残忍。他把绳子系在狗的脖子上，打上死结，然后把它吊在两米多高固定的架子上，撬开狗的嘴，一瓢一瓢地往里灌水，直到最后再也灌不下时，便用木棒不断地击打着狗的全身，狗凄惨的嚎叫声使人汗毛直竖，浑身打颤。接着把狗放在滚烫的开水缸中，盖上缸盖，活活地连烫带呛使狗窒息而死。可以想象，在沸腾的开水中，它将感受怎样的巨大痛苦，此时它多希望与它朝夕相处的主人前来拯救啊！啖食其肉的人们居然一点也没有良心上的谴责与不安。奇怪的是，我问起邻居杀狗的经过时，他没有丝毫的愧疚与反省之心，这条狗的死俨然与他无关。
    古人云：“作善降之百祥，作不善降之百殃。”此后，我遭受了各种痛苦。邻居在身体、事业各方面也遭受种种违缘。这只是现世的花报而已，如不诚心忏悔，更可怕的果报尚在后头。
    这条狗的死，是与我有直接联系的，倘若我不把它送给邻居，它绝不会这样凄惨的死去。学佛以后，我知道了因果不虚的道理，每当想起这罪恶的一幕时，心久久不能平静。念经咒时我时时给它回向，我不知道它投生到什么地方？解脱了没有？

    听了他的陈述，我的心情感到异常沉重。众生由于愚昧无知，不知取舍因果，而造作种种恶业，实为可怜悯者。犹为可悲的是那些执迷不悟，终身造罪而不知忏悔者。前车之覆，后车之鉴。奉劝诸君，以此为戒，长养慈心与爱心，忏悔往昔所造的杀生罪业，并发愿纵遇命难，也不杀生。


痛改前非

    无论在家、出家，每个人都有各自不同的人生经历。我喜欢了解人的生活经历，这样对自己的修行会有很大的启示，也愿意以文字的方式介绍给有缘者。
    净莲在出家之前，是河南滑县道口镇有名的烧鸡专业户。诸位也许听说过道口烧鸡的大名，道口烧鸡享誉河南、河北等省，许多人都贪食它的美味。然而，从事过此业的净莲却为此付出了沉重的代价，后幸而值遇佛法，洗心革面，改变了命运。
    没出家之前，她的家乡就在道口烧鸡的产地——道口镇。92年春，她见道口烧鸡非常走俏，便学了一手烹制烧鸡的手艺，开起了烧鸡店。由挣钱的欲望驱使，她由最初每天杀五只鸡，发展到后来每天杀五十多只。那时，为金钱所迷的她，不仅不为此生起愧悔之心，反而沾沾自喜于自己事业的蓬勃发展，作着黄金美梦，盘算着如何挣更多的钞票……
    如此，一晃三年过去了，屈指算来，已有二万多只鸡惨死于她的手下，真可谓是血债累累，两手沾满了罪恶。然物命同根，皆秉天地之气，同为有情，心识俱全。若无辜断其生命，就此了结，则因果岂非虚设？然不如是！就在她的小金库已增至近七万元，正打着如意算盘时，不幸的恶运从天而降。
    净莲的身体本来很好，有一天，全身忽然浮肿，四肢肿得象水桶一样粗，疼痛难忍，不久得了偏瘫，卧床不起，神情恍惚。每到晚上，在噩梦中，千万只鸡含着无比仇恨的目光向她袭来，不停地啄着她的身体。梦中的她惊恐万分，呼天抢地，不停地喊着：“妈呀——妈呀——你们快来呀！鸡要啄死我了……”到医院，大夫也不知道这是什么病，最后以神经病结诊、治疗。医生通过强电为她治疗，强烈的电击使她昏迷不醒，失去知觉，苦不堪言。在医院的一年多的时间里，每天输液打针吃药，但症状丝毫没有减轻。只有在电击失去知觉后，可怕的梦魇才能减少一些。用她自己的话说：“那时的我，真是度日如年，如进了油锅地狱。”头脑稍微清醒一些时，想到自己亲身感受如地狱般的痛苦，不禁良心发现，鸡被杀、烤时，不正是与我感受的痛苦一样吗？！她渐渐认识到自己的病是由杀鸡导致的。杀鸡时的一幕幕情景浮现在脑海中：一脚踩住鸡的两条腿，一脚踩住鸡的翅膀，一手握住鸡头，一手持利刃剌入鸡脖子，顿时鲜血涌出，鸡拼命地挣扎，不停地抽搐，接着残忍将其扔入滚烫的开水中，然后用机器拔毛……鸡被杀的惨状，历历在目。
    在一年多的时间里，就用去二万多元医疗费，然病如故，丝毫不见减轻。丈夫见她久治不愈，成了这个样子，就舍她而去。这时的她悔恨交加，懊丧不已，自念不该走这样的致富路子，以致落到这般境地——鸡飞蛋打、人财两空。以后能否保全性命还是个未知数，这样半死不活度日如年的日子，使她憔悴不堪，真是生不如死。
    世间的因缘真是有种种不同，有的人因受到挫折、历经坎坷有所悟而信仰佛法，进而舍弃世情，一心向法。有的人却因青云直上而忘乎所以，为所欲为，无恶不作，从此沉沦。净莲正如前者，正当她处在万般无奈的精神与肉体的煎熬中，不知如何是好，欲求一死了之时。一位法师出现了，并为她指点迷津，语重心长地说：“这病可能是杀业所致，医不能治，必赖佛法，一心忏悔，方可治愈。”一年多被疾病折磨的她，已痛不欲生，对医疗已失去了幻想。听了法师的话，她顿有所悟。也许是善根成熟，她对佛法因果的道理从心底里生起了诚信，从无明之梦中苏醒过来，毫不犹豫地领纳了佛法的甘露。
    在这位法师的教诲下，她拿出了仅剩的两万元人民币放生，请僧众作蒙山施食、水陆超度法会……。如是在三宝的加持及自己的虔信与精诚地忏悔下，她的病渐渐好转。经过这场疾病的磨难使她了知：三界尽是苦，无有少许乐。不如舍弃凡尘，出家证道，走上一条新的人生之路。
    我想，净莲师虽然在出家前造了严重的杀业，并现前感受了果报，但是由于值遇佛法并深信之，励力忏悔，从而忏除了前愆。但现世中有许多愚昧的众生只顾眼前，不计后果，为一点蝇头小利而不惜杀生害命，不信因果，丧尽良心。一旦业果现前，有谁去替他承担此深重罪业呢？想必到那时，已悔之晚矣！佛经云：“菩萨畏因，众生畏果。”明智的人应三思！


澄清你的误解

    在历史上梁武帝根据《涅槃经》、《楞伽经》等诸多教典，出于慈悲之心，反对吃肉，并著《断酒肉文》，主张僧尼的一律断除肉食。从此在汉地佛教徒中，吃素成为良好的定制，而沿袭至今。
    汉地某些佛教徒，以为藏地食肉是藏传佛教的一个特点，其实事实并非如此。关于食肉的问题，你若进一步深入研究藏传佛教的教理，便会澄清很多误解——藏地的高僧大德非常提倡和注重断肉食素，并不是你们所认为的那样是主张食肉的。例如藏王赤松德赞即因皈依三宝、守戒持斋，由此延寿十三年。藏传佛教的创始者莲花生大士在其伏藏品《三根本宝灯论》中说：“肉食应以次第性断除。居士不能吃任何非人所杀动物之肉，自己寿尽的动物肉可以吃。沙弥和比丘不能吃的肉有：怀孕而死、被杀害、自缢而死、未成熟、被火烧死、溺水而死、山上滚下摔死等众生之肉及犏牛肉、圆蹄动物之肉，乃至血亦是如此。欲知其广大深义应看三藏论。”智悲光尊者曾云：“我们今生当中所食之肉就象嘎达雅那尊者在化缘时所观察到的一样，皆是前世父母之肉。若是一个正直、有良知的人，对于屠夫所杀害的父母之肉，怎么忍心吃呢？如果静下心来思维的话，我们对这些可怜的如母众生，必然会生起猛烈的大悲心。然而某些密咒士放逸无度，饮洒啖肉，这和豺狼、鹫鹰无有差别。”
    智悲光尊者的大弟子无畏如来芽、华智仁波切、钦哲依西多吉、虹身成就者白马登灯等，他们都是奉行吃素，并以种种教言严厉谴责血肉供养和食用。
    如今很多人认为若断肉食素，则身体会缺乏营养而影响身体的健康，其实这是一种误解与偏见。现代科学、医学研究表明，素食含有肉类中的一切营养。如现代营养学权威哈佛大学弗德烈史博士曾说：“硬壳果、谷类、豆类、蔬菜等，营养成份并不少于肉类，有此素食何须它求！”伟大的革命先行者孙中山在《建国方略》中也表达了这样的观点：“夫素食为延年益寿之妙术，已为今日科学家、卫生家、生理学家、医学家所共认矣。而中国人之素食，唯豆腐一物，当与肉类同视。”
    世间的学者亦倡导素食，如俄国小说家、社会理论家李奥·托尔斯泰曾说：“素食主义可以作为一种标准，我们可以从它而知道人类追求完善道德的心是真实而诚恳的。”作为佛教徒，我们理应继承素食的优良传统，守戒持斋，其功德不可思议。


结 语

    行文至此，已从不同角度再现了悲惨的杀生场面，披露了虐杀者的残酷与愚昧，宣说了食肉的过失及生命的可贵。在这茫茫人海中，我耳闻目睹了诸多残杀生灵的恶行，限于篇幅，未能一一尽述，又时间有限，故仅选择了一些具有典型性的实例，以通俗易懂的语言，写下了这些文字。我相信，依靠此书定会触动读者诸君的心灵，有智慧的人们也会从迷妄中醒悟，生起利他之情怀。
    总之，我们每一个人都应培养大乘菩提心，以慈悲与爱心的花朵庄严人类，创造一个祥和美好的世界。

呜呼蛮横愚盲人，践踏生命红美花，
世上所有金银宝，难买瞬息生命也。
细针刺入自身时，剧苦难忍出哀号，
利刃切砍肉身苦，岂能忍受当深思。
充满血腥世界中，撰写悲惨世界书，
愿诸遭杀可怜众，永离苦楚获大乐。
当今繁华市场上，假冒伪劣难别辨，
如是多数无慧眼，宝书邪论亦难分。
诸佛示现种种相，随机利益所化众，
此书借鉴世间语，饶益世间愚痴众。
金银财宝不为贵，生命价值最为贵，
盗贼娼妇不为劣，侵杀众生最为劣。
人生无常如秋云，一旦我离尘世后，
愿此宝典留人间，劝勉后代有缘众。
愿我生生世世中，宁可转生乞讨者，
切莫成为屠夫等，危害有情生命者。
愿我生生世世中，善根财富及三门，
用于戒杀放生事，能救无边弱小众。

        于法务繁忙中，著于色达喇荣静处。善也！愿一切吉祥！

公元二○○一年四月一日


开篇

放生功德甘露妙雨
——————————————
索达吉堪布著

    凡皈依佛门的出家人和在家居士，及未皈依的善男善女们：请你能认真学习此论，如是则对你的事业、修行等各方面皆有很大的利益。在学习时，一定要反复阅读，认真揣摩，再三思维。不然，对于在此论中引证的许多经论教典中的甚深金刚语，不可能一目了然。知道杀生的过失和放生的功德后，就应在日常生活中随力取舍，断杀放生。若能进而于此文精义广为宣说，或辗转翻印，更能积累无边功德。这样，诸多众生将得以离苦得乐，你也能藉此在将来速疾成就，这是笔者著此文的唯一目的。

顶礼本师释迦牟尼佛！
顶礼大慈大悲观世音菩萨！
顶礼一切大恩传承上师！

经论智理虚空中，降临加持甘露雨，
沉溺斗杀火海众，以此当获清凉觉。

    吾等大师释迦牟尼佛的佛教可归纳为三点：不造伤害众生之恶业、奉行身口意善业、经常善于调伏自心烦恼。这就是真正的佛法。《华严经》云：“诸恶莫作，众善奉行，自净其意，是诸佛教。”是故皈依佛门的人，不应重视于是否拥有皈依证等这样的假名，而应以利益有情的善心为主。在时时刻刻之中，自己力所能及地饶益那些可怜的众生，这才是大乘菩萨的殊胜行为，已经发菩提心的人都不可缺少。因为释尊所说八万四千法蕴的精华是菩提心，菩提心的本体也就是直接或间接利益众生的心，是故仅发救护众生的心，也超越世间有为法的一切功德。如寂天菩萨云：“仅唯发起饶益心，犹胜供养诸如来。”
    而一切众生最所珍护的也就是其生命，从死亡线上把它拯救出来，是对它最大的恩德。无情中断其生命，是对它最大的迫害。戒杀放生是大乘菩萨本份中的事，也是圆满成佛资粮的最大方便。本文试图根据佛经论典以及理证，对此作一较全面的阐述。


杀生报应

    在十种不善业中，杀生和邪见的罪过最大。如经云：“杀生之上无余罪，十不善中邪见重。”《戒杀放生文》云：“世间至重者生命，天下最惨者杀伤。”华智仁波切根据佛经而云：“若杀一有情，需偿五百生。”故无论杀庞大众生或是渺小众生，自己必须偿还五百次生命。恭请杀业严重的人，想想你在来世需要偿还多少个自己的宝贵生命，如是你还愿意杀生吗？在《正法念处经》中说：“设使杀害一有情，一中劫住于地狱。”如是则当思维，一中劫有多少万年，此人何时方能解脱？！莲池大师云：“造此弥天恶业，结成万世深仇。一旦无常，即堕地狱，镬汤炉炭，剑树刀山。受罪毕时，仍作畜类，冤冤对报，命命填还。还毕为人，多病短命，或死蛇虎，或死刀兵，或死官刑，或死毒药，皆杀生所感也。”
    我们杀任何一个众生，自己死后即变成这样的众生，而会遭受到同样的厄难。《楞严经》云：“以人食羊，人死为羊，羊死为人，如是乃至十生之类，死死生生，互来相啖，恶业俱生，穷未来际。……以是因缘，经百千劫，常在生死。”在《宝积经》中有一公案：从前有一个富翁，他想吃羊肉，但又怕儿子反对，就打妄语说他家的风水好，是由于田边大树上的树神保佑，因此必须杀羊供神。其儿子信以为真，在树旁建一座小庙，并杀羊供养树神。不久那富翁死了，因说妄语和杀生报应，堕入恶趣成羊。第二年儿子又要杀羊祭神时，恰好选中了其父托生的那只羊。此羊咩咩叫着，死也不肯被牵出去。正伏在地上时，门外来一罗汉，说明前世因缘，并加持主人也能看见其父转生为羊的经过。此时，儿子十分懊悔，就摧毁神庙，从此断恶行善，永不杀生，恒作放生，并礼敬三宝，深信因果。
    又佛经中有一故事，目犍连和德生比丘曾至海边，见一人全身炽燃火焰，口出大哭声，周围有无数饿鬼执持燃火之弓箭，向他射刺。目犍连以神通观察因缘，此人前曾为一猎人，杀生极多，故其生时多年受苦，死后即堕地狱，难以解脱。
    其余经中有另一故事，昔日舍卫国毗卢择迦王率领军队，至释迦族聚落，杀害八万释迦族人。彼时佛观其因缘，为往昔释迦族人当渔夫杀害众鱼类的果报，毗卢择迦王和其大臣为当时二大鱼的转世投生。
    所以，虽然我们的肉眼看不见前世和后世，但自己杀生的恶业恒时跟随着，一旦因缘成熟时则会果报现前，若得天眼神通，则定会注意取舍因果。《百业经》云：“有情之诸业，百劫不坏灭，缘合应时际，其果定成熟。”诸契经和毗奈耶皆云：“诸业纵百劫不亡。”智悲光的《功德藏论》云：“空中金翅鸟高翔，虽不现见其身影，如同有情之诸业，缘会时临定显现。”如是所说的意义是：譬如金翅鸟飞翔高空时，我们虽不能现见其身影，但此时并非无身影，只要我们一直跟随，一旦鸟身下落时就能明见其黑影；同样，我们杀生的恶业或放生的善业，现在虽然不能现见，但却终不会失坏，何时因缘成熟时便会果报现前。
    世界上的一切动物，实际上都是好生怕死，与人一样。如《功德藏释》云：往昔释尊当国王时，其眷属因田旱祈雨，而杀生供神。此时国王生悲愍，设法遮止，而云：“赡洲天旱地干，余供无力，当从吾眷属之中，宰杀千人，供神求雨。”尔时，诸所有臣民，恐惧祈祷，免杀供神，时王曰：“汝与余众，本皆相同，悉爱自命。”有些愚笨的人，见到正待遭杀的牛等牲畜恐怖抵拒而怕死的情状，不但不加以同情怜悯，反而大发愤怒，非去宰杀不可，此人死后定即堕地狱。
    一切小动物同样具生命，都具苦乐的感受，贪生怕死，与人无有差别，不能轻易伤害，否则同样遭受果报。譬如，从前在江苏扬州外城，有位农民叫四六，他喜好整理园圃种植花木，有一天挖土时发现一个蚁穴，内有无数蚂蚁。因他凶残好杀，从家里拿一盆沸水，直接灌入蚁穴，无数的蚂蚁全被烫死了。那年八月的一天，他梦中忽然看见无数的蚂蚁爬遍他的全身，醒来时，发现他全身肌肉有无数红色斑点。次日后，小点都化为红泡，每一红泡里长出一只蚂蚁，狠咬其肉，病苦难忍。他恐惧哀叫，数日之后便趋死亡。这仅是人世的一种果报，尚有三恶趣的无量而难忍之苦。故敬请诸君，当思维杀生的不可思议业感！
    本来世上的一切众生，都爱执自己的生命，除地狱众生外，都不愿死亡。比如某人将待遭枪杀，若有一人以钱帛赎出，或其它善巧方法救出，此人于彼无疑真正是一个救命恩人。被赎之人此时定会思潮如涌，热泪盈眶，情深如海，恩重如山，刻骨铭心，万分感激。同样之理，若见遭杀有情而行放生时，也有如此之德，哪怕仅仅是买一条小鱼。
    根据《俱舍论》所述：若有人委托或者随喜他人杀生，则此业被称为积而未作之业，此人与亲自宰杀者有同等罪过。如果在梦中杀生或误踩足下虫蚁而致死等，因无有杀害之心故，被称为作而无积之业，无有大罪。曲珠仁波切著的《极乐愿释》云：“若为三宝杀生，其罪超过余罪十万倍。”故以杀生所得之资财供僧，或修建寺庙、佛像等，非但无有功德，且有极大过失。又据佛经及《俱舍论》中说：凡买卖刀、枪、鱼网等用作杀生的工具，买卖双方皆当堕于地狱，并且在工具未毁灭之前，日日增上无量的罪业。
    另据教证，一家人中如果有一人操持屠夫、猎人等杀生行业，则此家中人人均当堕地狱一次。若山谷中有一人杀生，则整个山谷不得吉祥。并且一刹那也不能与此类人接近和交谈，他们到别人家里，也会带去诸多不吉祥事，若他们的物品带在身上则会消减自己身上三宝加持品的力量，即使仅接触到他的影子也会带来许多不安与不吉祥。
    因此，应该守护不杀生戒，此有极大功德。纵不能永断杀生者，也应发愿一年，或一月，至少一天断杀。不杀有很大利益，从前在圣迦多延所居的城市中有一屠夫，他受持夜间不杀的戒，次后因在世杀业所感而生于孤独地狱，白天在炽热铁室中受苦，但持戒之功德力却使他在夜里住于天宫，四天女围绕享受安乐。
    明了上述杀生过失后，我们应当在上师三宝前，发坚固誓愿，从今之后，纵遇命难亦不杀害任何众生。


圣者亦受杀生之报

    从前佛在世时，有阿罗汉邬陀夷，给一婆罗门女子说法，后此女子与一盗贼谋杀了这位阿罗汉，把砍下的头埋在灰坑里。国王发现此事后，捕捉并活烧了盗贼与女子，并将盗贼的五百眷属处以砍断手足的刑罚。当佛弟子向释迦牟尼佛请问此事因缘时，佛陀告以从前鹿野苑有一梵施国王，做了一个梦，梦见自己的肠子捆住了城市。国王问婆罗门大臣此梦吉凶，婆罗门本知是善梦，然为自己与五百眷属的利益，答以需大量杀牛供众。当时有一母牛与公牛，国王本不想杀，而婆罗门儿子坚持应杀，这两只牛因无故遭此横祸而在临死时发了恶愿，发誓将来报仇并断婆罗门五百眷属的手足。那时的梵施国王即现在的国王，当时的大臣即现在的阿罗汉邬陀夷，五百眷属即五百盗贼，当时的母牛与公牛即现在的女子与盗贼。
    又有圣者龙猛菩萨布施其头的故事。以前印度的乐行王作太子时，为早日继承王位，而求龙猛菩萨布施其头。太子先用宝剑，但是如砍在虚空，无丝毫损伤。龙猛菩萨告以自己的兵器业障已消除，只有往昔割草时杀过一虫，此果未报，因此只有以吉祥草才能砍下其头，后来果然如是。
    大圆满传承祖师贝洛扎那，以前世作比丘时，曾杀过身上虱子。以此果报，在被迁往到蒋慕茶瓦容后，关在有许多虱子的监狱里。
    虽然诸圣者已内证了相应的空性，外境对他们已经无利无害，但在显现上，仍须感受这如幻的业报，这也是因果真实不虚的又一旁证。


杀生毁戒不得成就

    皈依三宝的众信徒、守菩萨戒和密乘戒者千万不能杀生，否则失坏一切戒律。佛经云：“皈依佛者，真实居士，不依余天；皈依法者，当离害心；皈依僧者，不随外道。”《大圆满前行引导文》云：“皈依戒三所断者：皈依佛，不得皈依外道诸天；皈依法，断除损害众生，甚至梦中亦不得害众生；皈依僧，不依外道伴友。”是故若杀生，则失坏皈依戒。若无皈依戒，则岂有居士、沙弥、比丘、比丘尼等戒？《七十皈依颂》云：“一切虽有律仪，若无皈依则无戒。”若杀害众生，也定失坏菩萨戒，因根据经论，一切菩萨戒的根本为愿菩提心，若故意损害宰杀众生，难道还有此心吗？设使无有菩提心的种子，其余善法从何增长？《华严经》云：“善男子，菩提心者，犹如一切佛法种子。”若杀害众生，则违犯密乘十四条根本戒中的第三条瞋恨总道友和第四条对众生舍慈心之戒。
    无论修显宗或密宗，若杀害众生，则诸佛菩萨不会欢喜，若他们不喜，则永时不得加持和成就。寂天菩萨云：“若谁安乐诸佛即欢喜，谁遭损恼佛心不悦生，有情欢喜诸佛即欢喜，损恼有情即伤如来心。若人逼身烈火所烧燃，一切欲妙不能令心安，若人损恼有情亦如是，更无余法可使佛欢喜。”《普贤行愿品》云：“众生至爱者生命，诸佛至爱者众生，能救众生身命，则能成就诸佛心愿。”
    是故很多修行人不得成就和不见本尊的根本原因，恐怕是由前世或今生中伤害有情而来。因此今后应忏悔自己的杀业，立誓从今以后再不作令诸佛不喜之事。如寂天菩萨云：“是故由我损恼诸有情，所有诸大悲者不喜事，一切现今各各皆忏悔，所有诸罪愿佛悉鉴宥。为令一切如来欢喜故，从今誓为世间作仆使，假令众生践我顶上行，至死不报为令汝欢喜。”
    吾等大恩根本上师、显密圆融、众生怙主、法王如意宝金刚阿闍梨晋美彭措勇列吉祥贤尊者，亦于今年近五千僧俗弟子中，传讲《释迦牟尼传》，讲到悲苦众生时，不能自已，哽咽流泣，再三发誓，纵遇命难亦不害任何众生。此时，吾等众多弟子，亦从内心深处，发誓永远不加害众生之生命！


忏悔杀业

    我们应当从现在起，尽量不害任何众生，对前世或今生所造的杀业，精勤忏悔，若诚心忏悔，便能消尽恶业。譬如以前印度指鬘王，性情凶残，曾杀九百九十九人，取每人一指节，拟为项鬘，但因不满千数，想杀释迦牟尼佛时，认识自罪，内心忏悔，后证得罗汉果位。
    若想：前经说杀生住一中劫地狱，此说今生解脱，此二不相违吗？答：此二不违，前者是指未忏悔者而言，此说以忏悔力能除杀罪之障，便能今生成就。例如，本来犯死刑罪的人，后来依人力或财力等，此人不但不受死刑，且有改过悔新、东山再起之机会。同样，依金刚萨埵的誓愿力和自己的悔心力，能除恶业，也有依靠菩提心进行忏悔的方法。所以杀生深重的人，一心忏悔是最最重要的呀！
    忏罪的方法主要用《三十五佛忏悔文》或诵百字明及金刚萨埵心咒等极为殊胜的陀罗尼。《妙臂请问经》云：“如春林火猛焰炽，无余遍烧诸草木，戒风吹燃念诵火，大精进焰烧诸恶。犹如日光炙雪山，不耐赫炽而消溶，若以戒日念诵光，炙照恶雪亦当尽。如黑暗中燃灯光，能遣黑暗皆无余，千生增长诸恶暗，以念诵灯能速除。”《猛利善调续》云：“念金刚萨埵十万遍，犯根本誓言也能清净。”《大圆满前行引导文》云：“每天念二十一遍百字明，不增上罪业。”《无垢忏悔续》云：“念一百零八遍百字明，能清除一切罪障，解脱三恶趣。”《金刚萨埵修法如意宝珠》云：“若具足四对治力，如法念诵四十万遍金刚萨埵心咒后，则破根本誓言罪亦能清净；且今生成办一切所愿之义，来世亦决定往生极乐世界等自己所欲之净土。”
    如是忏悔者，能得净罪之相。其相即如《准提陀罗尼》所云：“若于梦中梦吐恶食，饮酪浮等，及吐酪等；见出日月，游行虚空，见火炽燃，及诸水牛，制伏黑人；见比丘僧、比丘尼僧，及出乳、树、牛王、山、狮子座及微妙宫，听闻说法。”


大悲为要

    《大智度论》说：“慈悲为佛道之根本。”《菩提道次第广论》中说：“于最初入大乘数，亦以唯发此心安立。后出大乘，亦以唯出此心安立。故大乘者，随逐有无此心而为进退。”法王如意宝所作的《胜利道歌天鼓妙音》中说：“沉溺恶境轮回众，为得究竟安乐地，当负利他心行责，应舍爱自如毒食；此能堵塞恶道门，此引善趣之福乐，亦得究竟解脱地，切莫多思修此要。”
    我们对于放生，不能仅仅当作一件表面上的好事，而应以大悲心为本而放生，否则实不应理。如宋朝的大文学家苏东坡的爱妾是一位虔诚的佛教徒，热衷于放生，有一天到山林里放生回来，看见庭中一群蚂蚁正在争食掉落的糖，她一举脚把蚂蚁都踩死了。苏东坡看见后，不禁感慨地说：“你放生是为了慈悲，原是好事，但是为何独厚禽鸟，而薄待于蚂蚁，这不是真实的慈悲呀！”《劝发菩提心文》云：“尝闻入道要门，发心为首，修行急务，立愿居先。愿立，则众生可度，心发，则佛道堪成。苟不发广大心，立坚固愿，则纵经尘劫，依然还在轮回，虽有修行，总是徒劳辛苦。”
    同样道理，对渺小众生也不能轻视。《贤愚经》云：“虽微小罪恶，勿轻谓无害，火星虽微小，能烧草山积。”《入菩萨行》亦云：“于一刹那造一罪，于多劫住阿鼻狱，无始生死所积罪，不生善趣何需说。”汉地大德亦云：“万物伤亡总痛情，虽然虫蚁亦贪生。”若对众生不具大悲心，虽即是僧人或居士等，也仅是外表形相而已，而不是真正的佛教徒。
    此外，要想修本尊法有所验相，也需具备为利有情的大悲心。比如无著论师在鸡足山苦修十二年，一无所获，未能亲见其本尊弥勒菩萨，气馁下山。于中途看见一母狗，二足皆跛，腹上遍满小虫，痛苦不堪。无著菩萨因此生起极难忍猛利大悲，用手去除虫又恐将其杀死，乃不顾狗身烂坏、脓液熏人，闭目伸舌，欲以舌去添掉诸虫。然舌触到的却是地面，睁开双眼，狗身已不见，出现在面前的却是光明赫弈的本尊弥勒菩萨。无著菩萨悲喜交加，请问弥勒菩萨为何不垂慈悲，十二年中不现真身？弥勒菩萨答言：“非不现身，实我与你从未分离，只因你业障太深，故不能见。你十二年苦修，业障略薄，今见我幻化之母狗而生起大悲，业障净除无余，故能真实亲见我身。”
    现在在汉地以及国外，人们所造的杀业很重，饭店中菜谱上的花样越来越新，被食用动物的范围越来越广，制作的手段也越来越残忍，餐桌上成百上千的生命尸身横陈，真好似一个人间地狱，悲惨世界。而那些杀生烧制的人，何时能还清这沉重的债务呢？
    而藏地雪域是诸佛大悲色相观世音菩萨所化道场的原故，百分之九十八的人从小就念佛行善，很少杀生。若一家杀了一头牛，全家就会为它发愿念咒，并请寺院僧人念经超度。当发现有兔、猫、乌鸦等死亡后，人们也会请僧众诵经超度，然后埋葬。在食肉前，人们习惯上都要念观音心咒七遍或一百遍。在有人出钱买下将被宰杀的牛羊等准备放生时，卖方也往往会减低价格，作为对放生的一种随喜。
    因此，我们所有皈依佛门者，详细观察自己，自己若不具大悲心，那就成了一个仅具名相的佛教徒。故应千方百计使自己发起悲心，尽力放生，饶益受苦的众生。我们哪怕在一个月当中能救一个有情的性命，也有重大的意义和功德。往昔的诸佛菩萨和高僧祖师们，为了挽救众生的痛苦，不惜牺牲自己的身体，乃至生命。据《大智度论》卷十一记载：往昔雪山中，有一仙鸽，生活优游自在，有一天，鸽见一人为大雪弥漫而失道，穷厄困苦，饥寒交迫，命在须臾。鸽见此人，大发慈悲心，即飞行求火，聚薪燃之，为此人烤火取暖；又复以己身投火自焚，以施此饥人果腹。仙鸽以此功德，后来转世成佛，即释迦如来。与这些大菩萨们相比，若我们连放生的这一点钱也舍不得，难道还算是发大乘菩提心的人吗？


吉庆佳日宜戒杀放生

    放生有许多的功德，能使诸事呈吉祥。莲池大师云：“戒杀之家，善神守护，灾横消除，寿算绵长，子孙贤孝。吉祥种种，难可俱陈。”杀生则广积怨业，并使宿世所累积的福寿逐渐消减毁灭。故每当逢年过节、庆贺生日，或喜庆婚礼、生意开业、宴请宾客等吉庆佳日，皆应广行放生，而不应于此时宰杀生灵，暴殄天物，广行杀业。
    原本是喜庆吉日，亲朋好友欢聚一堂，逢年过节则希望来年五谷丰登、人事兴隆、诸事吉祥，为何反而于此时广杀生灵，埋种祸根？世人肆意宰杀生物，残忍成风，致使冤孽重重，天也不喜，故有水火饥馑以及刀兵。普庵祖师《戒杀文》云：“三荒二旱，为人岂不思量？”
    生日庆贺则希望父母以及自己福寿绵长、离苦得乐，正应当为己为父母放生持斋，增福延寿，为何反而于此时顿忘父母养育之恩，而杀害生灵，徒增罪业？上贻累于双亲，下不利于己，本欲求生，反倒伤生，本欲长命，反倒丧命。以前有一位大官的太太，她的生日来临时准备大宴宾客，买了大批的鸡鸭猪羊鱼虾水产等，但当杀鸡宰羊时，她的魂魄附在了这些被杀动物的身上，痛得她大声叫喊，在床上滚来滚去，比死还难受。这时候她突然觉悟到禽兽被杀时的痛苦和内心的怨恨，只是不会讲话，不会用言语表达而已。最后她觉悟到，今后一定要戒杀放生，不再屠杀禽兽以满足自己的享受。后来，这位夫人享寿高年，这都是因为她一念慈心改恶迁善的缘故。
    婚庆之日，原本希望来日能够家庭和睦、得生贵子，为何反而与理相悖，于生儿育女之始而广行杀生，致使婚后多争斗烦恼甚或关系破裂，其后所生之子也多凶煞疾病或至夭折，试问其婚礼是否吉祥？慈寿禅师《戒杀放生偈》云：“世上多杀生，遂有刀兵劫。负命杀汝身，欠财焚汝宅。离散汝妻子，曾破他巢穴。报应各相当，洗耳听佛说。”
    生意人则期望开业大吉，往后财源茂盛，为何反而于此时屠杀生灵，使怨声载于道，生财之日而广行灭杀之业，试想开业是吉抑或是凶也？所为是得利抑或是失利乎？《楞伽经》中云：“为利杀众生，因财网诸肉，二俱是恶业，死堕叫唤狱。”古人云：“持斋一日，天下杀生无我分；债有谁知，披毛戴角古今还。”又《大智度论》云：“令不杀生，得何等利？答曰：得无所畏，安乐无怖，我以无害于彼故，彼亦无害于我。好杀之人，虽复位极人王，亦不自安。又不杀之人，单行独游无所畏难。好杀之人，有情动物皆不喜见之。若不好杀，一切众生皆乐依附。复次不杀之人，命欲终时，其心安乐，无疑无悔。若生天上，若在人中，常得长寿，是为得道因缘，乃至得佛，住寿无量。复次杀生之人，今世后世受种种身心苦痛，不杀之人无此众难，是为大利。”
    同样，超度亡灵、丧礼，或消灾免难，皆应戒杀放生以祈福，而不应背道而驰，徒增亡人之业障。《地藏经》云：“阎浮提人，命终之后，慎勿杀害，拜祭鬼神，无丝毫之力，利益亡人，但结罪缘，转增深重。假使亡人，在生修善，应得超升，遇此阳眷杀生，反落恶道，何况不修之人？譬如有人，从远地来，绝粮三日，所负担物，强过百斤，忽遇邻人更附少物，以是之故，转复困重。”
    如是祈祷上师住世，也应广行戒杀放生，以增众生善业，消减恶业，以期感上师长久住世，广利群生！


放生增福延寿命

    若想长寿，则应放生。《放生赞》云：“汝欲延生听我语，凡事惺惺须求己。汝欲延生须放生，此是循环真道理。他若死时你救他，你若死时天救你。延生生子无别方，戒杀放生而已矣。”又弥勒菩萨偈云：“劝君勤放生，终久得长寿，若发菩提心，大难天须救。”
    佛经中说人天七德：种姓高贵、形色端严、长寿、无病、缘分优异、财势富足和智慧广大。其中长寿和无病的根本因即是放生，放生也是其余五德之助缘。世亲论师说：“释放遭杀众，如是赐生命，断除害有情，获得长寿命，护士医师者，施药不损众，即成无病者。”
    有些病人，以前世或今生杀业报应，医生也无法治疗，若立即放生，便有痊愈者。杭州有一个打鸟为业的人，背上突然长疮，大夫无能为力，此时自己知道是今生杀生果报，于是发誓不再杀生，并作放生，此后诊治便有了效力而逐渐痊愈了。在藏地也有很多被医生诊断为必定死亡的病人，若家人去放生、念经，就有逐渐恢复生命的希望。尤其是医生不能诊断的怪病，均是自己前世或今世杀害众生的业感现前，此时唯有放生为好。佛经中也说，放生能延寿。
    佛经云：“虽有杀百人百马之罪，若放一众生，清净彼罪障。若放十三众生，净除万劫之罪障。若有众生尽寿命，为彼作放生，延长其寿命。若三日内必定死亡，即放十三众生，此人能延寿三年。若杀害已经放生过之众生，则有杀百人之过失也。”
    在清朝道光年间有一位太守，身患重病，正在生命垂危之际，他发誓愿：从今之后，饶益一切有情，忏悔自己的业障，舍弃一切世间俗事。当夜，观世音在梦中示现对他说：“你昔日杀业重，今得短命报，幸好此时能发坚固誓愿，唯有放生可以延寿，且可增福禄。”他醒后大有感悟，于是全家戒杀，常常放生，其病体终于痊愈了。确实，放生者现见其延寿，最近藏地炉霍县有一位牧民，多年患疾，十分痛苦，去过很多医院，皆无效益。后来有一位僧人打卦说她前世杀生极多，若不放生，则短命多病。此后她发心放生，便成无病无苦，如今她特别相信因果，每年皆捐款放生。
    若遭遇严重之疾病而接近死亡寿尽之时，只有放生才能延寿无病。从前苏州有一位王大林，他具有大慈大悲心，常常放生。每当看见村中的小孩们捕捉玩弄鱼鸟等动物时，他就致力劝止，并给钱以放生。他平时劝人说：“少年时，必须培养爱惜仁慈物命的美德，不可令他养成残人好杀的坏习气。”他如是于一生中劝人行善断恶，后来得重病将死时，于自己觉知的境界中，圣尊对他说：“你平生放生，有极大功德，将可增福延寿三十六年。”因而得以复活，九十七岁时无病善逝。
    同样，近有一位叫果才的藏族人，由很多空行母等具神通者说，他只能活三十一岁，若能放生诵咒，尚可延寿。他立即放生甚多，每年放生护生，今已五十岁。还有相同的实事，从前有一位屈师，到市镇去买一条赤色鲤鱼放生，后来屈师生病时梦见龙王，邀请他到龙宫，并对他说：“先生本来寿命已尽，因救龙子一命，增延福寿十二年。”他救鲤鱼时四十八岁，后来活到六十岁。所以，在人间寿命不长的人，应当发心放生，才能增福长寿。
    在佛教徒中，深信因果是十分的重要，感应也是非常的奇妙。目前有很多出名医师，亦依放生而治病。四川遂宁市有一位医生，她在海内外影响极大，她的家里挂满了省市中央及国外经其治疗而痊愈的病人敬献的锦旗，以感谢表彰其医术的高明，现在她已是成千上万人的救命恩人。我问过经她治愈的那些人，他们都说，经医疗无效时，这位医生就劝我们放生、念经等，遵照嘱咐，广行放生等善行后，身体就痊愈了。当我听到此语时，对佛语更加生起定解。所以放生也是一种特异功能的治病方法。
    相反，杀生则是短命多病的唯一直接之因，本来能活久时的人，若喜欢杀生，则成短命。藏地阿闍梨阿旺扎巴云：“若行救命放生者，短命亦成延寿命。若杀鱼蛇等含生，长寿者亦成短命。”自古以来，放生转短命为长寿者，不胜枚举。
    我们若能时时以慈心推及物类，自己做到戒杀放生，又广劝他人戒杀放生，则一切事必能吉祥如意。正如《太上感应篇》所说的：“吉神佑之，福禄随之。”全知华智仁波切亦云：“恒时行善放生者，护法地神常佑彼。”《护生的故事》云：“如影随形，古今善恶报应，昭昭分明，感应事迹，历历在目，尚有何疑？”


放生得利无边

    一切有漏善法中，无有能比放生之功德大。凡其它善业，若自心不净，就无有功德，但放生时，无论其心净或不净，其事皆是直接对众生有利，因此有不可思议的善果，哪怕是放一条生命，功德也无法衡量。因为这些所放的众生，暂时已经解脱难忍遭杀的病苦，再加上放生时念佛号、心咒来加持后，究竟彼等众生也获得不退果位。如《不退轮经》云：“凡闻本师释迦牟尼佛名号者，皆得不退果。傍生闻佛号，亦播下无上菩提之种子，此后得果。”其余佛经云：“闻佛名，或见佛像，生无量德，将得解脱。”《释迦佛传》云：“曾有一大鳖鱼，欲食众多商人，其中商主念佛名号，闻此佛号之功德，鳖鱼转成人身，在释尊教下已得罗汉果。”因此在放生时，切莫忘记念佛号！
    我认为放生就是度化众生。大菩萨度化众生，也是暂时令众生离苦得乐，享受人天福报，究竟解脱生死轮回。放生也同样具备此功德。因此无论出家人或在家居士，凡喜欢放生的人，真是大菩萨，我们应当时时随喜和学习他们的无上行为。比如我们学院里的某位大堪布，他生来喜欢放生，别人对他供养的钱全用为放生。
    如今时逢末法，真正能作利益有情的大德亦属罕见。然一些具备钱财的大法师、大居士，建设工厂等，发心为国家造福，动辄上万上亿；或广为修建、装饰庙宇，而内却无甚僧众闻思修行；或塑造外观既不合佛经要求规范，内又无装藏的佛像等……。这些虽是一种善事，但若能将此钱财用于放生，直接度化无量的众生，岂非更具有无边的功德呀！
    龙树菩萨在《大智度论》中云：“诸余罪中，杀业最重，诸功德中，放生第一。”藏地的梗桑曲扎大师云：“应断杀生，救护放生，于一切身语之善法中，放生功德最大。”《地藏十轮经》云：“设使能戒诸杀生，诸众恭敬成无上，恒时无病延寿命，安乐畅适无损害。一切生生世世处，深信如来之行境，现见佛法及僧众，速得无上菩提果。”
    藏地著名空行母根桑曲珍游行中阴教言《深道总集空行耳传深义莲花心滴》云：“一切高贵卑贱众，今生来世安乐法，无此放生更殊胜。转绕赡洲之功德，等同放生一牛犊。念诵七亿观音咒，等同放生一小牛。吾至阎罗境见此，今莫忘失空行语，励力放生牛犊等，乃有无量功德也。”根据《俱舍论》说：所放生众生躯体愈大，其功德也越大，宰杀愈粗大之有情，其过患亦更大，因为身体大者，有粗相之苦乐感受。
    印光大师总结了放生的十功德：无刀兵劫、集诸吉祥、长寿健康、多子宜男、诸佛欢喜、物类感恩、无诸灾难、得生天上、消灭恶业及四季安宁、生生不息善心相感。
    古往今来，有众多高僧大德致力于放生事业。昔日智者大师，买临海四百多里海滩，作放生池；唐肃宗命天下各州建立放生池，颜鲁公作放生碑文；宋真宗也命天下建立放生池，并把整个西湖划为放生之用；明朝莲池大师建多处放生池，并作《戒杀放生文》流传至今。
    建放生池，立放生碑，或以著文立说等方式劝人放生，随喜赞叹他人的放生功德，捐资或出力助成他人放生善举，建立放生功德会或动物保护委员会等慈善机构，为放生集积顺缘，这些虽不是直接放生，但其功德与自己亲自放生等同。相反，善众捐献用于放生的钱财，则千万不能供作自己使用，比如请客吃饭及旅费等开销，因为这些钱财已变成了众生的生命，挪作它用与杀生过失等同。此外，阻止他人放生，或为其制造违缘，也等同于杀生。《俱舍论》云：“造善作恶，随喜得同样果报。”
    凡放生者，都得四果功德：放生之异熟果者，解脱三恶趣痛苦，其下等发心，放生量少，能转于人道；中等发心，放生量亦为中品，能转于欲界天；若上等发心，放生数量极多，则转生色界、无色界，渐次脱离轮回苦海。放生等流果分二：一感受等流果者，将来生生世世转为长寿无病者；二同行等流果者，未来得人身时，喜欢断杀放生，具足慈悲善心，行持殊胜菩萨道。放生的增上果者，放生者将来不转生于深渊险地，转生之境全是乐意美境，具有饮食、花果等。放生的士用果者，一切生世中，增上所放生之善德。


放生能得解脱往生

    若能放生，从金刚地狱中也能得解脱。在大藏经中有一公案：曾于印度，有一外道名为赤建，欢喜食肉饮血，杀生上万。以此果报，死后径堕十八地狱，后生金刚地狱，每刹那中感受百死百活，受无边痛苦。尔时阿难陀观见其不净众生之苦，白佛陀而言此事。佛告阿难：“此人在世喜食肉血，现即受杀生之报。”复次阿难乞求阎罗法王言：“于此人有何解脱之方便？”法王答言：“若欲此人从恶趣中得解脱，于此世间当作大量放生。”次后此人因阿难为之广作放生，即从金刚地狱中解脱也。
    从前舍卫城有一富贵人家，生了一个具各种相好的儿子。有一天在河边，因高兴而互相争抱此子，突然失手掉入河中，遭一大鱼所吞。在河下游的一户无子女的人家，网到了这条大鱼，打开鱼腹时，见有一活生生的小孩，遂高兴抱起，将其养大，长大后出家，证得了阿罗汉果。众弟子问释迦牟尼佛，何以此小孩掉入河中不死？佛说：“往昔毗婆尸佛讲述断杀放生的功德时，有一施主，立誓戒杀放生。此施主因而在生生世世中感得身色端严，即使落入巨鳌口中也能安然脱身，并在今生证得阿罗汉果。”
    以前有一施主经常供养一塔，名观音塔。施主无子，一日在塔下立誓，如不赐给我儿子，则将摧毁此塔。塔里的神人非常害怕，但又无法使其生子，便往帝释天那里请求。帝释天乃派一将死的天人投胎。此天人因欲往人间出家，不愿转生到这施主家。帝释天答应如投胎后，父母不让其出家，则尽力相助。于是这天人便投胎到施主家，长大后父母果然不许其出家。这天人转生的小孩想，得此宝贵人身若不能出家，则无甚意义，便想自杀。但跳河时，河水倒流。跳崖时，亦不能死。当时国王的法律很严厉，便又故意作强盗，使己被捕，但执刑时射出的弓箭，都一一返回。国王很吃惊，向其道歉。后在国王的帮助下，其家人终于准许他出家，不久证得阿罗汉果。佛陀告诉众弟子此人的前世因缘，因以前他曾救过一个行将被杀的人，因而在五百世中不受畏惧，地水火风也不能加害，并在今生证得阿罗汉果。
    放生是无畏布施。如云：“无畏布施即放生。”又《念住经》云：“一切律仪中，生善趣之胜因，即是施命戒。”《放生功德论》云：“若欲善趣之乐，放生能得人天福报。若欲自得寂灭，放生即得声闻罗汉果。若以菩提心所摄，放生则成佛果之因。若愿上师住世，放生即能感得上师长久住世。若欲自己长寿，放生成为殊胜长寿法。此有无等之功德。”
    放生也是往生净土的主因。《寿无量光功德庄严经》说十种往生因，此十种因虽有不同解释法，但放生及劝人放生，多被解释是其中二种因。
    又据《中阴教言论》，今生放生，到中阴时，其所放之众生会来到面前为你引接指路，而往生自己所欲的净土。若杀生，则其所杀之众生，彼时会显现为极为愤恨，而致使自己被强力引入地狱中。
    经常放生的人，能立即往生极乐世界。如藏地恰美仁波切终生劝请他人放生，圆寂时直生西方极乐刹土。在汉地宋朝永明大师，平常买鱼虾等精进放生，后来以此功德力，其已往生极乐世界，证得上品上生，此类故事皆为许多历史所记载。


结 语

    关于放生的功德与杀生的过失，在浩如烟海的佛经论典中，尚有甚多的教言及公案，其理论论述也不可穷尽。本文所及只是大海中的一滴，限于篇幅，不再赘述。藉此，具智之人定会举一反三，明知得失，慎重取舍，而遵照圣者法王晋美彭措金刚上师所极力倡导的那样，广行放生事业，利益群生。

科技外物高潮时，内心烦恼亦增盛，
悲心减灭增残杀，见此世界真悲伤。
吾等大师释迦尊，利众舍生难穷计，
吾等弟子应沉思，以何行为作追随？
一切证悟深境界，皆依大悲及信心，
若无此因仅精进，如同空中觅鲜花。
一切有漏善法中，戒杀放生最殊胜，
我此再三作祈祷，劝请行此胜妙道。
此善为主三世善，回向遍空三界众，
愿彼暂得人天福，究竟往生极乐刹。
此文若有利众义，上师空行诸护法，
恒时守护此妙法，愿将周遍赡部洲。

    此《放生功德甘露妙雨》是由汉地虔诚信众劝请，索朗达吉于法务繁忙中，依印、藏、汉甚深经论造于五明佛学院南方摩尼宝洲，善也！

藏历丁丑年四月二十五日
公元一九九七年五月三十一日


显密问答录·食素问题

    济群法师：在小乘佛教中，由于乞食的关系，允许吃三净肉。但《梵网经》、《楞严经》、《涅槃经》等大乘经典，都明确禁止吃众生肉，认为吃肉是断大慈悲种。汉传佛教依大乘经典而有素食的传统，并以此成为汉传佛教的一大特色。藏传佛教同属于大乘佛教，可我见到的藏地僧人多是不禁肉食的。而一些学习密宗的人，似乎也认为这是理所当然的事情，还有素食者无法修气脉明点之说。不知堪布对这个问题是怎么理解的？

    索达吉堪布：梁武帝根据《涅槃经》、《楞伽经》等诸多教典，出于悲心而著有《断酒肉文》四篇，主张僧尼应一律戒荤茹素，并自此之后使吃素成了汉地广大出家众都必须遵守的一项制度。不惟出家人要遵守食素之规，很多在家居士也纷纷效法，他们要么选择终生，要么选择在某些特定时段内吃素戒肉，凡此种种优良传统都是非常值得藏传佛教及其教徒赞叹随喜的。尽管梁代以前的汉地佛教徒未必将吃素定为人人都得遵照执行的规则，但无论如何，坚持素食的修为实在值得每一个大乘修行人赞叹、称扬。
    至于说到藏传佛教教义对待吃素的态度，首先必须声明的一点是：藏传佛教从未提倡、褒扬、赞叹过吃肉的习惯，更严厉禁止藏地的四众弟子为满足自己的口腹之欲而杀生食肉。广大藏族民众自从佛教传入本地区之后，一直是以三净肉为肉食来源。而且藏地的高僧大德中，提倡素食的也代不乏人，比如乔美仁波切、如来芽、华智仁波切、钦则益西多杰、白玛顿登等大成就者皆提倡食素且严厉谴责了种种杀生罪孽及以血肉供养的陋习，并且他们当中的很多人还身体力行、吃素戒荤。而藏传佛教的创始人莲花生大师则在其伏藏品《三根本宝灯论》中说：“肉食应次第性断除，……沙弥和比丘不能吃的肉有：怀孕而死、被杀害、自缢而死、未成熟、被火烧死、溺水而死、山上滚下摔死等众生之肉及犏牛肉、圆蹄动物之肉，乃至血亦如此。欲知其广大深意应看相关三藏论典。”龙钦心滴的一代传人智悲光尊者也曾说过：“我们今生当中所食之肉就像嘎达亚那尊者在化缘时所观察到的一样，皆是前世父母之肉。若是一个正直、有良知的人，对于屠夫所杀害的父母之肉，怎么忍心吃呢？如果静下心来思维的话，我们对这些可怜的如母众生必然会生起猛烈的大悲心。然而某些密咒士却放逸无度，饮酒啖肉，这和豺狼、鹫鹰已无有差别。”
    由此我们可以看出，所谓吃肉是藏传佛教不共传承的观点实乃无稽之谈，只不过因藏地地处青藏高原之上，作为存在于世界屋脊上的广大地区，偏僻的交通状况使其千余年来都与外界几乎彻底隔绝。加之这里严酷的自然条件所限，诸如高海拔、高温差、缺氧、严寒、永久冻土层等因素的影响，使得适宜于在这片土地上生存的农作物少而又少、数量可谓微乎其微。在这些不利因素的制约下，藏族人依然以青稞、糌粑作为日常生活的主要食物来源，在没有蔬菜、谷物的情况下，部分藏人才开始食用有限的肉食，因自然条件已无法让他们再做出别种选择。
    但有一点希望能引起大家的注意，那就是对任何一个问题的分析都不能把它简单化，特别是当这个问题本身就已是千头万绪、错综复杂时，更不能以偏概全、轻下断言。做出判断是容易的，但这个判断能在多大范围内适用就另当别论了，对吃肉、吃素的问题也应如是分析。一个明显且基本的事实是，就全世界范围而言，除了汉地以外，大多数信仰佛教的国家和地区，比如不丹、斯里兰卡、泰国、尼泊尔、日本等地，基本都是荤素杂食，并无吃素的明确要求。汉地的素食习惯当然是值得赞美和随喜的一个好传统、好习惯，但我们绝对不能因了这些地方的佛教徒吃肉就把他们摈出佛门，并进而诽谤说他们信奉的都不是佛法。每个地区、每个人的具体因缘都不可一概而论，更何况对藏传佛教的某些修行者来说，他们的种种行为自有其本身的深深密意，未达到他们的修证境界之前最好不要妄自揣测、轻下断言。
    许多密宗修行人在吃肉前都会以大悲心摄受所行，他们以念诵咒语的方式回向、超拔与自己有特殊因缘的众生；有些大成就者则以普通人无法揣摩的心地食肉，比如那若巴经常都要吃鱼、汉地的济公和尚也吃过狗肉。作为凡夫的我们对此等行为还是少评议为好，因对一个证悟者而言，什么行为方式都可以成为他大作空花佛事的载体。
    不过就一般状况来说，少数修学密宗之人把吃肉看成是理所当然、天经地义之举，这只能表明他们根本不懂密宗教义，也不理解高僧大德们方便示现的密意。尤其是近年以来，随着藏地与外界交往的增多，越来越便利的交通使藏区的蔬菜、粮食品种愈加丰富。在这种情况下，已有非常多的密法修行人选择了素食，这真令人倍感欣慰。
    既然诸佛菩萨已在《大象力经》、《大云经》、《涅槃经》、《指鬘经》、《楞伽经》、《善臂请问经》以及中观等经论中广说了吃肉之过，同为大乘法门的密宗当然不会视而不见、装聋作哑或故意找借口为自己辩解。只是希望人们都能本着全面的态度来看待这个问题，比如《梵网经》中就将食肉列为四十八轻垢罪之一，并非是根本重罪，故对此问题还需从长计议。于此有兴趣者不妨深入经藏，以资借鉴、参照。
    还有“素食者无法修气脉明点”之说，更属言之无据。密法中主要是《时轮金刚》等续部着重强调气脉明点的修炼，但就在《时轮金刚大疏·无垢光疏》中，食肉的现象被重点遮止；宁玛巴的许多讲述大圆满修法的论典同样遮止吃肉；另外据我所知，别种教派的论典中也未见有此说。以修气脉明点来为自己的吃肉找借口、找理由等做法，我个人以为在密宗中没有任何教理依据，也不可能符合密法教义。
    在五明佛学院，法王如意宝晋美彭措上师曾在近万名听法的四众弟子前，广讲吃肉的种种过患。受法王感召，当时发愿吃素的弟子有数百名。在法王明确宣说过后，学院再开法会时，给僧众供斋的饭食已改为以素食为主。我本人也一直赞叹吃素的好习惯，并多次对众人讲过，藏传佛教有许多不共的非常珍贵且有价值的传统，但食肉显然并不包括在内。吃肉对藏族人来说只是一个由自然条件影响下的饮食习惯，来藏地求法的汉族弟子，最应该留意的是无上密法的真正精髓，而不应是藏地的饮食习惯与传统。汉族修行者最好能保持他们原先在汉地时的素食习惯，特别是在当今这样一个杀气冲天的世界大气候下，我们更应该做慈悲与智慧的信使与先行者。
    同为大乘佛法流布的地区，在对待素食与肉食的问题上，观点、看法并不尽相同，但这并不妨碍各个地方、各种流派相互之间的互通有无、圆融无碍。有关这一点，诸位可参看《悲惨世界》、《放生功德文》等著作，我在这些书中曾就此问题详细阐明过个人看法，这里不再赘述。


劝友放生书
——新世纪的生命妙药

索达吉堪布 撰

    顶礼大慈大悲救苦救难观世音菩萨！
    全球钟声的宏鸣，宣告悠悠岁月的长河，告别了二十世纪；千年之交的殊荣，推动每个人的生命时轮，进入二十一世纪。此时此刻，在世界屋脊上，我以自己的诚心，为所有珍惜生命的有情，献上延命长寿的妙药，作为新世纪的礼物，愿生命之花在美好的家园里开得更加璀璨夺目！
    道友们，在时针跳过新旧纪元的界限之际，你的心灵是否有刹那震栗？回想往昔，你用何种色彩刻写了自己的人生？展望未来，你又将如何描绘生命的历程？想想我们无常的生命，在新世纪的百年之内，一一将如同钟声以前的时间长河消逝无迹。在无常吞噬自己之前，我们都有一段可以自主掌握的时光，在这一段尚是空白的时阴之始，我们都应筹划为自己、为亲友、为所有的有情，如何创造幸福安宁的命运。安宁、幸福是人类永恒的梦，然而在往昔的二十世纪，战争、瘟疫、车祸、地震、空难，还有核恐惧的烟尘，弥漫着人类的家园，也扰乱了我们每个生命的美梦。
    这一切痛苦都是人类自招，在新世纪开端，应当警醒啊，千万不要重温恶梦！我们祈求所有追求幸福的人，奉献你的爱心、悲心，奉献你最大的力量，以救护生命来净化这个热恼不安的世间，尽扫生命前途的恐怖阴霾。
    我们都希冀自己与亲友能一生平安、共享天伦，而世上的一切有情，亦莫不如是。“畜牲也有母子情，犬知护儿牛舐犊。”如果它们惨遭无辜杀害，怨愤之情，实是刻骨铭心，以此世世辗转相报，世上岂有安宁！“世上多杀生，遂有刀兵劫。”追溯二十世纪两次世界大战及数不清的冲突战祸，人们忽如疯狂地拼杀，难道这都是无因无缘而起的吗？现在每时每刻，世人所杀害的众生，其数量实是无法统计，而世人之间的争斗灾祸也日益增盛。业感之下，人类明日境遇如何，谁也不敢想象。大乘佛弟子们，快快行动起来，自救救他，自利利人，动员所有的人来爱护生命，救护生灵。世间少一个有情的杀害怨仇，也就会少一份争斗不平；谁能救护一个濒死的生命，谁就能得到多生处祸无殃的安宁之福。本师释迦牟尼佛在世时，一位年轻人因父母阻拦他出家，而伤心求自绝，结果投河水倒流，赴火火不烧，跳崖无伤损，故意去犯罪求死，处决时刽子手连连放箭，利箭却化为朵朵鲜花。这都是因他前世解救过一个濒死者而得的福报，不但如此，他在五百世之中都享受着无任何横死灾祸的安乐。欲得乱世享太平，还请放生施无畏！
    大慈大悲佛陀在《梵网经》中说：“若佛子，以慈心故，行放生业。一切男子是我父，一切女人是我母，我生生无不从之受生，故六道众生皆是我父母。而杀而食者，即杀我父母，也杀我故身，……生生受生，常住之法，教人放生。”无始无终的漫漫轮回中，我们在业网系缚之中，与每个人之间都曾多少度的相怨相亲；曾上演过多少幕如“孙子娶祖母，六畜炕上坐，六亲锅里煮”的轮回惨剧；也曾遭受过多少次，如迦旃延尊者说“口食父肉打其母，怀抱杀己之怨仇，妻子啃食丈夫骨”的轮回之法。你身边那一切正在遭受杀害的有情，都与你今世的父母一样，曾以爱怜的手养育过、关怀过你。快快唤醒你心中的恻隐之天性，救护将要被杀害的父母吧！
    世人终日辛勤，以求养家糊口的资财受用，怎奈许多人往昔没有积聚福德，纵日夜劳作不息仍贫穷困顿，饱受穷困痛苦的煎熬。殊不知辛勤如山，不如积福如火星。在积福的有为善法中，世尊说过，救护有情生命功德极大。据《金光明经》记载，在宝积如来出世时，流水长者（释迦牟尼佛前世）以大象往一即将干涸之池内运水，救护了池中的一万条鱼，并念诵佛号加持回向给鱼群。那一万条鱼以此在死后转生为天子，为报恩德而在流水长者家中撒下四万颗宝珠，并降下天花为长者祝福。放生而积福德，现世即可成熟，诸多公案，昭乎耳目。正信诸友，当精进于放生护生，则积善之家，必有余庆！
    弘一大师说：“先问诸君，一欲延寿否？二欲愈病否？三欲免难否？四欲得子否？倘愿者，今有一最简便易行之法奉告，即是放生也。”人们如希求眷属团聚、寿命延长、身心安乐、诸缘如意，应发大悲心，行放生业，则显感冥通，自己所希求的愿望，当下即可得到实现。晋美彭措法王如意宝说：“哪怕救一生命也有无量的功德，望诸位精勤戒杀放生，为今生来世造福。”
    人们在世间求学有益的知识技艺，都会遵循智者们的教导。在追求世间幸福安宁时，也当遵崇智者的教导，去以简便易行之放生善行，求得生生世世健康、长寿、富裕、事事顺心。
    放生在世间可增福增寿、消除疾病违缘，在出世方面，则如《普贤行愿品》中所说：“众生至爱者生命，诸佛至爱者众生，能救众生生命，则能成就诸佛心愿。”莲宗九祖蕅益大师也说：“欲即人心证佛心，转劫浊成净土，术莫过于放生。”放生的功德千经共指，万论同证。一切有为善法中，功德最大、最易行之法莫过于放生。我们不幸生于末法时代，自己善根浅、烦恼重，在修习其它法门时，困难重重、魔障纷纷。而以放生之法去积资忏罪，辅助自己念佛求生净土，如果能尽心尽力于此，则如憨山大师所言：“放生解冤结，放生罪垢轻，……放生又念佛，万修万人证。”印光大师在《放生十大功德》中说：“戒杀放生者，来世得生于四王天，享无极之福，若兼修净土者，直可往生于西方极乐国土，其功德实无涯矣。”
    过去数年中，全国各地的道友们在法王如意宝倡导下，救护过数十亿的生命。这些无比的善德，都会成熟在我们每一个参与放生的道友们身上，为道友们的今生后世定会带来无边的利益！
    作为大乘佛弟子，让我们在此新世纪开端，为新世纪的众生，以最大的努力去举行放生善行，以此功德祈求此世纪中，所有的众生和平共处，恒享太平安乐！

千年之交刻，世纪之初时，
赖我世尊教，作此乞命书，
愿诸有缘人，听劝勤放生。
持之厚福寿，亦圆出世功，
愿此同诸人，生西登莲品。

索达吉于色达喇荣
二○○○年元月一日